صفحة 1 من 2 1 2 الأخيرةالأخيرة
النتائج 1 إلى 15 من 17

الموضوع: عندي مشاكل تعبتني في جهازي الجديد !

  1. #1
    عضوية جديدة
    تاريخ التسجيل
    Jul 2009
    المشاركات
    19
    معدل تقييم المستوى
    0

    عندي مشاكل تعبتني في جهازي الجديد !



    السلام عليكم ..... كيف حالك يااعضاء ان شاء الله تكونون بكامل صحتكم وعافيتكم ...... شباب ولله الحمد انا شريت جهاز بمعالج i5 المهم ومركب عليه ويندوز 7 بروفيشنال 64 بت .... المهم عندي مشكلة لما اجي اسوي اعادة تشغيل للجهاز الباور يطفي وكل شئ يطفي في الجهاز ويرجع بعدين يرجع كل شئ يشتغل من حاله طبيعي بينما في جهازي القديم كنت لما اجي اسوي اعادة تشغيل مايطفي الباور وكل شئ شغال من مرواح وهارديسكات ويرجع يشتغل الجهاز فهل هذا عيب في جهازي ؟؟؟؟؟ وايضا لاحظت حرارة الكرت عندي توصل 40 في حالة الخمول ودرجة حرارة الغرفة اللي قاعد فيها 22 فهل هذا طبيعي ايضا ؟؟؟ علما بان الكرت ATI 5770 .... وايضا هناك مشكلة عند تشغيل الجهاز واول ماتجي شاشة الترحيب الشاشة تصير سوداء وبعدين على طول ترجع شاشة الترحيب وسالت ناس كثير قالوا من تعريف الكرت وركبت اخر تعريف ونفس الحكاية مااتغير شئ يعني الشاشة تومض اسود وبعدين ترجع ..... وايضا كم حرارة المعالج الطبيعية اثناء الخمول بدون مكيف ؟؟؟

    أتمنى تجاوبني على استفساراتي وجزاكم الله خير .

  2. #2
    عضو
    تاريخ التسجيل
    Jul 2007
    المشاركات
    27
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: عندي مشاكل تعبتني في جهازي الجديد !

    المشكله دى ممكن تكون باور بس انا شفتها مع نوعين من المازرات وهم ecs , biostar حاول تغير الرامه لو المشكله متحلتش غير المازر وجرب

    ويارب اكون افدتك

  3. #3
    عضو بلاتيني الصورة الرمزية Stone
    تاريخ التسجيل
    Nov 2004
    المشاركات
    5,167
    الدولة: Kuwait
    معدل تقييم المستوى
    32

    رد: عندي مشاكل تعبتني في جهازي الجديد !

    السلام عليكم

    حرارة الغرفه ممتازه وحرارة الكرت لا باس ...

    ممكن تذكر لنا موديل القطع بالضبط ؟


    YouTube : intel 2600k with Noctua NH-D14

    Case
    : Cooler Master High Air Flow 932 (Painted) || Display : ASUS VE276Q Black 27 inchs || Sound Card : Creative Blaster X-Fi Titanium Fatal1ty
    Headphones : ATH-AD700 || Mouse : Logitech G9 Laser || Mouse pad : Steelseries Fnatic || Keyboard : Logitech G15 || CPU Cooler : Noctua NH-D14

  4. #4
    عضو
    تاريخ التسجيل
    May 2010
    المشاركات
    140
    معدل تقييم المستوى
    8

    رد: عندي مشاكل تعبتني في جهازي الجديد !

    اقتباس المشاركة الأصلية كتبت بواسطة Stone مشاهدة المشاركة
    السلام عليكم

    حرارة الغرفه ممتازه وحرارة الكرت لا باس ...

    ممكن تذكر لنا موديل القطع بالضبط ؟
    +1

    وانا باتوقع المشكلة في المذر انها اضعف من ان تتحمل الكرت فياريت تكتبلنا انواع القطع في جهازك
    او البور ضعيف ولا يحافظ على التردد
    فيا ريت تكتب نو البور و المذر و كم واط البور

  5. #5
    عضو فضي الصورة الرمزية DBZ-Lover
    تاريخ التسجيل
    Jul 2009
    المشاركات
    2,595
    الدولة: Jordan
    معدل تقييم المستوى
    23

    رد: عندي مشاكل تعبتني في جهازي الجديد !

    اخي يبدوا ان البور مش كويس يمكن تجاري
    اعطينا مواصفات الجهاز
    +
    بخصوص المشكلة الثانية هي عندي انا اتوقع بسبب الشاشة انا عندي 17بوصة
    شاشة CRT قديمة بس انا مش فارقة معي لانها ما اتسبب مشاكل بالجهاز

  6. #6
    عضو محترف
    تاريخ التسجيل
    Jul 2008
    المشاركات
    16,549
    الدولة: Cuba
    معدل تقييم المستوى
    115

    رد: عندي مشاكل تعبتني في جهازي الجديد !

    عليكم السلام

    المهم عندي مشكلة لما اجي اسوي اعادة تشغيل للجهاز الباور يطفي وكل شئ يطفي في الجهاز ويرجع بعدين يرجع كل شئ يشتغل من حاله طبيعي
    هذة الفقرة مش مفهومة تماما , فهل تقصد أنه يقوم بالفصل نهائيا قبل أن يعمل تسجيل خروج من الوندوز ؟
    أم يعمل اعادة تشغيل بشكل عادي لكن عند الاقلاع يتوقف كل شيئ ويعاود للعمل ؟
    بخصوص الحرارة فهي طبيعية مع مشتت إنتيل الافتراضي , والمهم أن لا تتعدى 69 درجة مع الضغط .
    كن مع الله ولا تبالي

    The Ωverclocker

  7. #7
    عضوية جديدة
    تاريخ التسجيل
    Jul 2009
    المشاركات
    19
    معدل تقييم المستوى
    0

    رد: عندي مشاكل تعبتني في جهازي الجديد !

    اقتباس المشاركة الأصلية كتبت بواسطة dragon-tiger مشاهدة المشاركة
    المشكله دى ممكن تكون باور بس انا شفتها مع نوعين من المازرات وهم ecs , biostar حاول تغير الرامه لو المشكله متحلتش غير المازر وجرب


    ويارب اكون افدتك
    شكرا لردك ... نوع الباور Gigabute Supereb 720 W والمذر GigaByte H55M-USB3 .

  8. #8
    عضوية جديدة
    تاريخ التسجيل
    Jul 2009
    المشاركات
    19
    معدل تقييم المستوى
    0

    رد: عندي مشاكل تعبتني في جهازي الجديد !

    اقتباس المشاركة الأصلية كتبت بواسطة Stone مشاهدة المشاركة
    السلام عليكم

    حرارة الغرفه ممتازه وحرارة الكرت لا باس ...

    ممكن تذكر لنا موديل القطع بالضبط ؟

    وعليكم السلام .... المعالج i5 والمذر GigaByte H55M- USB3 والكرت ATI 5770 .

  9. #9
    عضوية جديدة
    تاريخ التسجيل
    Jul 2009
    المشاركات
    19
    معدل تقييم المستوى
    0

    رد: عندي مشاكل تعبتني في جهازي الجديد !

    اقتباس المشاركة الأصلية كتبت بواسطة hussienmhsh مشاهدة المشاركة
    +1

    وانا باتوقع المشكلة في المذر انها اضعف من ان تتحمل الكرت فياريت تكتبلنا انواع القطع في جهازك
    او البور ضعيف ولا يحافظ على التردد
    فيا ريت تكتب نو البور و المذر و كم واط البور

    صلوا على النبي ياجماعة شكله بيخرب مكيف الغرفة هههههههههههههههههه كتبت انواع القطع في الردود السابقة .

  10. #10
    عضوية جديدة
    تاريخ التسجيل
    Jul 2009
    المشاركات
    19
    معدل تقييم المستوى
    0

    رد: عندي مشاكل تعبتني في جهازي الجديد !

    اقتباس المشاركة الأصلية كتبت بواسطة DBZ-Lover مشاهدة المشاركة
    اخي يبدوا ان البور مش كويس يمكن تجاري
    اعطينا مواصفات الجهاز
    +
    بخصوص المشكلة الثانية هي عندي انا اتوقع بسبب الشاشة انا عندي 17بوصة
    شاشة CRT قديمة بس انا مش فارقة معي لانها ما اتسبب مشاكل بالجهاز
    لا الباور اصلي وممتاز وذكرت اسمه في الردود السابقة ....

  11. #11
    عضوية جديدة
    تاريخ التسجيل
    Jul 2009
    المشاركات
    19
    معدل تقييم المستوى
    0

    رد: عندي مشاكل تعبتني في جهازي الجديد !

    اقتباس المشاركة الأصلية كتبت بواسطة Extreme2 مشاهدة المشاركة
    عليكم السلام



    هذة الفقرة مش مفهومة تماما , فهل تقصد أنه يقوم بالفصل نهائيا قبل أن يعمل تسجيل خروج من الوندوز ؟
    أم يعمل اعادة تشغيل بشكل عادي لكن عند الاقلاع يتوقف كل شيئ ويعاود للعمل ؟
    بخصوص الحرارة فهي طبيعية مع مشتت إنتيل الافتراضي , والمهم أن لا تتعدى 69 درجة مع الضغط .

    اقصد ياحبيبي انه لما اجي اسوي اعادة تشغيل تجي شاشة الترحيب ويقولي سوف يتم ايقاف الكمبيوتر يطفي بعدا الكمبيوتر كله ويرجع يسوي اعادة تشغيل المشكلة عندي المفروض هوا مايطفي الباور وكذا صح والا لا ؟؟؟ يعني المفروض مايطفي اصلا الباور المفروض يبقى شغال الجهاز وعادي يسوي ريستارت وهوا شغال .....

    الحرارة لم اذكر انا حرارة المعالج اصلا في الجهاز ذكرت فقط حرارة الكرت حق الشاشة .

  12. #12
    عضو محترف
    تاريخ التسجيل
    Jul 2008
    المشاركات
    16,549
    الدولة: Cuba
    معدل تقييم المستوى
    115

    رد: عندي مشاكل تعبتني في جهازي الجديد !

    المعذرة , حسبت انك تقصد حرارة المعالج ..
    عموما 40 درجة لكرت الشاشة في الخمول ممتازة جدا , والمهم ما تتعدى 85 مع الضغط بأسوأ الحالات .

    وبخصوص المشكلة فأرشح أنها طبيعية , فلوحات جيجابايت توجد بها هذة الميزة وهي الايقاف للحظة للجهاز ككل عند التشغيل واعادة التشغيل.
    كن مع الله ولا تبالي

    The Ωverclocker

  13. #13
    عضوية جديدة
    تاريخ التسجيل
    Jul 2009
    المشاركات
    19
    معدل تقييم المستوى
    0

    رد: عندي مشاكل تعبتني في جهازي الجديد !

    اقتباس المشاركة الأصلية كتبت بواسطة Extreme2 مشاهدة المشاركة
    المعذرة , حسبت انك تقصد حرارة المعالج ..
    عموما 40 درجة لكرت الشاشة في الخمول ممتازة جدا , والمهم ما تتعدى 85 مع الضغط بأسوأ الحالات .

    وبخصوص المشكلة فأرشح أنها طبيعية , فلوحات جيجابايت توجد بها هذة الميزة وهي الايقاف للحظة للجهاز ككل عند التشغيل واعادة التشغيل.

    لا عادي خذ راحتك .... طيب انا عندي جهاز قديم شوية ولوحته جيجا بايت ومايسوي زي كذا مع العلم انو الباور صيني .... وايضا مستغرب لما اجي اسوي سكون يطول شوية الين يسوي وضع الاستعداد بينما في جهازي القديم بويندوز اكس بي علطول اسوي استعداد علطول ثواني وهو استعداد فمستغرب الصراحة ... .

  14. #14
    عضو محترف
    تاريخ التسجيل
    Jul 2008
    المشاركات
    16,549
    الدولة: Cuba
    معدل تقييم المستوى
    115

    رد: عندي مشاكل تعبتني في جهازي الجديد !

    لا تقارن الامور بهذا الشكل , " جهازي القديم أسرع بالسكون وكذا .. " فالعتاد هنا مختلف كليا والجهاز لا يقاس بهذة الحاجات ..
    بجهازي أيضا عند السكون تنطفى الشاشة ثم الهاردات وبعد حوالي 7 ثواني يفصل كليا مع المرواح والبور .

    جربت تحدث البيوس لاخر إصدار ؟
    وهل ممكن أن تجرب بور اخر ؟ وحتى لو كان صيني من الرخيص فقط للتجربة ..
    فممكن ان تكون هذة ميزة بالبور الجديد وليس عيب .
    كن مع الله ولا تبالي

    The Ωverclocker

  15. #15
    عضوية جديدة
    تاريخ التسجيل
    Jul 2009
    المشاركات
    19
    معدل تقييم المستوى
    0

    رد: عندي مشاكل تعبتني في جهازي الجديد !



    اقتباس المشاركة الأصلية كتبت بواسطة Extreme2 مشاهدة المشاركة
    لا تقارن الامور بهذا الشكل , " جهازي القديم أسرع بالسكون وكذا .. " فالعتاد هنا مختلف كليا والجهاز لا يقاس بهذة الحاجات ..
    بجهازي أيضا عند السكون تنطفى الشاشة ثم الهاردات وبعد حوالي 7 ثواني يفصل كليا مع المرواح والبور .

    جربت تحدث البيوس لاخر إصدار ؟
    وهل ممكن أن تجرب بور اخر ؟ وحتى لو كان صيني من الرخيص فقط للتجربة ..
    فممكن ان تكون هذة ميزة بالبور الجديد وليس عيب .
    صعبة اجرب باور وافكفك وشغلة طويلة عريضة .... بالنسبة لمشكلة كرت الشاشة والوميض اللي يحصل اثناء شاشة الترحيب احد عنده حل ؟؟؟

صفحة 1 من 2 1 2 الأخيرةالأخيرة

المواضيع المتشابهه

  1. استفسار بخصوص تردد الرام + تعريف كرت الشاشة
    بواسطة عايز اتعلم في المنتدى المعالجات واللوحات الأم - Processors & Motherbaords
    مشاركات: 1
    آخر مشاركة: 18-02-2013, 13:39
  2. عندي 3 مشاكل في جهازي الجديد
    بواسطة Skyline1989 في المنتدى الأرشيف
    مشاركات: 15
    آخر مشاركة: 13-07-2011, 20:55
  3. مشاركات: 20
    آخر مشاركة: 15-04-2011, 21:33
  4. مشكله تعبتني اريد ربط لااب توب بجهاز المنزل وحدث مشاكل
    بواسطة السلماني10 في المنتدى الأرشيف
    مشاركات: 5
    آخر مشاركة: 13-01-2011, 22:23
  5. هذا جهازي الجديد وصل.. هل من مشاكل
    بواسطة القبطان في المنتدى الأرشيف
    مشاركات: 9
    آخر مشاركة: 19-07-2008, 21:20

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •