النتائج 1 إلى 4 من 4

الموضوع: مشاكلى مع gns3 أرجو المساعده

  1. #1
    عضو
    تاريخ التسجيل
    Mar 2008
    المشاركات
    270
    معدل تقييم المستوى
    0

    مشاكلى مع gns3 أرجو المساعده



    مشاكلى مع gns3 أرجو المساعده












    بالنسبه لصوره ده لم بجى أعمل



    reload ل router
    بيجى المنظر ده ومش بيفتح الروتر غير لم أطفيه من gns3

    وافتحه تانى وعدلت التاريخ مفيش فايده برده



    ممكن أعرف أيه السبب ولا هوه كده عشان محاكى









    بالنسبة لصوره دى زى ما أنت شايفين


    بعمل ping من الجهاز على الروتر شغال عادى


    بس ال ping من الروتر على الجهاز مش بيرد زى ما فى الصوره


    مع العلم ان



    dhcp شغال عادى زى ما أنتم شايفين

    tftp شغال بس من الروتر لجهاز بس العكس لا
    يعنى بيبعت الكونفجرشين لجهاز بس مش بياخد الكونفجرشين من الجهاز


    عاوز أعرف العيب منين



    ارجو الافاده



    كود:
    
    !
    version 12.4
    service timestamps debug datetime msec
    service timestamps log datetime msec
    no service password-encryption
    !
    hostname router1
    !
    boot-start-marker
    boot-end-marker
    !
    !
    no aaa new-model
    !
    resource policy
    !
    memory-size iomem 5
    !
    !
    ip cef
    no ip domain lookup
    ip domain name nuggets.com
    no ip dhcp use vrf connected
    !
    ip dhcp pool hoss
       network 192.168.1.0 255.255.255.0
       default-router 192.168.1.1 
       dns-server 4.2.2.2 
       lease 3
    !
    !
    !
    !
    !
    crypto pki trustpoint TP-self-signed-0
     enrollment selfsigned
     subject-name cn=IOS-Self-Signed-Certificate-0
     revocation-check none
     rsakeypair TP-self-signed-0
    !
    !
    crypto pki certificate chain TP-self-signed-0
     certificate self-signed 01
      30820239 308201A2 A0030201 02020101 300D0609 2A864886 F70D0101 04050030 
      28312630 24060355 0403131D 494F532D 53656C66 2D536967 6E65642D 43657274 
      69666963 6174652D 30301E17 0D303230 33303130 30303533 355A170D 32303031 
      30313030 30303030 5A302831 26302406 03550403 131D494F 532D5365 6C662D53 
      69676E65 642D4365 72746966 69636174 652D3030 819F300D 06092A86 4886F70D 
      01010105 0003818D 00308189 02818100 F49F0D99 92FAF184 0BD296B5 82011A4C 
      3144ED85 114A9379 5DDCA764 6C26CDC3 B8EF6B3D 5BBD52BD 66801790 06C5D4F1 
      B1AF71E1 6FECA73D 9AE3A30F E20D607D 7242EA45 CEE30F36 A6EB6685 5A35F0FF 
      D787590E 500DFDFC A194A71C F0C3BD6D B160BAA1 B7A0A274 8C6B83B3 710C2D96 
      0438C4B5 81F99CD1 945DEFC4 8BD227AD 02030100 01A37330 71300F06 03551D13 
      0101FF04 05300301 01FF301E 0603551D 11041730 15821372 6F757465 72312E6E 
      75676765 74732E63 6F6D301F 0603551D 23041830 16801448 59B23A2F F653C1CA 
      F61FAEEB C5E49F62 D11CAC30 1D060355 1D0E0416 04144859 B23A2FF6 53C1CAF6 
      1FAEEBC5 E49F62D1 1CAC300D 06092A86 4886F70D 01010405 00038181 00E3B02C 
      5C87A96A FF2DF4D0 1724E6D9 240FC08C 39C35F28 8CD27E65 B1D243C4 E27F71B3 
      996646B2 BA7FB0F7 F231BB70 7E44AD92 663AAB68 47639F1A B23D71C0 ED5EE6A7 
      08B6FDA1 20517972 FEA37EB1 96633469 C0775D84 EDD752A8 6930E93F 168603B3 
      C69897DB 41242A1E 9AB62F33 72D7F138 9911BFCF 7B86E498 82B5C45C B1
      quit
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    username admin privilege 15 secret 5 $1$f5.A$hi3ABiSmAGhYu8vjzlVZF1
    !
    ! 
    !
    !
    !
    !
    interface FastEthernet0/0
     ip address 192.168.1.1 255.255.255.0
     duplex auto
     speed auto
    !
    interface Ethernet1/0
     no ip address
     shutdown
     half-duplex
    !
    interface Ethernet1/1
     no ip address
     shutdown
     half-duplex
    !
    interface Ethernet1/2
     no ip address
     shutdown
     half-duplex
    !
    interface Ethernet1/3
     no ip address
     shutdown
     half-duplex
    !
    ip http server
    ip http authentication local
    ip http secure-server
    !
    !
    !
    !
    !
    !
    control-plane
    !
    !
    !
    !
    !
    !
    !
    !
    !
    alias exec s sh ip interface brief
    alias exec sr sh running-config
    !
    line con 0
     logging synchronous
    line aux 0
    line vty 0 4
     logging synchronous
     login local
     transport input telnet ssh
    !
    !
    end
    

  2. #2
    عضو
    تاريخ التسجيل
    Mar 2008
    المشاركات
    270
    معدل تقييم المستوى
    0

    رد: مشاكلى مع gns3 أرجو المساعده

    حد يرد عليه يقول نهارك أسود حتى :D

  3. #3
    عضو فضي الصورة الرمزية ahab
    تاريخ التسجيل
    Mar 2008
    المشاركات
    2,669
    الدولة: Saudi Arabia
    معدل تقييم المستوى
    15

    رد: مشاكلى مع gns3 أرجو المساعده

    نهارك أبيض وكله خير إن شاء الله

    المشكلة الأولى: دايمًا بتحصل معي ولم أبحث لها عن حل

    المشكلة الثانية : جرب تعطل ال firewall من على الجهاز

  4. #4
    عضو
    تاريخ التسجيل
    Mar 2008
    المشاركات
    270
    معدل تقييم المستوى
    0

    رد: مشاكلى مع gns3 أرجو المساعده



    اقتباس المشاركة الأصلية كتبت بواسطة ahab مشاهدة المشاركة
    نهارك أبيض وكله خير إن شاء الله

    المشكلة الأولى: دايمًا بتحصل معي ولم أبحث لها عن حل

    المشكلة الثانية : جرب تعطل ال firewall من على الجهاز

    شكراا على ردك يا باشا مهندس

    المشكله الاولى :GNS3 will not support reload :ah34:

    والمشكله التانيه : الحل نفع تمام

المواضيع المتشابهه

  1. الرجاء المساعده فى gns3
    بواسطة amr barakat في المنتدى الأرشيف
    مشاركات: 5
    آخر مشاركة: 08-04-2010, 07:55
  2. مشكلة في ال gns3 أرجو المساعدة
    بواسطة ستموني في المنتدى الأرشيف
    مشاركات: 2
    آخر مشاركة: 06-04-2010, 07:27
  3. سؤال في GNS3 ارجو المساعده
    بواسطة الجادوي في المنتدى الأرشيف
    مشاركات: 12
    آخر مشاركة: 15-08-2009, 20:17
  4. ارجو المساعده فى ال GNS3
    بواسطة yamen10 في المنتدى الأرشيف
    مشاركات: 2
    آخر مشاركة: 21-02-2008, 18:14
  5. مشاكلي مع برامج الsimulation.! أرجو الإفاده
    بواسطة KiDmAn في المنتدى الأرشيف
    مشاركات: 9
    آخر مشاركة: 10-07-2006, 13:58

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •