صفحة 1 من 2 1 2 الأخيرةالأخيرة
النتائج 1 إلى 15 من 18

الموضوع: مشكلة في الرامات ... عجزت عن فك اللغز :(

  1. #1
    عضو
    تاريخ التسجيل
    Feb 2009
    المشاركات
    99
    الدولة: Oman
    معدل تقييم المستوى
    0

    Angry مشكلة في الرامات ... عجزت عن فك اللغز :(



    مشكلة عويصة يا اخوان وهي انني قمت بشراء ذاكرة جديدة حجمها 2 جيجا لاضافتها الى اخرى بنفس الحجم ولكن .....................!!!!! :ah34:


    ظهرت المشكلة !!!!:ah32:


    بعد ان قمت بتركيبهما مع بعضهما لم يتعرف النظام الا على 2 جيجا فقط من داخل البيوس وايضا من الويندوز


    فقمت بنزع الذاكرة الجديدة ... لكن القديمة والتي كانت تعمل بشكل جيد لم تعمل بالرغم انني جرب كلا الشقين !!!:ah8:

    فاستبدلتها بالجديدة فعملت على كلا الشقين !!!!!!!!!

    ملاحظة :: كلا الذاكرتان من نفس الشركة ونفس المواصفات بالضبط ..... كما ستلاحظون من المواصفات التي سأذكرها لاحقا .....

    قلت في نفسي لعلها انعطبت .... فجربت ذواكر اخرى بحجم 512 ميجا ولم افلح .... بالرغم انها تعمل !!! حيث جربتها منفردة مرة ومع الجديدة مرة اخرى .....


    مواصفات الذاكرتان ::: وكلاهما من شركة Twinmos

    الاولى القديمة والتي كانت تعمل ولكنها لم تعمل مع الجديدة ....:ah35:
    PC2 5300 2GB DDR2-667 MHz U-DIMM CL5
    p/n : BDCR3MK8-TATP
    model no : 8D23MK-TT
    s/n:67D2R809273644


    الثانية الجديدة والتي تعمل بشكل جيد ::D
    PC2 5300 2GB DDR2-667 MHz U-DIMM CL5 128x8 16C
    p/n : 8D7T3MK8-TATP

    s/n:67D2T005251926



    وهذا رابط اللوحة الام .... G31MXP وهي اللوحة الخاصة بجهازي :ah38:
    http://www.foxconnchannel.com/produc...D=en-us0000416


    وهنا التقارير المفصلة لبرنامج EVEREST Ultimate Edition

    يكفي رابط واحد
    http://depositfiles.com/folders/CULYTP2IC
    http://depositfiles.com/folders/CULYTP2IC

  2. #2
    عضو
    تاريخ التسجيل
    Feb 2009
    المشاركات
    99
    الدولة: Oman
    معدل تقييم المستوى
    0

    رد: مشكلة في الرامات ... عجزت عن فك اللغز :(

    http://www.foxconnchannel.com/suppor...D=en-us0002280

    هذا رابط Motherboard Manual لمن اراد ان يعرف اكثر عن خصائص هذه اللوحة ....

    مع العلم انني قمت بكل الخطوات التالية وأكثر /
    1. تجربة كلا الشريحتين بشكل منفصل ومع بعضهما وبالتبادل ... على الشقين المتوافرين في هذه اللوحة .....
    2. تغيير بطارية البيوس ... وتصفيرة وجعل اعداداته الى الاعدادات الافتراضية ...
    3.عمل CMOS CLEAR عن طريق الجنبر الخاص بذلك على اللوحة ....
    4. تحديث البيوس الى الى آخر نسخة منه وهي حسب موقع الشركة بتاريخ 10 - 2008 م وتبدوا انها قديمة !!!!

  3. #3
    عضو برونزي
    تاريخ التسجيل
    Apr 2009
    المشاركات
    1,151
    معدل تقييم المستوى
    24

    رد: مشكلة في الرامات ... عجزت عن فك اللغز :(

    نسيت اهم حاجه تنظيف الشقوق قبل تركيبا الرمات بها جرب تنظيف الشقوق قبل تركيب كلا الرامتين وان شاء الله تشتغل
    [CENTER][IMG]http://www.arabhardware.net/forum/images/styles/Aesthetica/style/headerLogo.png[/IMG]

    [IMG]http://img543.imageshack.us/img543/4351/15012013112357.jpg[/IMG]
    [SIZE=3][URL="http://valid.canardpc.com/show_oc.php?id=1984381"]My Best Records Over Clock In LGA 1156[/URL]

    [/SIZE][/CENTER]

  4. #4
    عضو محترف
    تاريخ التسجيل
    Jul 2008
    المشاركات
    16,549
    الدولة: Cuba
    معدل تقييم المستوى
    115

    رد: مشكلة في الرامات ... عجزت عن فك اللغز :(

    يعني أفهم من طرحك أن المشكلة فقط بقراءة حجم الذاكرة ؟
    كن مع الله ولا تبالي

    The Ωverclocker

  5. #5
    عضو
    تاريخ التسجيل
    Feb 2009
    المشاركات
    99
    الدولة: Oman
    معدل تقييم المستوى
    0

    Talking رد: مشكلة في الرامات ... عجزت عن فك اللغز :(

    اقتباس المشاركة الأصلية كتبت بواسطة lord exsodia مشاهدة المشاركة
    نسيت اهم حاجه تنظيف الشقوق قبل تركيبا الرمات بها جرب تنظيف الشقوق قبل تركيب كلا الرامتين وان شاء الله تشتغل

    كلا اخي العزيز .................... حتى هذه ما نسيتها .. تخيل :p

  6. #6
    عضو
    تاريخ التسجيل
    Feb 2009
    المشاركات
    99
    الدولة: Oman
    معدل تقييم المستوى
    0

    Unhappy رد: مشكلة في الرامات ... عجزت عن فك اللغز :(

    اقتباس المشاركة الأصلية كتبت بواسطة Extreme2 مشاهدة المشاركة
    يعني أفهم من طرحك أن المشكلة فقط بقراءة حجم الذاكرة ؟
    جزاكم الله خير على التفاعل ..............


    وكما ذكرت انني عندما اركب الذاكرتين يقرأهما 2 جيجا فقط سواء من البيوس او من الويندوز


    وعندما اركب القديمة التي كانت تعمل .....


    لا يقلع النظام ولا حتى تظهر شاشة البيوس على الشاشة وتظهر الشاشة انه لا توجد اشارة NO SIGNAL
    ولكن مروحة المعالج وكذلك بطاقة العرض تعملان !!:confused:

  7. #7
    SeriousSam
    زائر

    رد: مشكلة في الرامات ... عجزت عن فك اللغز :(

    احتمال ان الكهرباء الساكنه التي في جسمك اعطبتها
    هل جربت الرامه القديمه على جهاز اخر ؟
    قم بتجربتها ان اشتغلت فأعتقد انها سوف تشتغل من جديد على الجهاز

  8. #8
    عضو
    تاريخ التسجيل
    Feb 2009
    المشاركات
    99
    الدولة: Oman
    معدل تقييم المستوى
    0

    Thumbs down رد: مشكلة في الرامات ... عجزت عن فك اللغز :(

    اقتباس المشاركة الأصلية كتبت بواسطة SeriousSam مشاهدة المشاركة
    احتمال ان الكهرباء الساكنه التي في جسمك اعطبتها
    هل جربت الرامه القديمه على جهاز اخر ؟
    قم بتجربتها ان اشتغلت فأعتقد انها سوف تشتغل من جديد على الجهاز
    اشكرك اخي العزيز ولكن ::
    للاسف يوجد لدي جهاز آخر ضعيف ولا تدعم لوحته الام سوى ذاكرة 1 جيجا فقط .... ولا تتعرف على هذه الذاكرة

  9. #9
    عضو
    تاريخ التسجيل
    Feb 2009
    المشاركات
    99
    الدولة: Oman
    معدل تقييم المستوى
    0

    رد: مشكلة في الرامات ... عجزت عن فك اللغز :(

    السلام عليكم ورحمة الله .................. صباح الخير ..

    ما زلت في انتظار المزيد من المشاركات ..... بارك الله فيكم

  10. #10
    عضو الصورة الرمزية xman_1020
    تاريخ التسجيل
    Jun 2008
    المشاركات
    614
    الدولة: Egypt
    معدل تقييم المستوى
    11

    رد: مشكلة في الرامات ... عجزت عن فك اللغز :(

    الحكايه كلها
    ان فى رامات مبتشتغلش مع رامات تانيه لما يتحطو على بورده واحده
    دى قابلتها كتير
    لكن التفسير اللى اقدر اقولهولك
    عدم توافق
    لكن عدم توافق فى ايه
    الله اعلم !!!

  11. #11
    عضو
    تاريخ التسجيل
    Feb 2009
    المشاركات
    99
    الدولة: Oman
    معدل تقييم المستوى
    0

    Talking رد: مشكلة في الرامات ... عجزت عن فك اللغز :(

    اقتباس المشاركة الأصلية كتبت بواسطة xman_1020 مشاهدة المشاركة
    الحكايه كلها
    ان فى رامات مبتشتغلش مع رامات تانيه لما يتحطو على بورده واحده
    دى قابلتها كتير
    لكن التفسير اللى اقدر اقولهولك
    عدم توافق
    لكن عدم توافق فى ايه
    الله اعلم !!!
    بالفعل اخي العزيز ...............

    فلقد جربت اركب الرامة على جهاز اخر واشتغلت :ah34:


    لكن اخي العزيز انا ماخذ رامتين تقريبا نفس الشي !!!!!:ah32:


    طيب لو تكرمتوا ممكن اصدار قديم من البيوس بتاع البوردة :eek: لان احد الاخوة اشار الى ان الرجوع الى البيوس القديم ممكن يحل المشكلة ...

  12. #12
    عضو
    تاريخ التسجيل
    Feb 2009
    المشاركات
    99
    الدولة: Oman
    معدل تقييم المستوى
    0

    رد: مشكلة في الرامات ... عجزت عن فك اللغز :(

    اين انتم ايها الاخوة ................... ارجوا المساعدة

  13. #13
    عضو برونزي
    تاريخ التسجيل
    Jun 2005
    المشاركات
    1,163
    الدولة: United Arab Emirates
    معدل تقييم المستوى
    26

    رد: مشكلة في الرامات ... عجزت عن فك اللغز :(

    جرب هذا الحل انا اصاب معي سابقا

    افصل جميع القطع من الجهاز كيبل البور وكل ماهو مركب في الجهاز من ماوس وusbs والخ وافصل البطاريه ومن ثم قم بتركيبها وتركيب الوصلات ولاكن جرب توصيل الكهرباء من سوكيت غير المعتاد يعني اخذ ال cpu اعانك الله اللي سوكيت اخر وركب الكيبل وان شاء الله يعمل معك
    [CENTER][SIZE=1][B],[/B][/SIZE]
    [B][SIZE=1],[/SIZE][/B]
    [B][SIZE=1],[/SIZE][/B]
    [B][SIZE=1],[/SIZE][/B]
    [B][SIZE=1],[/SIZE][/B]
    [/CENTER][CENTER]
    [/CENTER][CENTER][B][URL="http://arabhardware.net/forum/showthread.php?t=249718&highlight="][/URL][URL="http://arabhardware.net/forum/showthread.php?t=252366&goto=newpost"][COLOR=#006400][SIZE=2]المـراجعه الشامله لـ GTX560 Ti VS GTX470 علي الترددات الافتراضيه والمكسوره [/SIZE][/COLOR][/URL][/B][COLOR=#006400]
    [/COLOR][SIZE=3][URL="http://arabhardware.net/forum/showthread.php?t=256081"][COLOR=#006400][B]مــراجعه شخصيه لشــيخ المشتتات الهوائيه Thermalright Archon[/B][/COLOR][/URL][/SIZE][COLOR=#006400] [/COLOR] [URL="http://arabhardware.net/forum/showthread.php?t=249718&highlight="][IMG]http://www.nlm.nih.gov/medlineplus/images/new.gif[/IMG][/URL][/CENTER][CENTER][URL="http://arabhardware.net/forum/showthread.php?t=251268"][COLOR=#006400][B][SIZE=3]مـراجعه شخصيه لقــرص Intel SSD بوضعية Raid 0 وبــدون[/SIZE][/B][/COLOR][/URL][COLOR=#006400]
    [/COLOR][/CENTER][CENTER][B][URL="http://arabhardware.net/forum/showthread.php?t=249718&highlight="] [/URL][URL="http://arabhardware.net/forum/showthread.php?t=249803&highlight="][SIZE=2]مــراجعه شخصيه لأداء الكرت GIGABYTE GTX 560 Ti Oc بعد الكسر [/SIZE][/URL][/B]
    [B][URL="http://www.arabhardware.net/forum/showthread.php?p=1456498#post1456498"][B][SIZE=2]مراجعتي الشخصيه لسماعتي النخبه HD280 Pro + HD555 منSennheiser[/SIZE][/B][/URL][/B]
    [B][URL="http://www.arabhardware.net/forum/showthread.php?p=1456498#post1456498"][SIZE=2]مراجعتي الشخصيه للمشتت Scythe Mugen 2 مع معالج Q9550 مكسور اللي 4.0Ghz[/SIZE][/URL][/B]
    [B][URL="http://www.arabhardware.net/forum/showthread.php?p=1431609#post1431609"][SIZE=2]مـراجعتي الشخصيه لــ قرص INTEL X25-M 80GB G2 الفائق السرعه[/SIZE][/URL][/B]
    [B][URL="http://www.arabhardware.net/forum/showthread.php?t=172987"][SIZE=2]اختباراتي علي بطاقة HD 5850 مكسور السرعه[/SIZE][/URL][/B] [/CENTER]

  14. #14
    إداري سابق
    محرر مجلة عرب هاردوير

    تاريخ التسجيل
    Mar 2007
    المشاركات
    7,602
    الدولة: Jordan
    معدل تقييم المستوى
    65

    رد: مشكلة في الرامات ... عجزت عن فك اللغز :(

    طيب شرائح الذاكرة السوداء على ناحية واحدة من الرامات الي عندك أم من الناحيتين ؟؟

    :)

    والله زمـــان




  15. #15
    عضو
    تاريخ التسجيل
    Feb 2009
    المشاركات
    99
    الدولة: Oman
    معدل تقييم المستوى
    0

    Thumbs down رد: مشكلة في الرامات ... عجزت عن فك اللغز :(



    اقتباس المشاركة الأصلية كتبت بواسطة gran مشاهدة المشاركة
    جرب هذا الحل انا اصاب معي سابقا

    افصل جميع القطع من الجهاز كيبل البور وكل ماهو مركب في الجهاز من ماوس وusbs والخ وافصل البطاريه ومن ثم قم بتركيبها وتركيب الوصلات ولاكن جرب توصيل الكهرباء من سوكيت غير المعتاد يعني اخذ ال cpu اعانك الله اللي سوكيت اخر وركب الكيبل وان شاء الله يعمل معك

    جزاك الله خيرا .......................... لم ينفع :ah34:

صفحة 1 من 2 1 2 الأخيرةالأخيرة

المواضيع المتشابهه

  1. مشاركات: 8
    آخر مشاركة: 27-05-2013, 18:30
  2. مشكلة غريبة !! انا عجزت !
    بواسطة BigDaddy في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 2
    آخر مشاركة: 09-04-2009, 18:09
  3. اللغز التاسع بعد ماتكمن من اللغز السابق الاخ KISHO
    بواسطة I LOVE SA في المنتدى الأرشيف
    مشاركات: 4
    آخر مشاركة: 21-03-2008, 01:40
  4. مشكلة عجزت عن حلها
    بواسطة أبو عصام في المنتدى الأرشيف
    مشاركات: 5
    آخر مشاركة: 25-02-2008, 15:27
  5. مشكلة عجزت ألقى لها حل؟؟
    بواسطة همسة في المنتدى الأرشيف
    مشاركات: 7
    آخر مشاركة: 22-03-2006, 23:49

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •