النتائج 1 إلى 2 من 2

الموضوع: Cisco Router 878

  1. #1
    عضو
    تاريخ التسجيل
    Jan 2006
    المشاركات
    7
    معدل تقييم المستوى
    0

    Cisco Router 878



    بسم الله الرحمن الرحيم

    اود ان اشكر اولا المنتدى العظيم عرب هاردوير لما يقدمه للجميع من خبرات فى جميع المجالات

    عندى سؤال بسيط جدا

    عندى راوتر سيسكو 878 وكنت عايز اعرف ازاى اقدر اشغل عليه MPLS ياريت بس اللى يعرف الاجابه يرد عليا

    وياريت لو عنده Sample Configuration يبعتهالى

    mfayez75@gmail.com

    اخوكوم محمد

  2. #2
    عضوية جديدة
    تاريخ التسجيل
    Aug 2009
    المشاركات
    9
    معدل تقييم المستوى
    0

    رد: Cisco Router 878



    j'ai une configuration typique SHDSL d'un routeur cisco 878
    c'est la suivante:
    Router#SH RUN
    Building configuration...

    Current configuration : 1214 bytes
    !
    version 12.4
    no service pad
    service timestamps debug datetime msec
    service timestamps log datetime msec
    no service password-encryption
    !
    hostname Router
    !
    boot-start-marker
    boot-end-marker
    !
    !
    no aaa new-model
    !
    !
    dot11 syslog
    ip cef
    !
    !
    !
    !
    !
    !
    !
    archive
    log config
    hidekeys
    !
    !
    controller DSL 0
    mode atm
    line-term cpe
    line-mode 2-wire line-zero
    dsl-mode shdsl symmetric annex B
    line-rate 2304
    !
    !
    !
    !
    interface BRI0
    no ip address
    encapsulation hdlc
    shutdown
    !
    interface ATM0
    ip address dhcp
    no atm ilmi-keepalive
    pvc 0/35
    pppoe-client dial-pool-number 1
    !
    !
    interface FastEthernet0
    !
    interface FastEthernet1
    !
    interface FastEthernet2
    !
    interface FastEthernet3
    !
    interface Vlan1
    ip address 196.203.54.45 255.255.255.252
    !
    interface Dialer0
    ip address negotiated
    ip mtu 1442
    encapsulation ppp
    dialer pool 1
    dialer-group 1
    ppp authentication chap callin
    ppp chap hostname test
    ppp chap password 0 test
    !
    ip forward-protocol nd
    ip route 0.0.0.0 0.0.0.0 Dialer0

    !
    no ip http server
    no ip http secure-server
    !
    !
    !
    !
    control-plane
    !
    !
    line con 0
    no modem enable
    line aux 0
    line vty 0 4
    login
    !
    scheduler max-task-time 5000
    end

المواضيع المتشابهه

  1. مشاركات: 4
    آخر مشاركة: 18-06-2012, 09:15
  2. router cisco
    بواسطة saa20 في المنتدى الأرشيف
    مشاركات: 2
    آخر مشاركة: 20-11-2010, 20:42
  3. معلومات عن cisco Router 7600 & Router 7200
    بواسطة hamdy_dc في المنتدى الأرشيف
    مشاركات: 13
    آخر مشاركة: 27-05-2009, 21:05
  4. Cisco IP Communicator ,Cisco Unified Video Advantagean router 2821
    بواسطة cc1397na في المنتدى الأرشيف
    مشاركات: 8
    آخر مشاركة: 11-04-2009, 20:12
  5. Router cisco used
    بواسطة fantommib في المنتدى الأرشيف
    مشاركات: 0
    آخر مشاركة: 06-12-2008, 22:14

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •