النتائج 1 إلى 2 من 2

الموضوع: بطء شديد في بداية تشغيل win 7 !

  1. #1
    عضوية جديدة
    تاريخ التسجيل
    Apr 2010
    المشاركات
    19
    معدل تقييم المستوى
    0

    بطء شديد في بداية تشغيل win 7 !



    السلام عليكم ورحمة الله وبركاته ,
    قمت بتنصيب ال xp علي بارتشن والwin 7 علي بارتشن , ثم بعد التنصيب مباشرة اخترت الدخول علي win 7 فظهرت شاشة سمراء ثم بعد فترة ظهرت كلمة starting win 7 علي مااظن ثم بعد فترة بدا الدخول علي سطح المكتب مع العلم ان السرعة بالداخل ممتازة وليست بطيئة هذا البطء الشديد في بداية التشغيل ومع العلم انني لم انصب برامج غير الavg انتيفيرس ومع العلم بان هذا لم يحدث مطلقا في حالة تنصيبي لل win 7 بمفرده وكنت منصب برامج ذات مساحة كبيرة وتحتاج لمساحة كبيرة مثل cad2011 , فما الحل اذن افيدوني افادكم الله وجزاكم الله خيرا
    ملحوظة مدة هذا البطء قد تصل الي حوالي 10 أو 15 دقيقة تقريبا

    امكانيات الجهاز: processor 2.8 /1m
    ram : 1.5gb
    vga : 128
    أحب الناس إلى الله تعالى أنفعهم للناس ،
    و من مشى مع أخيه في حاجة حتى تتهيأ
    له أثبت الله قدمه يوم تزول الأقدام .

    جزء من حديث صحيح / السلسلة الصحيحة
    للشيخ الالباني .
    http://www.tvquran.com/
    http://www.rasoulallah.net/
    http://www.dorar.net/enc/hadith
    http://alheweny.org/aws/
    http://www.anasalafy.com/
    http://www.salafvoice.com/
    http://www.forsanelhaq.com/


  2. #2
    عضوية جديدة
    تاريخ التسجيل
    Apr 2010
    المشاركات
    19
    معدل تقييم المستوى
    0

    رد: بطء شديد في بداية تشغيل win 7 !



    السلام عليكم ورحمة الله وبركاته ,

    الحمد لله وجدت الحل في هذا الرابط

    http://www.bramjnet.com/vb3/showthread.php?t=1007649
    أحب الناس إلى الله تعالى أنفعهم للناس ،
    و من مشى مع أخيه في حاجة حتى تتهيأ
    له أثبت الله قدمه يوم تزول الأقدام .

    جزء من حديث صحيح / السلسلة الصحيحة
    للشيخ الالباني .
    http://www.tvquran.com/
    http://www.rasoulallah.net/
    http://www.dorar.net/enc/hadith
    http://alheweny.org/aws/
    http://www.anasalafy.com/
    http://www.salafvoice.com/
    http://www.forsanelhaq.com/


المواضيع المتشابهه

  1. رسالة في بداية تشغيل الويندوز
    بواسطة CPU2004 في المنتدى الأرشيف
    مشاركات: 2
    آخر مشاركة: 08-08-2007, 06:14
  2. مشكلة في بداية تشغيل xp
    بواسطة تياسر يمين في المنتدى الأرشيف
    مشاركات: 10
    آخر مشاركة: 10-07-2007, 16:10
  3. مشاركات: 4
    آخر مشاركة: 07-08-2005, 12:41
  4. رسالة في بداية تشغيل وندوز
    بواسطة jackal في المنتدى الأرشيف
    مشاركات: 2
    آخر مشاركة: 05-03-2004, 12:14
  5. مشكله في بداية تشغيل الووندوز
    بواسطة محمد العبري في المنتدى الأرشيف
    مشاركات: 8
    آخر مشاركة: 29-01-2003, 09:19

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •