النتائج 1 إلى 8 من 8

الموضوع: مشكلة مع بورد بينتيوم 3

  1. #1
    عضو
    تاريخ التسجيل
    Feb 2004
    المشاركات
    137
    معدل تقييم المستوى
    0

    مشكلة مع بورد بينتيوم 3



    السلام عليكم
    عندي جهاز بورد جيجابايت للبينتيوم 3 والمشكلة أن الجهاز يشتغل أول ما أحط الطاقة بالكهرباء لدقيقة أو أكثر ثم يفصل و لا يعود يعمل حتى أفصل الطاقة و أتركه ثم أرجع و أركبه و ليحدث نفس الشيء مرة ثانية.
    غيرت البور سبلاي بوحدة مجربة كمان نفس الشي...و غيرت كرت الشاشة كمان نفس الشي..غيرت المعالج كمان نفس الشي...بس في ملاحظة أنه لما أشيل كرت الشاشة يشتغل و يعطي صوت انذار كرت الشاشة غير موجود و يبقى يعمل حتى أطفئه؟؟؟؟؟؟؟؟؟؟ أنا بتوقع أن المشكلة من البورد .
    إذا في أحد عنده رأي آخر يا ريت يزودنا فيه....ما عندي بورد بينتيوم 3 لأجرب..


    و شكرا للجميع

  2. #2
    عضو
    تاريخ التسجيل
    Feb 2005
    المشاركات
    16
    معدل تقييم المستوى
    0

    مشاركة: مشكلة مع بورد بينتيوم 3

    اكيد من المازر بورد .... لاتتردد فى استبدالها باخرى مستعملة ...او تتخذ من ذلك فرصة لتحديث جهازك

  3. #3
    عضو بلاتيني الصورة الرمزية data
    تاريخ التسجيل
    Nov 2002
    المشاركات
    4,317
    معدل تقييم المستوى
    21

    مشاركة: مشكلة مع بورد بينتيوم 3

    السلام عليكم

    مانوع كارت الشاشة التي تستخدمه؟؟؟؟

  4. #4
    عضو بلاتيني
    تاريخ التسجيل
    Jun 2002
    المشاركات
    8,539
    الدولة: Jordan
    معدل تقييم المستوى
    24

    مشاركة: مشكلة مع بورد بينتيوم 3

    تأكد من كفاءة التبريد أيضا , ولو انه مع الحرارة الزائدة الجهاز يعلق ولا يفصل تماما .
    Athlon64 X2 4000+ @2.88GHz // Biostar TA690G AM2 // DDR2-800 3GB // Geforce 8600GT // Audigy2 ZS // FSP Forton 400W
    Vista Home SP1

  5. #5
    عضو
    تاريخ التسجيل
    Feb 2004
    المشاركات
    137
    معدل تقييم المستوى
    0

    مشاركة: مشكلة مع بورد بينتيوم 3

    الكرت غيرته و ما مشي الحال و التبريد ما دخله لأن المعالج ما بيحما كتير و مع هيك غيرت المروحة و ما مشي الحال

  6. #6
    عضو
    تاريخ التسجيل
    Mar 2005
    المشاركات
    3
    معدل تقييم المستوى
    0

    مشاركة: مشكلة مع بورد بينتيوم 3

    اعتقد انك عندك مشكله مع مكثفات الباور بتاعت البورده
    ممكن تكون المكثفات بتشحن بس مش بتفرغ

  7. #7
    عضو
    تاريخ التسجيل
    Feb 2004
    المشاركات
    137
    معدل تقييم المستوى
    0

    مشاركة: مشكلة مع بورد بينتيوم 3

    الحمد لله المشكلة انحلت و كانت متل ما قال الاخ ماتريكس
    احدى المكثفات كانت محروقة ... غيرتها وم شي الحال

  8. #8
    عضو
    تاريخ التسجيل
    Mar 2005
    المشاركات
    31
    معدل تقييم المستوى
    0

    مشاركة: مشكلة مع بورد بينتيوم 3



    المشكلة بكل سهولة انه يوجد ماس في جهازك ويبدو ان الذي ركب الجهاز (المذربورد) لم يقم بوضع العازل بين المسامير والمذر بورد المسماه عندنا ( وردة ) لونها احمر ....

    ولكن لكي اجزم مالمشكلة قل لي متى حدثت هذه المشكلة بالتفصل وبعد اي عملية بالظبط ....

    وشكرا
    Micron
    يرحب بكم ...

المواضيع المتشابهه

  1. كهاز للبيع بينتيوم 4
    بواسطة SPIDER3 في المنتدى الأرشيف
    مشاركات: 3
    آخر مشاركة: 04-01-2010, 16:50
  2. مشكلة في ماذر بورد مانلي بينتيوم ثري
    بواسطة icanbegoodfrind في المنتدى الأرشيف
    مشاركات: 0
    آخر مشاركة: 24-12-2009, 17:48
  3. كيسة بينتيوم 4 + شاشة 650 جنيه
    بواسطة محمد بن كرم في المنتدى الأرشيف
    مشاركات: 3
    آخر مشاركة: 28-08-2009, 01:06
  4. للبيع معالج بينتيوم 4 انتيل 3.4 جيجا (في جدة)
    بواسطة THEMACUBIX في المنتدى الأرشيف
    مشاركات: 0
    آخر مشاركة: 25-02-2009, 20:18
  5. هل نزل بينتيوم 4 (2.53 ميجاهيرتز) في دبي ..؟
    بواسطة RSL في المنتدى الأرشيف
    مشاركات: 14
    آخر مشاركة: 12-08-2002, 01:48

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •