صفحة 1 من 4 1 2 3 4 الأخيرةالأخيرة
النتائج 1 إلى 15 من 52

الموضوع: شرح المايكروتيك بين إيديك بالصوت والصورة من المهد إلى اللحد

  1. #1
    عضوية جديدة الصورة الرمزية hazem_amer7
    تاريخ التسجيل
    Apr 2008
    المشاركات
    9
    معدل تقييم المستوى
    0

    شرح المايكروتيك بين إيديك بالصوت والصورة من المهد إلى اللحد



    السلام عليكم ورحمة الله وبركاته
    ********************************

    الموضوع عبارة عن شرح وتجميع لأهم مواضيع الميكروتيك على الفيرشوال ماشين
    هنبدأ فى اول فيديو شرح البرنامج الى مشروح عليه كل حاجة الى هوا الفيرشوال ماشين
    وهوا داالأداة Tool الى هنطبق عليها كل حاجة
    البرنامج ممكن تستبه على وندوز إكس بى عادى خالص او وندوز سيرفر
    وبعد كدة تستب على البرنامج نفسه الميكروتيك وتتعامل مع الميكروتيك باحترافية كما لم يسبق لك من قبل
    طيب ايه المواصفات المطلوبة

    اى كيسة بنتيوم فور اوريجنال او غير اوريجنال هتفى بالغرض
    تكون فى حدود رامات 512
    ويستحسن واحد جيجا
    وبروسيسور 2.4 او 2.6 او 3.0
    وكرتين لان فقط واحد للإكسترنال وواحد للإنترنال فقط

    ********************

    أولا لنك البرنامج
    برنامج vmware وللعلم الفرجن الى ينفع عليه الشرح كله فرجن 6.0
    part 1
    Part 2

    ********************************
    وقبل تنزيل ملفات الشرح نرجوا من الأخوة كل واحد يلغى الكودك الى عنده وينزل الكودك دا احدث كودك موجود تقريبا لو صادفه مشكلة فى تشغيل الملفات الفيديو مع العلم ان الملفات من النوع AVI
    برنامج الكودك اسمه
    K-Lite Mega Codec Pack 5.9

    **************************
    الملف الأول: عبارة عن تعريف عام بالفيرشوال ماشين ومفاهيم اساسية فيه وكيفية استخدامهلتحميل الملف الأول من هنا
    **********************************

    الملف الثانى : عبارة عن تستيب الميكروتيك 2.9.27 وإدخال الإنترنت داخل الميكروتيك من الروتر فقط بدون إخارج النت للمستخدمين
    لتحميل الملف لثانى منهنا

    ولتحميل نسخة الميكروتيك 2.9.27 من هنا
    *********************************
    الملف الثالث : كيفية تستيب وندوز إكس بى على الفيرشوال ماشين وأخذ الإنترنت من الميكروتيك الى وندوز إكس بى الى متستب برده على الفيرشوال ماشينلتحميل الملف الثالث منهنا
    ********************************

    الملف الرابع : كيفية إخراج الإنترنت باستخدام HotSpot
    وتعلم DHCP Server
    وتعلم إلغاء وظيفية قطع النت لبرنامج النت كت وغيره من البرامج
    ولكن إلغاء إظهار الماكات على النت كت وغيره سيتم شرحها فى آخر ملف وهوا البرودباند هنا سيتم شرح كيفية إلغاء
    وظيفة قطع النت عن المستخدمين فقط ولكن الماكات بتظهر لسة
    لتحميل الملف الرابع من
    هنا أو من هنا
    ملحوظة مهمة
    انا فى الملف رقم 4 فى آخر دقيقة قلت ان الماك الى بيتحط فى خانة
    IP Binding
    وفى الهوت سبوت لو فى اكتر من ريبيتر واخدين من بعض بتحط الماك الخاص بأخر ريبيتر الى العميل بيستلم منه النت الى هوا أخر ريبيتر مباشرة للعميل والكلام خرج منى خطأ على سبيل السهو
    والصحيح انتا بتحط الماك بتاع أول ريبيتر من جهة السيرفر مش من جهة العميل لأن كل الى ورا أول ريبيتر بيظهر للسيرفر بماكه يعنى لو وراه ريبيتر و 2 و 3 و 4 كلهم بيظهروا بماك اول ريبيتر للسيرفر
    لكن الماك فى ال DHCP زى منا قلت فى الليسس الماك بيتحط بتاع الكمبيوتر نفسه سواء كارت لان او ويرلس
    طبعا الريبيتر المقصود بيه فى وسط الكلام اما
    Universal Repeater
    WDS Repeater
    أما ظهور الماك على الهوت سبوت فالمودز الأتية يظهر فيها العميل بماك الكمبيوتر الشخصى على الهوت سبوت
    Repeater
    Bridge
    Client With WDS
    WDS Repeater

    والمودز الأتية يظهر العميل بماك الاكسس
    Client
    Universal Repeater


    *****************************

    الملف الخامس :نتعلم فيه الآن كيفية إخراج الإنترنت إلى الشبكة الفعلية بدلا من إكس بى على فيرشوال ماشين فقط
    أى سنتعلم فيه كيفية إخراج الإنترنت بصورة فعلية للمستخدمين على سويتش والسويتش يوزع النت للمستخدمين
    لتحميل الملف الخامس من هنا
    ******************************
    الملف السادس : كيفية ضم عدد من الخطوط يصل إلى 8 خطوط إنترنت على الفرجن 2.9.27 بطريقة nth
    على كرتين لان فقط فى الكيسة واحد إكسترنال يسحب النت وواحد إنترنال يوزع النت
    كرتين فقط حقيقيين فى الكيسة
    الطريقة
    بالنسبة للإكسترنال هتحط الروترات الى عاوز تضمها كلها على سويتش والسويتش يطلع منه سلك واحد فقط لكارت الإكسترنال الموجود فى الكيسة والإنترنال هيطلع منه سلك لسويتش رقم 2 والسويتش رقم 2 يوزع النت للناس
    والشرح فى ملف الفيديو
    ثم انظر فى شرح الملف رقم عشرة لتعرف كيفية حل مشكلة الهوت سبوت على نفس السيرفر
    بحيث تضم الخطوط وتخرج نت بالهوت سبوت من نفس الكيسة
    لتحميل الملف السادس من
    هنا
    ولتحميل الكود من هنا
    ولمعرفة الفرق بين التحميل ببرنامج دونلوود منجر وبين التحميل العادى بعد دمج السرعات يستحسن تنزيل هذا الملف من هنا

    *****************************

    الملف السابع : كيفية تستيب النسخة 3.2 على الفيرشوال ماشين وتكريكها وعمل تحديث لها حتى الفرجن 3.3 على ليفل أربعة Level 4
    ومن بركة العلم نسبته إلى أهله ففكرة الشرح فى هذا الملف مستوحى من فكرة الأخ شيكوا له منا كل احترام وتقدير ولكن مشروح بتفصيل اكبر وفيديو

    لتحميل الملف السابع من هنا
    لنك النسخة 3.2 من هنا
    لنك ال ك ر ا ك من هنا
    ولنك النسخة 3.3 من هنا

    ******************************

    الملف الثامن : استيراد أو عمل Import لمكنة جاهزة متستب عليها النسخة 3.3 متكركة جاهزة لحد ليفل أربعة فى خمس دقائق فقط
    وأظن دى تحل المشكلة للأخ الى كان بيقول انه عاوز يكرك من فلاشة وعاوز الكود أعتقد الطريقة دى أسهل
    إنك تاخد المكنة متكركة فى خمس دقايق جاهزة وآسفين ليه على التأخير فى الموضوع بس زى منتا شايف الموضوع كبير أد ايه
    لتحميل الملف الثامن من
    هنا
    ودا لنك الهارد للنسخة 3.2 جاهز للإستيراد فى مكنة فيرشوال ماشين 6.0 من هنا
    ودا لنك الهارد للنسخة 3.3 جاهز للإستيراد فى مكنة فيرشوال ماشين 6.0 من هنا


    ******************************************

    الملف التاسع:كيفية تفعيل الكاش على النسخة 3.3 واستخدامه
    واستخدام الكاش فلتر
    وكيفية تحويل كاش النسخة 2.9.27 مثل النسخة 3.3 بالظبط فى الكاش فلتر
    ومن بركة العلم نسبته إلى أهله ففكرة تحويل كاش النسخة 2.9.27 إلى مثل النسخة 3.3 من أفكار الأخ رائد جمعة صاحب العضوية raedjomaa

    لتحميل الملف التاسع من هنا
    شرح االإختيار Cache On Disk داخل إعدادات الكاش
    والتطرق لبعض المفاهيم مثل
    Physical Memory , Virtual Memory
    وسرعات الهارد ديسك والرام والبروسيسور والتفاوت بينهم
    لتحميل الملف الثالث عشر من
    هنا

    ******************************************
    الملف العاشر : شرح ضم عدد يمكن أن يصل ل8 خطوط على الفرجن 3.3 بطريقة ال nth
    بكرتين لان فعليين فقط واحد إكسترنال ياخد النت وواحد إنترنال يوزع النت للمستخدمين
    بالنسبة للإكسترنال هتحط الروترات الى عاوز تضمها كلها على سويتش والسويتش يطلع منه سلك واحد فقط لكارت الإكسترنال الموجود فى الكيسة والإنترنال هيطلع منه سلك لسويتش رقم 2 والسويتش رقم 2 يوزع النت للناس
    زى طريقة 2.9.27 بالظبط
    الزيادة هنا عن هناك فى الشرح
    حل مشكلة الهوت سبوت ان الناس مكانتش عارفة تخرج نت بالهوت سبوت من نفس السيرفر الى بتضم عليه فلازم
    الناس كانت تحط سيرفر تانى للتوزيع بحيث يكون سيرفر ضم وسيرفر توزيع
    احنا حلينا هنا المشكلة وتقدر توزع بالهوت سبوع من نفس السيرفر الى هتضم عليه
    لتحميل الملف العاشر من
    هنا
    ولتحميل كود الضم من هنا

    *******************************
    الملف الحادى عشر : تعلم كيفية الدمج بستخدام طريقة PCC التى تدعم Fail Over بحيث لو تم قطع الخدمة عن خط سيتم تحويل الترافيك الموجود بنسبة 100 فى المية على الخط الثانى
    والطريقة تم شرحها لتتناسب مع وجود الهوت سبوت أو مع عدم وجوده ويجب تحميل ملف الفيديو أولا قبل تطبيق الكود لأن الكود بالوضع الإفتراضى لايعمل مع الهوت سبوت وتم الشرح داخل ملف الفيديو لجعله يدعم الهوت سبوت

    لتحميل الملف الفيديو من هنا

    لتحميل الكود من هنا

    *******************************

    الملف الثانى عشر : تعلم كيفية إغلاق المواقع الإباحية عن طريق استخدام OpenDNS
    من الألف إلى الياء وكيفية تحديث رقم الإنترت الخاص بالديناميك وان اى بى بسهولة جدا بدون اسكربت ودون الجلوس كل فترة لتشغيل اداة تحديث الأى بى فقط دع كل شيء يعمل بصورة تلقائية بدلا عنك والطريقة تصلح مع جميع النسخ
    2.9.27 3.2 3.3 4.6 أى نسخة تقدر تحدث رقم الإنترنت الخاص بيك
    بسهولة وبصورة اوتوماتيك من غير متتعب وتقعد كل شوية تفتح اداة التحديث عشان تجيب الرقم الجديد

    ولمنع أى عميل من استخدام أى DNS آخر غير OpenDNS
    لو استخدم الأرقام مانوالى بدلا عن DHCP
    يرى استخدام هذا الكود مع نسخة المايكروتيك 3.3

    /ip firewall filter
    add action=accept chain=forward comment="Allow OpenDNS Traffic" disabled=no \
    dst-address=208.67.222.222 dst-port=53 protocol=udp
    add action=accept chain=forward comment="" disabled=no dst-address=\
    208.67.220.220 dst-port=53 protocol=udp
    add action=accept chain=forward comment="" disabled=no dst-address=\
    208.67.222.222 dst-port=53 protocol=tcp
    add action=accept chain=forward comment="" disabled=no dst-address=\
    208.67.220.220 dst-port=53 protocol=tcp
    add action=drop chain=forward comment="Drop Any other DNS" disabled=no \
    dst-port=53 protocol=tcp
    add action=drop chain=forward comment="Drop Any other DNS" disabled=no dst-port=53 protocol=udp
    واستخدام هذا الكود مع النسخة 2.9.27

    / ip firewall filter
    add chain=forward dst-address=208.67.222.222 protocol=tcp dst-port=53 \
    action=accept comment="" disabled=no
    add chain=forward dst-address=208.67.220.220 protocol=tcp dst-port=53 \
    action=accept comment="" disabled=no
    add chain=forward dst-address=208.67.222.222 protocol=udp dst-port=53 \
    action=accept comment="" disabled=no
    add chain=forward dst-address=208.67.220.220 protocol=udp dst-port=53 \
    action=accept comment="" disabled=no
    add chain=forward protocol=tcp dst-port=53 action=drop comment="" disabled=no
    add chain=forward protocol=udp dst-port=53 action=drop comment="" disabled=no


    وتعلم هنا ايضا كيف تغلق الكيسة مثلا ساعتين الصبح ترتاح فيهم وازااى الكيسة تشتغل تانى لوحدها بمعنى مثلا الكيسة كلها تطفى الساعة 6 صباحا وتريح 3 ساعات وتشتغل لوحدها تانى الساعة 9 صباحا
    بصورة تلقائية يوميا بدون تدخل منك
    كله شغال فى دورة اوتوماتيك منتظمة جدا
    وبدون سكربتات
    وأنا اعنى الكيسة تريح يعنى الكيسة كلها هارد وير وسوفت وير مش سوفت وير فقط
    وآسفين على التأخير على الأخ الى كان منتظر النقطة دى على حد تعبيره على أحر من الجمر
    لكن زى منتا شايف الموضوع عامل ازاى تنسيقه لوحده عاوز يوم
    لتحميل الملف الحادى عشر من

    هنا
    ولتحميل برنامج Auto Shutdown
    من هنا

    ******************************

    الملف الثالث عشر : تعلم كيفة تشغيل البرودباند PPPoEباحترافية لم يسبق لها مثيل فى إخراج الإنترنت للمستخدمين والحفاظ على شبكتك من الإنهيار

    كل الفكرة إنى بستخدم طريقة
    Proxy ARP
    بدلا من ال ARP
    العادية والطريقة المشروحة هنا ألصق ماتكون بفكرة
    Bridge
    طبعا انا مش هطول كتير فى نظام التشغيل البرودباند الرائع بل الأكثر من رائع الشرح داخل ملف الفيديو
    لكن كل ماأنبه إليه إننا هنا فى البرودباند قدرنا نلغى وظيفتى النت كت وغيره من برامج السبوفنج
    الخاصية الأولى قطع النت عن المستخدمين وتم إلغاء هذه الخاصية بنجاح
    الخاصية الثانية عدم ظهور ماكات اى عميل من العملاء فى النت كت او غيره من اى برنامج من برامج السبوفنج
    وأظن كدة يبقى قضينا على كل مشاكل البرودكاست طيب واحد يقولى امال ايه الى هيظهر على النت كت لما افتحه هقولك بكل بساطة حمل الملف الفيديو وشوف بنفسك ايه الى بيظهر
    وفى طبعا حاجة
    معنى انك قضيت على البرودكاست للعملاء بينهم وبين بعض بالأيبيهات والماكات يبقى قضيت على معظم الفيروسات الى بتشتغل على الوتر دا وتر البرودكاست زى الفيرس الصينى وإخوانه من الفيروسات الأخرى

    لتحميل الملف الثانى عشر من
    هنا

    *****************************
    الملف الرابع عشر: كيفية وضع الميكروتيك فى وندوز ستارت اب Start UPحتى يعمل مع بداية تشغيل الكيسة كل مرة
    ثم تعلم كيفية الحفاظ على الميكروتيك من الإنهيار حيث ان الفيرشوال ماشين يعمل على نظام وندوز المعرض للفيروسات والإنهيار فى بعض الأحيان.
    لتحميل الملف الثالث عشر من
    هنا
    ولتحميل الديب فريز الذى يعمل على وندوز إكس بى من
    هنا
    ولتحميل الديب فريز الذى يعمل على وندوز سيرفر من
    هنا

    *******************************
    الجزء الخامس عشر: شرح كيفية فصل التحميل عن التصفح
    متنساش تحذف اى رول كوى ترى او اى رول خاصة بالهوت سبوت فى السمبل كوى
    أو على الأقل استخدم ترتيب الرولات وخلى رول الهوت سبوت اخر رول

    يعنى السمبل كوى لو لقيت فيه اى رول اسمها
    يخص الهوت سبوت احذفها وسيب الرولات دى فقط
    وللعلم تحديد السرعة بهذه الطريقة يتم تطبيقها على العميل حتى لو هوا
    Bypassed

    ولو عاوز تحدد على عميل عميل خد الكود دا بيطبق فى السمبل كوى بدلا من الكوى ترى
    وانا افترضت ان اقصى سرعة تحميل اسمها Max_Download
    وعملت تحديد سرعتها 1.5 ميجا بت
    يعنى 1536 كيلوا بت
    وافترضت ان العملاء عندك ايبيهاتتهم 192.168.100.x
    فحطيت ليك اى بى رقمه 20.20.20.1 وسرعته فى التحميل256كيلوا بايت
    انتا بقى غير الأى بى20.20.20.1 لأى بى من رينج الشبكة بتاعتك وجرب عليه
    واى يوزر تانى ضيفه بنفس الطريقة بالملى الى انا ضايف بيها اليوزر
    20.20.20.1
    ومتنساش تختار
    Parent =Max_Download
    من التبويب
    Advanced
    وإليك الكود

    لتحميل الكود الخاص بتحديد الدونلوود فقط من هنا
    لتحميل الكود الخاص بتحديد الدونلوود + الأبلود من هنا
    وتنويه مهم جدا
    السرعات هنا تحدد مثل المعتاد عليها دائما
    Byte= 8 Bit
    64 KB = 512 kb

    صورة توضيحية تبين كيفية تعديل السرعة الموجودة فى الكود المراد تشغيلها للدونلوود فى الخط لمن يريد تشغيل الطريقة
    وهذه الصورة توضيحية لآخر سطر فى الكود وهو الذى يتم التعديل فيه





    وعلى فكرة الطريقة شغالة حتى لو العميل
    Bypassed
    من الهوت سبوت ومش موجود أصلا فى Active
    وعلى فكرة البنج مبيعلاش
    يعنى تحديد سرعة دونلوود والبنج هادى وميات زى ماهو على جوجل
    ليه لأن السيرفر الى العميل بيحمل منه الى اتحدد سرعته فقط الى هوا مثلا فى المثال جوا الشرح ميكروسوفت
    لكن جوجل معملناش منه دونلوود فمفيش تحديد سرعة عليه فالبنج عليه ميات
    time<=100 ms
    تم التطبيق فى الشرح على النسخة 3.3
    لسبب أنى قد استخدمت Layer7
    فى تنفيذ الطريقة وليست طريقة المانجل العادية
    لأن ال Layer7
    أدق بكثير من المانجل فى البحث عن المحتوى

    *****************************

    تنويه بسيط فقط
    لعرض الفيديو فى أفضل جودة يرجى جعل مقاس شاشة عرض الكمبيوتر
    800 * 600
    ثم تكبير ملف الفيديو ملأ الشاشة وعند التطبيق الخروج من حالة ملأ الشاشة إلى الحالة العادية
    وانا اضطريت اعمل مقاس الشاشة ساعة التسجيل 800 * 600 وأخلى دقة الألوان 16 بت بدلا من بت 32 نظرا لأن الملف الخارج من التسجيل امتداده avi
    فبيشغل حجم كبير جدا فكنت عشان اقلل حجمه عملت كدة فبرجاء التماس العذر فى ذلك

    *********************************
    رجاء لاتبلخلوا على وعلى أهلى بالدعاء بظهر الغيب بكل خير
    ومسموح لأى شخص ينقل الموضوع لأى منتدى آخر لتعم الفائدة
    فقط فى آخر الموضوع يقول يدعوا لصاحب الموضوع وأهله بكل خير

    وياريت كل واحد عنده استفسار يسيب لينا هنا الملف الى بيستفسر عنه رقم كام والدقيقة رقم كام
    لأن ماينفعش واحد يقول مثلا
    هوا انتا عامل DHCP Server هنا كذ وكذا ليه
    او عامل mac بتاع العميل فى الخانة الى اسمها كذا ليه
    طبعا ميستناش منى انى الف فى 12 ملف و 7ساعات اشوف واقول ياترى هوا قصده على اى جزء بالظبط

    فياريت الى بيستفسر عن حاجة يسيب لينا اسم الملف والدقيقة بالظبط الى فيها استفساره
    ساعدونا إننا نساعدكم
    وفى النهاية أتقدم بخالص الشكر والتقدير لكل من ساعدنى فى إنهاء مثل هذا الموضوع الكبير
    وأتقدم بالشكر لكل من يريد مساعدة الخير للآخرين

    الله المستعان وإليه المشتكى وهو من وراء القصد وهو يهدى السبيل
    سبحانه مابتلاك إلا لأنه يحبك وحياتك كلها بلاء سبحانه حين قال لقد خلقنا الإنسان فى كبد

  2. #2
    عضو برونزي الصورة الرمزية one-zero
    تاريخ التسجيل
    Jul 2007
    المشاركات
    8,296
    معدل تقييم المستوى
    59

    رد: شرح المايكروتيك بين إيديك بالصوت والصورة من المهد إلى اللحد

    مجهود رائع
    يستحق 5 نجوم
    [CENTER][SIZE=4]{[COLOR=red]وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ[/COLOR]}[/SIZE][SIZE=4]…[/SIZE][SIZE=6][SIZE=4](الأنفال:30)
    [URL="http://www.facebook.com/pages/yasserauda/215036411882800"]للتواصل معي عبر الفيس بوك اضغط هنا
    [/URL][URL="http://www.youtube.com/watch?v=37LoZWjv1HE&feature=player_profilepage"][/URL][URL="http://www.facebook.com/pages/yasserauda/215036411882800"] صفحتي الخاصه على الفيس بوك
    [/URL][URL="http://www.facebook.com/pages/Mentored-Learning-New-Horizons-Dubai/234720379925819"]صفحة التعليم الارشادي على الفيس بوك
    [/URL][URL="http://www.youtube.com/user/yasserramzyauda"]قناتي على اليوتيوب
    [/URL][/SIZE][/SIZE][SIZE=3][URL="http://yasserauda.blogspot.com/"]مدونتي الخاصه[/URL][/SIZE][/CENTER]

  3. #3
    عضو الصورة الرمزية مكة روحى
    تاريخ التسجيل
    Oct 2009
    المشاركات
    978
    الدولة: Egypt
    معدل تقييم المستوى
    13

    رد: شرح المايكروتيك بين إيديك بالصوت والصورة من المهد إلى اللحد

    مجهود رائع و شرح تفصيلى يستحق التثبيت

  4. #4
    عضو برونزي
    تاريخ التسجيل
    Oct 2006
    المشاركات
    4,303
    الدولة: United Arab Emirates
    معدل تقييم المستوى
    0

    رد: شرح المايكروتيك بين إيديك بالصوت والصورة من المهد إلى اللحد

    موضوع متعوب عليه كامل الاحترام والتقدير اخي العزيز وبالنيابه عن اسرة عرب هاردوير من ادارة وافراد اقدم لك جزيل الشكر على هذا الموضوع

  5. #5
    كــنــز الــمــعــرفــة الصورة الرمزية Abouzied
    تاريخ التسجيل
    Feb 2008
    المشاركات
    439
    الدولة: Egypt
    معدل تقييم المستوى
    35

    رد: شرح المايكروتيك بين إيديك بالصوت والصورة من المهد إلى اللحد

    شكرا لك أخى الكريم على الموضوع وجزاك الله خيرا

  6. #6
    عضوية جديدة الصورة الرمزية hazem_amer7
    تاريخ التسجيل
    Apr 2008
    المشاركات
    9
    معدل تقييم المستوى
    0

    رد: شرح المايكروتيك بين إيديك بالصوت والصورة من المهد إلى اللحد

    بوركـــتــــم جميعا
    سبحانه مابتلاك إلا لأنه يحبك وحياتك كلها بلاء سبحانه حين قال لقد خلقنا الإنسان فى كبد

  7. #7
    عضو
    تاريخ التسجيل
    Jan 2008
    المشاركات
    45
    معدل تقييم المستوى
    0

    رد: شرح المايكروتيك بين إيديك بالصوت والصورة من المهد إلى اللحد

    جزاك الله خير على هذا المجهود

  8. #8
    عضو
    تاريخ التسجيل
    May 2007
    المشاركات
    167
    الدولة: Saudi Arabia
    معدل تقييم المستوى
    0

    رد: شرح المايكروتيك بين إيديك بالصوت والصورة من المهد إلى اللحد

    مجهود ممتاز ورائع وبجد شكرا ليك

  9. #9
    عضو برونزي الصورة الرمزية one-zero
    تاريخ التسجيل
    Jul 2007
    المشاركات
    8,296
    معدل تقييم المستوى
    59

    رد: شرح المايكروتيك بين إيديك بالصوت والصورة من المهد إلى اللحد

    يثنت الموضوع
    [CENTER][SIZE=4]{[COLOR=red]وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ[/COLOR]}[/SIZE][SIZE=4]…[/SIZE][SIZE=6][SIZE=4](الأنفال:30)
    [URL="http://www.facebook.com/pages/yasserauda/215036411882800"]للتواصل معي عبر الفيس بوك اضغط هنا
    [/URL][URL="http://www.youtube.com/watch?v=37LoZWjv1HE&feature=player_profilepage"][/URL][URL="http://www.facebook.com/pages/yasserauda/215036411882800"] صفحتي الخاصه على الفيس بوك
    [/URL][URL="http://www.facebook.com/pages/Mentored-Learning-New-Horizons-Dubai/234720379925819"]صفحة التعليم الارشادي على الفيس بوك
    [/URL][URL="http://www.youtube.com/user/yasserramzyauda"]قناتي على اليوتيوب
    [/URL][/SIZE][/SIZE][SIZE=3][URL="http://yasserauda.blogspot.com/"]مدونتي الخاصه[/URL][/SIZE][/CENTER]

  10. #10
    عضو
    تاريخ التسجيل
    Apr 2008
    المشاركات
    209
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: شرح المايكروتيك بين إيديك بالصوت والصورة من المهد إلى اللحد


  11. #11
    عضو
    تاريخ التسجيل
    Apr 2008
    المشاركات
    311
    الدولة: -- من فضلك اختر البلد --
    معدل تقييم المستوى
    10

    رد: شرح المايكروتيك بين إيديك بالصوت والصورة من المهد إلى اللحد

    بسم الله الرحمن الرحيم

    الف شكر اخي حازم

    و كل عام وانت بخير

  12. #12
    عضو ذهبي الصورة الرمزية Bahaa Hamam
    تاريخ التسجيل
    Jul 2008
    المشاركات
    2,482
    الدولة: Egypt
    معدل تقييم المستوى
    15

    رد: شرح المايكروتيك بين إيديك بالصوت والصورة من المهد إلى اللحد

    مجهود جامد وبجد تشكر عليه
    وليك تقييم للموضوع
    عذرا التقييم غير متاح حاليا
    ابقي فكرني لما يتفتح التقييم لك مني أحلي تقييم

  13. #13
    عضوية جديدة
    تاريخ التسجيل
    Mar 2010
    المشاركات
    26
    معدل تقييم المستوى
    0

    رد: شرح المايكروتيك بين إيديك بالصوت والصورة من المهد إلى اللحد

    جزاك الله خيرا

  14. #14
    عضو فضي الصورة الرمزية NASA Science
    تاريخ التسجيل
    Aug 2010
    المشاركات
    2,356
    معدل تقييم المستوى
    22

    رد: شرح المايكروتيك بين إيديك بالصوت والصورة من المهد إلى اللحد

    مجهود كبير جدا يا باشمهندس حازم
    وشرح بطريقة بسيطة جدا
    جزاك اللهم خير الجزاء
    شكرا يا باشمهندس
    وكل عام وحضرتك بخير

  15. #15
    عضو الصورة الرمزية anti_world2007
    تاريخ التسجيل
    May 2008
    المشاركات
    684
    الدولة: Egypt
    معدل تقييم المستوى
    10

    رد: شرح المايكروتيك بين إيديك بالصوت والصورة من المهد إلى اللحد



    الف شكر بك يا غالى...ورمضان كريم...:D

    Network , INFO Security , VOIP , Virtualization , Messaging
    Specialist On CISCO , Microsoft , VMware , Open Source Technology

    Visit : HotCISCOLabs.Blogspot.Com

    Contact Me On Skype : hotciscolabs
    I Like To Hear From You


صفحة 1 من 4 1 2 3 4 الأخيرةالأخيرة

المواضيع المتشابهه

  1. شرح الأيزا سيرفر بين إيديك بالصوت والصورة من المهد إلى اللحد
    بواسطة hazem_amer7 في المنتدى منتدى الشهادات العام
    مشاركات: 82
    آخر مشاركة: 08-07-2012, 00:17
  2. شرح dd-wrt من البداية الى الاحتراف بالصوت والصورة
    بواسطة ahmed_taha في المنتدى الأرشيف
    مشاركات: 1
    آخر مشاركة: 02-07-2012, 16:33
  3. موقع رائع فيه كورسات بالصوت والصورة
    بواسطة mhamdy في المنتدى الأرشيف
    مشاركات: 4
    آخر مشاركة: 14-09-2009, 12:47
  4. تعلم MCSE بالصوت والصورة اكثر من 20 سي دي
    بواسطة ghubari في المنتدى الأرشيف
    مشاركات: 17
    آخر مشاركة: 21-08-2009, 11:03

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •