النتائج 1 إلى 8 من 8

الموضوع: مشكلة واجهتني بعد تركيب الهارد دسك

  1. #1
    عضوية جديدة
    تاريخ التسجيل
    Jan 2010
    المشاركات
    4
    معدل تقييم المستوى
    0

    Unhappy مشكلة واجهتني بعد تركيب الهارد دسك



    السلام عليكم

    كيف الحال احبتي ::.

    مشكلتي بدأت بعد ان قمت بشراء هارد دسك 1 تيرا :\\

    مع العلم بان مواصفات الجهاز

    intel g31
    ram 4g
    cor2duall 2.8/3


    المشكلة تتلخص :.\\\بعد ان قمت بتركيب الهارد دسك :

    صار الجهاز في نوع من التعليق :

    يعلق لثواني ويعود للعمل مره ثانية :

    قد قمت باعادة الهارد دسك للشركة : وتم فحصة واخبروني انه لا يوجد فيه اي مشكلة :\

    فهل المشكلة في جهازي : .

    ارجو مساعدتي بوضع حلول لهذي المشكلة

    واكون شاكر لكم احبتي :.

    والسلام عليكم ورحمة الله وبركاته

  2. #2
    عضو برونزي الصورة الرمزية a.ewais
    تاريخ التسجيل
    Jun 2009
    المشاركات
    1,057
    معدل تقييم المستوى
    15

    رد: مشكلة واجهتني بعد تركيب الهارد دسك

    ممكن اعرف نوع الباور عند حضرتك...؟؟؟....
    اعتقد المشكلة منه.........
    [CENTER][FONT=Tahoma][SIZE=2][COLOR=Blue][/COLOR][/SIZE][/FONT]
    [/CENTER]

  3. #3
    عضوية جديدة
    تاريخ التسجيل
    Jan 2010
    المشاركات
    4
    معدل تقييم المستوى
    0

    رد: مشكلة واجهتني بعد تركيب الهارد دسك

    البور من نوع mercury

  4. #4
    عضو برونزي الصورة الرمزية a.ewais
    تاريخ التسجيل
    Jun 2009
    المشاركات
    1,057
    معدل تقييم المستوى
    15

    رد: مشكلة واجهتني بعد تركيب الهارد دسك

    ما اعتقدش ان ده نوع معروف...اعتقد ده من النوع التجارى...
    جرب بور تانى وان شاء الله المشكلة تتحل....
    ولو عندك كابل ساتا تانى جربه ممكن برضه تكون المشكلة منه....
    [CENTER][FONT=Tahoma][SIZE=2][COLOR=Blue][/COLOR][/SIZE][/FONT]
    [/CENTER]

  5. #5
    عضوية جديدة
    تاريخ التسجيل
    Jan 2010
    المشاركات
    4
    معدل تقييم المستوى
    0

    رد: مشكلة واجهتني بعد تركيب الهارد دسك

    والله يا غالي غيرت جميع الكيبلات الساتا


    والمشكلة ما زالت قائمة

    "

    ممكن البورد تكون ما تقبل 1 تيرا ؟

  6. #6
    عضو برونزي الصورة الرمزية a.ewais
    تاريخ التسجيل
    Jun 2009
    المشاركات
    1,057
    معدل تقييم المستوى
    15

    رد: مشكلة واجهتني بعد تركيب الهارد دسك

    اقتباس المشاركة الأصلية كتبت بواسطة mr black مشاهدة المشاركة
    والله يا غالي غيرت جميع الكيبلات الساتا


    والمشكلة ما زالت قائمة

    "

    ممكن البورد تكون ما تقبل 1 تيرا ؟
    والله ياعزيزى انا شبه متاكد ان المشكلة فى الباور.......
    نزل برنامج الافرست وافتح صفحة الsensors......
    وهتلنا صورة....
    [CENTER][FONT=Tahoma][SIZE=2][COLOR=Blue][/COLOR][/SIZE][/FONT]
    [/CENTER]

  7. #7
    عضوية جديدة
    تاريخ التسجيل
    Jan 2010
    المشاركات
    4
    معدل تقييم المستوى
    0

    رد: مشكلة واجهتني بعد تركيب الهارد دسك

    اوك يا غالي انا هسه في الشغل بس اروح البيت

    ببعتلك صورة :.

    وكل الشكر لجهودك الطيبة :.

  8. #8
    عضو برونزي الصورة الرمزية a.ewais
    تاريخ التسجيل
    Jun 2009
    المشاركات
    1,057
    معدل تقييم المستوى
    15

    رد: مشكلة واجهتني بعد تركيب الهارد دسك



    العفو..مفيش حاجة...
    [CENTER][FONT=Tahoma][SIZE=2][COLOR=Blue][/COLOR][/SIZE][/FONT]
    [/CENTER]

المواضيع المتشابهه

  1. مشكلة واجهتنى عند التسطيب !!
    بواسطة DooLa في المنتدى الأرشيف
    مشاركات: 4
    آخر مشاركة: 11-12-2009, 02:17
  2. مشكلة في اقلاع الويندوز بعد تركيب الهارد ديسك الجديد
    بواسطة bo_3zeez في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 3
    آخر مشاركة: 29-10-2009, 18:40
  3. مشكلة واجهتني مع ال DHCP ،،
    بواسطة Ab0_Feras في المنتدى الأرشيف
    مشاركات: 7
    آخر مشاركة: 17-02-2009, 18:50
  4. مشكلة واجهتني
    بواسطة نديم الروح في المنتدى الأرشيف
    مشاركات: 1
    آخر مشاركة: 27-10-2006, 17:22
  5. مشكلة واجهتني مع كرت الشاشة SiS 300/305 مع نظام XP
    بواسطة BoO_SuLtAn في المنتدى الأرشيف
    مشاركات: 0
    آخر مشاركة: 19-01-2004, 00:59

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •