صفحة 1 من 3 1 2 3 الأخيرةالأخيرة
النتائج 1 إلى 15 من 34

الموضوع: مشكلة في تشغيل الرام بكامل طاقتة

  1. #1
    عضو برونزي
    تاريخ التسجيل
    Aug 2010
    المشاركات
    554
    معدل تقييم المستوى
    10

    مشكلة في تشغيل الرام بكامل طاقتة



    السلام عليكم و رحمة الله و بركاته....
    اخواني الكرام اني البورد مالتي x58-ud3rو عندي رامات 2جيجا 1600 قطعتين (طبعا ماكو هنا core i7 kit:Dفد عشر سنين يلة يوصل) المهم من خليت التوقيت الصحيح مال الرامات 9-9-9-28 كلشي مصار
    و من خليت الرام على ال1600عن طريق الاوفر كلوك يشتغل ضوئين واحد يم النورث بردج و الاخر قرب البروسيسور و من شفتهن بالكتلوك طلعن مال حرارة بس الحرارة مزادت يعني 4درجات فقط كانت الزيادة!!!!
    بس من اخلي التردد على 1548(129*22) تطفى الاضوية
    يعني بس يعبر التردد ال1550 يشتغلن الاضوية ؟؟!!!

    افيدوني جزاكم الله خيرا

  2. #2
    عضو محترف
    تاريخ التسجيل
    Jul 2008
    المشاركات
    16,549
    الدولة: Cuba
    معدل تقييم المستوى
    115

    رد: مشكلة في تشغيل الرام بكامل طاقتة

    عليكم السلام
    إن كنت لا ترغب بكسر السرعة فجرب إستخدام خاصية XMP لتشغيل الرام تلقائيا بترددها الإفتراضي .
    كن مع الله ولا تبالي

    The Ωverclocker

  3. #3
    عضو برونزي
    تاريخ التسجيل
    Aug 2010
    المشاركات
    554
    معدل تقييم المستوى
    10

    رد: مشكلة في تشغيل الرام بكامل طاقتة

    نعم اخي من اشغل الخاصية

    اثنين ledيشتعلن بالبودر و الحرارة تصعد 5درجات
    فهل هذا طيبيعي
    ؟؟

  4. #4
    عضو محترف
    تاريخ التسجيل
    Jul 2008
    المشاركات
    16,549
    الدولة: Cuba
    معدل تقييم المستوى
    115

    رد: مشكلة في تشغيل الرام بكامل طاقتة

    كم الفولت الإفتراضي لراماتك ؟
    المفروض ما تزيد عن 1.65v , لأن أكثر من ذلك خطر على المعالج ويتسبب بحرارة مرتفعة .
    كن مع الله ولا تبالي

    The Ωverclocker

  5. #5
    عضو برونزي
    تاريخ التسجيل
    Aug 2010
    المشاركات
    554
    معدل تقييم المستوى
    10

    رد: مشكلة في تشغيل الرام بكامل طاقتة

    الفولت هو نفسة هو 1.5

    بعدين اني ارجع الاعدادت الافتراضي و بس اشغل الخاصية و هم نفس الحالة

  6. #6
    عضو محترف
    تاريخ التسجيل
    Jul 2008
    المشاركات
    16,549
    الدولة: Cuba
    معدل تقييم المستوى
    115

    رد: مشكلة في تشغيل الرام بكامل طاقتة

    هل تأكد من الفولت من خلال الملصق الموجود على الرامات ؟
    اذا كان كذلك فعلا فقم بضبط فولت الرام يدويا على 1.50v مع استخدام XMP .
    وياريت شوية صور لتردد الرامات والمعالج من CPUZ والحرارة من برنامج Everest أو غيره .
    كن مع الله ولا تبالي

    The Ωverclocker

  7. #7
    عضو برونزي
    تاريخ التسجيل
    Aug 2010
    المشاركات
    554
    معدل تقييم المستوى
    10

    رد: مشكلة في تشغيل الرام بكامل طاقتة

    الرامات الفولت مالتهة 1.5-1.65
    هسة رجعت الاعدادتا الاصلية
    و هسة شسوي؟؟

  8. #8
    عضو محترف
    تاريخ التسجيل
    Jul 2008
    المشاركات
    16,549
    الدولة: Cuba
    معدل تقييم المستوى
    115

    رد: مشكلة في تشغيل الرام بكامل طاقتة

    اضبط فولت الرام على 1.55v أو الأقرب له من القيمة ثم اضبط خيار Memory Bus Multiplier على 12x .
    وارفع صور من cpuz لتردد الرامات بعد الضبط .
    كن مع الله ولا تبالي

    The Ωverclocker

  9. #9
    عضو برونزي
    تاريخ التسجيل
    Aug 2010
    المشاركات
    554
    معدل تقييم المستوى
    10

    رد: مشكلة في تشغيل الرام بكامل طاقتة

    ]اخوية اكستريم اشكرك على الاهتمام
    سويت الي كلتة و ضبطت الفولت على 1.56 و Memory Bus Multiplier على 12x
    بس نفس الحالة!!
    الصور شلو ارفعهة بالمتدى؟؟
    لان اني اخذت صور لبرنامج cpu z بس مدا اعرف شلون ارفعهة:D

  10. #10
    عضو محترف
    تاريخ التسجيل
    Jul 2008
    المشاركات
    16,549
    الدولة: Cuba
    معدل تقييم المستوى
    115

    رد: مشكلة في تشغيل الرام بكامل طاقتة

    ارفع الصور على http://imageshack.us/
    كن مع الله ولا تبالي

    The Ωverclocker

  11. #11
    عضو برونزي
    تاريخ التسجيل
    Aug 2010
    المشاركات
    554
    معدل تقييم المستوى
    10

    رد: مشكلة في تشغيل الرام بكامل طاقتة


  12. #12
    عضو برونزي
    تاريخ التسجيل
    Aug 2010
    المشاركات
    554
    معدل تقييم المستوى
    10

  13. #13
    عضو برونزي
    تاريخ التسجيل
    Aug 2010
    المشاركات
    554
    معدل تقييم المستوى
    10

    رد: مشكلة في تشغيل الرام بكامل طاقتة

    فين الردود يا اخوانا

  14. #14

  15. #15
    عضو محترف
    تاريخ التسجيل
    Jul 2008
    المشاركات
    16,549
    الدولة: Cuba
    معدل تقييم المستوى
    115

    رد: مشكلة في تشغيل الرام بكامل طاقتة



    معذرة على التأخير أخ أمين , لكن من الصورة راماتك تعمل الان بتردد 1600Mhz :


    كن مع الله ولا تبالي

    The Ωverclocker

صفحة 1 من 3 1 2 3 الأخيرةالأخيرة

المواضيع المتشابهه

  1. ازاى اشغل الكارت المدمج بكامل طاقتة
    بواسطة peter magdy mon في المنتدى الأرشيف
    مشاركات: 3
    آخر مشاركة: 20-09-2010, 19:15
  2. مشاركات: 3
    آخر مشاركة: 20-10-2009, 17:17
  3. كيف أعرف ان الرام يعمل بكامل سرعته
    بواسطة hos2 في المنتدى الأرشيف
    مشاركات: 6
    آخر مشاركة: 18-12-2008, 11:18
  4. هل يضر تشغيل المعالج بكامل طاقته لمدة طويلة
    بواسطة رفيق في المنتدى الأرشيف
    مشاركات: 10
    آخر مشاركة: 06-07-2007, 19:42
  5. مشكلة مع تشغيل جهازي الجديد بسبب الرام
    بواسطة خليجي في المنتدى الأرشيف
    مشاركات: 2
    آخر مشاركة: 03-07-2004, 15:57

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •