صفحة 1 من 3 1 2 3 الأخيرةالأخيرة
النتائج 1 إلى 15 من 35

الموضوع: هل من طريقة لعمل Block لليوتيوب وكذلك ال Matacafe

  1. #1
    عضو
    تاريخ التسجيل
    Mar 2009
    المشاركات
    55
    الدولة: Kuwait
    معدل تقييم المستوى
    0

    هل من طريقة لعمل Block لليوتيوب وكذلك ال Matacafe



    السلام عليكم احبتي

    هل من طريقة لعمل Access-list لمنع ال youtube وكذلك ال Matacafe عن طريق الراوتر تعرفون انتم هناك عدد لا يحصاء من ال IP لهذين الموقعيين

    ارجو المساعدة اخوتي

  2. #2
    عضو برونزي الصورة الرمزية Gawad
    تاريخ التسجيل
    Nov 2009
    المشاركات
    1,933
    معدل تقييم المستوى
    18

    رد: هل من طريقة لعمل Block لليوتيوب وكذلك ال Matacafe


    بسم الله والحمد لله والصلاة والسلام علي رسول الله وآله وصحبه وإخوانه أجمعين:



    بارك الله فيك وفي أهل العراق وفي بغدادي حبيبتي التي ما عشت فيها ولكنها عاشت في وأسأل الله عز وجل أن يحفظها وأن أراها سعيدة كما كانت...آمين.



    تمام انظر بارك الله فيك هذا الموقع



    https://www.arin.net



    هنا تبحث عن الأيبيهات التي يأخذها موقع معين مثل اليوتيوب فعندما تكتب في البحث youtube

    في صندوق البحث أعلي الصفحة whois search

    تظهر لك الأبيهات كالتالي إن شاء الله:
    208.65.152.0 - 208.65.155.255 تمام؟


    طيب دلوقتي المشكلة اننا عايزين نحسب الwildcard mask

    طيب لو تلاحظ معايا ان الاوكتات التالت بيبدأ من 152 إلي 155 يعني ايه يعني الفاكتور 4 صح؟

    بس خلي بالك احنا لما بنيجي نحسب الفاكتور وكانت الشبكة مثلا بدايتها 152 والفاكتور 4 بنقول ايه؟

    بنقول إن شاء الله إن الشبكة بدايتها 152 ونهايتها 155 ليه؟

    علشان 156 ده اسم الشبكة اللي بعدها تمام ؟

    خلاص يعني دلوقتي نقسم الرانج إلي الأتي إن شاء الله:

    152-155 وبالتالي الsubnet mask ايه؟ 255.255.252.0 ايه ده يعني الwildcard mask كام ؟ 0.0.3.255



    خير إن شاء الله



    وعلي كده نعمل acl إن شاء الله.

    افترض إن شاء الله انك عايزتمنع الشبكة ديه مثلا 192.168.10.0تمام؟ ده بس مجرد مثال وانت تحط اسم الشبكة اللي انت عايز تمنعها إن شاء الله:
    access-list 150 deny ip 192.168.10.0 0.0.0.255 208.65.152.0 0.0.3.255



    access-list 150 permit ip any any



    R(confgi-if)# ip access-group 150 in


    وبالنسبة لل metacafe نفس الكلام إن شاء الله سبحانه وتعالي

    بس عن تجربة صراحة يعني

    الراجل الit اللي كان في الشركة اللي كنت شغال فيها صراحة كان حيشد في شعره كل اما يقفل الyoutube بفضل الله سبحانه وتعالي كنت بفتحه بالبروكسيات اخر اما زهق مني قطع علية المية والنور مبقاش شغال عندي غير الoutlook بس سبحان الله.

    الحمد لله

    وده برنامج علشان تجر الacl قبل ما تحطها علي الراوتر إن شاء الله البرنامج حجمه بسيط جداً بس ما شاء الله لا قوة إلا بالله:

    http://www.arabhardware.net/forum/sh...d.php?t=186751



    وجرب كده ونبقي نتناقش إن شاء الله انت وصلت لإيه

    ولا تنسني من صالح الدعاء

    وصلي الله وسلم وبارك علي المصطفي وآله وصحبه وإخوانه أجمعين.
    [CENTER][SIZE=4][COLOR=Blue]اللهم صلي على محمد وعلى آل محمد كما صليت على آل إبراهيم وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم في العالمين إنك حميد مجيد[/COLOR][/SIZE]

    [B][SIZE=4]اللهم احفظ مصر آمنة مطمئنة وسائر بلاد المسلمين
    اللهم قنا الفتن ما ظهر منا وما بطن
    [/SIZE][/B]
    [/CENTER]

  3. #3
    عضو
    تاريخ التسجيل
    Mar 2009
    المشاركات
    55
    الدولة: Kuwait
    معدل تقييم المستوى
    0

    رد: هل من طريقة لعمل Block لليوتيوب وكذلك ال Matacafe

    السلام عليكم

    اخي العزيز اني ما اعرف شلون اشكرك على هذا الشرح الوافي واخلاقك الطيبة بس والله اني لمن قرات الجواب ابقيت اردد بالدعاء لك والى عائلتك هذا ابسط شي ممكن اقدمه الك على مجهودك ووقتك بارك الله فيك ياطيب ابن الطيبيين.

  4. #4
    عضو برونزي الصورة الرمزية Gawad
    تاريخ التسجيل
    Nov 2009
    المشاركات
    1,933
    معدل تقييم المستوى
    18

    رد: هل من طريقة لعمل Block لليوتيوب وكذلك ال Matacafe

    بسم الله والحمد لله والصلاة والسلام علي رسول الله وآله وصحبه وإخوانه أجمعين:
    ربنا يبارك فيك وفي أهل السنة جميعاً
    وصلي الله وسلم وبارك علي المصطفي وآله وصحبه وإخوانه أجمعين.
    [CENTER][SIZE=4][COLOR=Blue]اللهم صلي على محمد وعلى آل محمد كما صليت على آل إبراهيم وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم في العالمين إنك حميد مجيد[/COLOR][/SIZE]

    [B][SIZE=4]اللهم احفظ مصر آمنة مطمئنة وسائر بلاد المسلمين
    اللهم قنا الفتن ما ظهر منا وما بطن
    [/SIZE][/B]
    [/CENTER]

  5. #5
    عضو برونزي
    تاريخ التسجيل
    Jan 2008
    المشاركات
    453
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: هل من طريقة لعمل Block لليوتيوب وكذلك ال Matacafe

    لو عندك ASA هيكون سهل اوى تعمل علية الحاجات دية
    [CENTER]
    [/CENTER]

  6. #6
    عضو
    تاريخ التسجيل
    Mar 2009
    المشاركات
    55
    الدولة: Kuwait
    معدل تقييم المستوى
    0

    رد: هل من طريقة لعمل Block لليوتيوب وكذلك ال Matacafe

    لا يوجد عندي ASA فقط يوجد عندي Router and Switch layer 3

  7. #7
    عضو
    تاريخ التسجيل
    Mar 2005
    المشاركات
    99
    الدولة: Egypt
    معدل تقييم المستوى
    13

    رد: هل من طريقة لعمل Block لليوتيوب وكذلك ال Matacafe

    تمت التجربة ولم يعمل ACL
    برجاء مراجعة الاعدادات من على جهاز الراوتر تبعي
    HO-Net#sh running-config

    Building configuration...

    Current configuration : 1905 bytes
    !
    version 12.4
    service timestamps debug datetime msec
    service timestamps log datetime msec
    no service password-encryption
    !
    hostname HO-Net
    !
    boot-start-marker
    boot-end-marker
    !
    enable password nesmaisp
    !
    no aaa new-model
    !
    resource policy
    !
    mmi polling-interval 60
    no mmi auto-configure
    no mmi pvc
    mmi snmp-timeout 180
    ip subnet-zero
    ip cef
    !
    !
    no ip dhcp use vrf connected
    !
    !
    ip name-server X.X.X.X
    ip name-server X.X.X.X
    vpdn enable
    vpdn ip udp ignore checksum
    !
    vpdn-group pppoe
    request-dialin
    protocol pppoe
    ip mtu adjust
    !
    !
    !
    !
    !
    interface FastEthernet0/0
    ip address 85.X.X.X 255.255.255.0
    ip access-group Video in
    ip tcp adjust-mss 1452
    duplex auto
    speed auto
    hold-queue 100 out
    !
    interface FastEthernet0/1
    no ip address
    duplex auto
    speed auto
    !
    interface ATM0/1/0
    no ip address
    ip access-group A out
    no atm ilmi-keepalive
    dsl operating-mode auto
    !
    interface ATM0/1/0.1 point-to-point
    ip access-group A out
    pvc 0/35
    pppoe-client dial-pool-number 1
    !
    !
    interface Dialer0
    no ip address
    shutdown
    !
    interface Dialer1
    ip address negotiated
    ip access-group A out
    encapsulation ppp
    ip tcp adjust-mss 1400
    dialer pool 1
    dialer-group 1
    ppp authentication pap chap callin
    ppp chap hostname rccho2@4096.corp.nesma.net.sa
    ppp chap password 0 112233
    ppp pap sent-username rccho2@4096.corp.nesma.net.sa password 0 112233
    !
    ip classless
    ip route 0.0.0.0 0.0.0.0 Dialer1
    !
    ip http server
    !
    ip access-list extended A
    deny ip 85.X.X.X 0.0.0.255 208.65.152.0 0.0.3.255
    permit ip any any
    ip access-list extended Video
    deny ip 192.168.1.0 0.0.0.255 208.65.152.0 0.0.3.255
    deny ip 192.168.1.0 0.0.0.255 12.191.255.128 0.0.0.31
    deny ip 192.168.1.0 0.0.0.255 12.191.255.160 0.0.0.31
    permit ip any any

    !
    !
    control-plane
    !
    !
    line con 0
    line aux 0
    line vty 0 4
    password cisco
    login
    !
    end

  8. #8
    عضو برونزي الصورة الرمزية Gawad
    تاريخ التسجيل
    Nov 2009
    المشاركات
    1,933
    معدل تقييم المستوى
    18

    رد: هل من طريقة لعمل Block لليوتيوب وكذلك ال Matacafe

    بسم الله والحمد لله والصلاة والسلام علي رسول الله وآله وصحبه وإخوانه أجمعين

    أخي الكريم ضع الـ A extended acl علي الـin وليس الـout في الكونفجريشن اللي حضرتك وضعته
    interface ATM0/1/0
    no ip address
    ip access-group A out
    no atm ilmi-keepalive
    dsl operating-mode auto
    !
    interface ATM0/1/0.1 point-to-point
    ip access-group A out
    pvc 0/35
    pppoe-client dial-pool-number 1
    !
    !
    interface Dialer0
    no ip address
    shutdown
    !
    interface Dialer1
    ip address negotiated
    ip access-group A out

    والله أعلي وأعلم
    ولو فيه خطأ رجاء من الإخوة التصحيح بارك الله فيكم

    وصلي الله وسلم وبارك علي المصطفي وآله وصحبه وإخوانه أجمعين.
    [CENTER][SIZE=4][COLOR=Blue]اللهم صلي على محمد وعلى آل محمد كما صليت على آل إبراهيم وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم في العالمين إنك حميد مجيد[/COLOR][/SIZE]

    [B][SIZE=4]اللهم احفظ مصر آمنة مطمئنة وسائر بلاد المسلمين
    اللهم قنا الفتن ما ظهر منا وما بطن
    [/SIZE][/B]
    [/CENTER]

  9. #9
    عضو الصورة الرمزية abo Abdullah
    تاريخ التسجيل
    Jul 2008
    المشاركات
    211
    معدل تقييم المستوى
    0

    رد: هل من طريقة لعمل Block لليوتيوب وكذلك ال Matacafe

    حقيقة والله إبداع

    جزيت خيرا
    رأيت الذنوب تميت القلوب *** وقد يورث الذل إدمانها
    وترك الذنوب حياة القلوب *** وخير لنفسك عصيانها


    Telecom Engineer

  10. #10
    عضو برونزي الصورة الرمزية أيمن النعيمي
    تاريخ التسجيل
    Nov 2007
    المشاركات
    2,600
    معدل تقييم المستوى
    21

    رد: هل من طريقة لعمل Block لليوتيوب وكذلك ال Matacafe

    لو وضعت في مثل هذا الموقف لكنت أبتعدت عن سيسكو لحل هذه المشكلة كنت أولا أعتمدت على حلول مايكروسوفت وخصوصا لو كان هناك دومين للشبكة فببساطة أستطيع أن أعدل على ملف الـ Host الموجود على المسار التالي c:\windows\sytem32\drivers\etc
    وقمت بأضافة سطر إليه
    كود PHP:
    127.0.0.1 www.youtube.com 
    وظيفة هذا الملف هو عمل Mapping بين الأيبي وأسم الموقع لكن بشكل يدوي يعني بتقدر تقول عنه DNS Static وبالتالي أي طلب لهذا الموقع سوف يتم تحويله إلى 127.0.0.1 لان أول مكان يلجأ إليه الجهاز لمعرفة الأيبي هو ملف الهوست فأن لم يجد طلبه أرسل إلى الـ DNS وبالتالي منعنا المستخدمين من الوصول إلى موقع اليوتيوب تماما وخصوصا لو كانت الصلاحيات المعطاة لهم على الأجهزة هي صلاحيات User أما لو كان الجميع يملك صلاحيات administrator ولديهم خبرة جيدة مع أنظمة مايكروسوفت عندها نتجه إلى سيسكو

    أما الحل الثاني الذي أقترحه على أجهزة سيسكو هو من خلال الـ policy-map وهذه هي الأوامر اللازمة

    Router>en
    Router#conf t
    Router(config)#class-map match-any YouTube_Request
    Router(config-cmap)#match protocol http host www.youtube.com
    Router(config-cmap)#exit
    Router(config)#policy-map Block_YouTube
    Router(config-pmap)#class YouTube_Request
    Router(config-pmap-c)#drop
    Router(config-pmap-c)#exit
    Router(config)#interface FastEthernet0/0
    Router(config-if)#service-policy output Block_YouTube
    Router(config-if)#end

    طبعا الـ FastEthernet0/0 هو المنفذ المتصل مع الأنترنت
    أما لو قررت اللجوء إلى الأكسس ليست فأنا أفضلها بهذا الشكل
    Router>en
    Router#conf t
    Router(config)#access-list 101 deny tcp any host 208.65.155.255 eq www
    Router(config)#access-list 101 permit ip any any
    Router(config)#interface FastEthernet0/0
    Router(config-if)#ip access-group 101 out
    Router(config-if)#end
    مع ملاحظة أن الأيبي 208.65.155.255 هو أيبي موقع اليوتيوب



  11. #11
    عضو برونزي الصورة الرمزية Gawad
    تاريخ التسجيل
    Nov 2009
    المشاركات
    1,933
    معدل تقييم المستوى
    18

    رد: هل من طريقة لعمل Block لليوتيوب وكذلك ال Matacafe

    بسم الله و الحمد لله والصلاة والسلام علي رسول الله وآله وصحبه وإخوانه أجمعين

    جزاك الله خيراً يا بشمهندس أيمن، لي ملاحظتين:
    1-
    Router>en
    Router#conf t
    Router(config)#access-list 101 deny tcp any host 208.65.155.255 eq www
    Router(config)#access-list 101 permit ip any any
    Router(config)#interface FastEthernet0/0
    Router(config-if)#ip access-group 101 out
    Router(config-if)#end

    مع ملاحظة أن الأيبي 208.65.155.255 هو أيبي موقع اليوتيوب


    ان اليوتيوب لا يستخدم ايبي واحد بل يستخدم رانج من الابيهات وهذا حسب موقع arin كما ذكرت في أول مشاركة
    https://www.arin.net



    هنا تبحث عن الأيبيهات التي يأخذها موقع معين مثل اليوتيوب فعندما تكتب في البحث youtube

    في صندوق البحث أعلي الصفحة whois search

    تظهر لك الأبيهات كالتالي إن شاء الله:
    208.65.152.0 - 208.65.155.255 تمام؟


    2- الأمر الاخر الذي يجب الإنتباه إليه أنه بمنعنا موقع اليوتيوب فإننا لم نمنع البروكسيات وده اللي خالي الراجل الأي تي في الشركة كان حيشد في شعره مني اخر ما زهق قام قاطع عني المية والنور مابقاش شغال غير الـoutlook فقط
    وفي رأيي ان منع البروكسيات عن طريق مايكروسوفت لا يقارن بسيسكو نظرا للكم الرهيب من الايبيهات التي تستخدمها هذه البروكسيات ونظراً لوجود البرامج التي مهمتها فقط البحث عن البروكسيات الجديدة وحفظها في قاعدة بيانات ضخمة بل ، وطبعا مع انتشار شبكة التور اصبح من الصعب جدا حتي منع التور والله أعلم، أضف الي ذلك التقنية الجديدة التي يعتمد عليها التور وهي لو قامت الدولة بمنع شبكة التور فان هناك الكثير من المتطوعين الذين يقومون بتقديم سيرافراتهم الخاصة للاستخدام كبريدجات تقوم بالاتصال بها ومن ثم الاتصال بالتور، و طبعا هذه البريدجات ليست أمنة مائة بالمئة

    نقطة أخيرة أخي أيمن بارك الله فيك ارجو التعليق علي الكونفجريشن الذي وضعه الأخ akram_fetyan لمعرفة أين المشكلة إن شاء الله
    جزاك الله خيرا
    وصلي الله وسلم وبارك علي المصطفي و آله وصحبه وإخوانه أجمعين.
    [CENTER][SIZE=4][COLOR=Blue]اللهم صلي على محمد وعلى آل محمد كما صليت على آل إبراهيم وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم في العالمين إنك حميد مجيد[/COLOR][/SIZE]

    [B][SIZE=4]اللهم احفظ مصر آمنة مطمئنة وسائر بلاد المسلمين
    اللهم قنا الفتن ما ظهر منا وما بطن
    [/SIZE][/B]
    [/CENTER]

  12. #12
    عضو الصورة الرمزية frozenEyes
    تاريخ التسجيل
    Apr 2006
    المشاركات
    624
    الدولة: Egypt
    معدل تقييم المستوى
    12

    رد: هل من طريقة لعمل Block لليوتيوب وكذلك ال Matacafe

    بعتقد شباب opendns حل معقول فى مثل هذة المواقف :

    http://www.opendns.com/

    :rolleyes::rolleyes:


  13. #13
    عضو برونزي الصورة الرمزية أيمن النعيمي
    تاريخ التسجيل
    Nov 2007
    المشاركات
    2,600
    معدل تقييم المستوى
    21

    رد: هل من طريقة لعمل Block لليوتيوب وكذلك ال Matacafe

    اقتباس المشاركة الأصلية كتبت بواسطة gawadelfagr مشاهدة المشاركة
    بسم الله و الحمد لله والصلاة والسلام علي رسول الله وآله وصحبه وإخوانه أجمعين

    جزاك الله خيراً يا بشمهندس أيمن، لي ملاحظتين:
    1-

    ان اليوتيوب لا يستخدم ايبي واحد بل يستخدم رانج من الابيهات وهذا حسب موقع arin كما ذكرت في أول مشاركة

    جرب هذه الطريقة وأن لم تنفع عندها قم بكتابة الأيبيات جميعها وهناك نقطة لم أفهمها من الموقع الذي وضعته فأنا قمت بكتابة youtube وظهر لي نفس الرانج الذي كتبته وعندما أستخدمة أحد الأيبيات من المتصفح لم يفتح معي أي شيء والبنج من جهازي يعطيني أيبي آخر ومن خارج الرانج الذي يقدمه الموقع السابق 74.125.95.93
    Router(config)#access-list 101 deny tcp any host www.youtube.com eq 80


    [/QUOTE]
    اقتباس المشاركة الأصلية كتبت بواسطة gawadelfagr مشاهدة المشاركة
    2- الأمر الاخر الذي يجب الإنتباه إليه أنه بمنعنا موقع اليوتيوب فإننا لم نمنع البروكسيات وده اللي خالي الراجل الأي تي في الشركة كان حيشد في شعره مني اخر ما زهق قام قاطع عني المية والنور مابقاش شغال غير الـoutlook فقط
    وفي رأيي ان منع البروكسيات عن طريق مايكروسوفت لا يقارن بسيسكو نظرا للكم الرهيب من الايبيهات التي تستخدمها هذه البروكسيات ونظراً لوجود البرامج التي مهمتها فقط البحث عن البروكسيات الجديدة وحفظها في قاعدة بيانات ضخمة بل ، وطبعا مع انتشار شبكة التور اصبح من الصعب جدا حتي منع التور والله أعلم، أضف الي ذلك التقنية الجديدة التي يعتمد عليها التور وهي لو قامت الدولة بمنع شبكة التور فان هناك الكثير من المتطوعين الذين يقومون بتقديم سيرافراتهم الخاصة للاستخدام كبريدجات تقوم بالاتصال بها ومن ثم الاتصال بالتور، و طبعا هذه البريدجات ليست أمنة مائة بالمئة

    موضوع البروكسيات ليس لها حل إلا الحل الذي قام به المسؤول عندك وهو قطع الميه والنور

    اقتباس المشاركة الأصلية كتبت بواسطة gawadelfagr مشاهدة المشاركة
    نقطة أخيرة أخي أيمن بارك الله فيك ارجو التعليق علي الكونفجريشن الذي وضعه الأخ akram_fetyan لمعرفة أين المشكلة إن شاء الله
    جزاك الله خيرا
    وصلي الله وسلم وبارك علي المصطفي و آله وصحبه وإخوانه أجمعين.

    أعتقد أن المشكلة من الأيبي لان أعتقد أن الرانج الذي وضعه الموقع السابق غير صحيح والله أعلم

  14. #14
    عضو برونزي الصورة الرمزية Gawad
    تاريخ التسجيل
    Nov 2009
    المشاركات
    1,933
    معدل تقييم المستوى
    18

    رد: هل من طريقة لعمل Block لليوتيوب وكذلك ال Matacafe

    بسم الله والحمد لله و الصلاة والسلام علي رسول الله وآله وصحبه وإخوانه أجمعين:

    بالنسبة للأيبي اللي ظهر لك فده جوجل والله أعلم، هوه عندنا في مصر مختلف يعني لو كتبته في البروسر حيوديك علي جوجل إن شاء الله.

    ولو فتحت موقع whois حتلاقي فعلا ان الايبي ده متسجل لجوجل

    Whois Search Results

    Domain Name : 74.125.95.93


    #
    # Query terms are ambiguous. The query is assumed to be:
    # "n 74.125.95.93"
    #
    # Use "?" to get help.
    #

    #

    # The following results may also be obtained via:
    # http://whois.arin.net/rest/nets;q=74...showARIN=false
    #

    NetRange: 74.125.0.0 - 74.125.255.255

    CIDR: 74.125.0.0/16
    OriginAS:
    NetName: GOOGLE
    NetHandle: NET-74-125-0-0-1
    Parent: NET-74-0-0-0-0
    NetType: Direct Allocation
    NameServer: NS2.GOOGLE.COM
    NameServer: NS3.GOOGLE.COM
    NameServer: NS4.GOOGLE.COM
    NameServer: NS1.GOOGLE.COM
    ولو بحث بالاسم عن youtube حيظهرلك ان اليوتيوب واخد السيرفيرات ديه من علي سيرافيرات جوجل إن شاء الله
    Whois Search Results
    Domain Name : youtube.com


    Domain servers in listed order:

    ns4.google.com

    ns1.google.com
    ns2.google.com
    ns3.google.com
    بس الاكسس ليست اللي انت وضعتها فيها برضوا مشكلة
    Router(config)#access-list 101 deny tcp any host www.youtube.com eq 80
    انت انت منعت البراوسينج فقط بس لسة الداونلود من اليوتيوب مفتوح

    النقطة الاخيرة انا اري ان الخطا في الكونفجريشين بتاع الأخ انه حاطط الاكسس ليست علي الout والمفروض ان هية تتحط علي الـin علشان هية extnded والله أعلم


    ايه رأيك في الكلام ده

    وصلي الله وسلم وبارك علي المصطفي وآله وصحبه وإخوانه أجمعين.
    [CENTER][SIZE=4][COLOR=Blue]اللهم صلي على محمد وعلى آل محمد كما صليت على آل إبراهيم وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم في العالمين إنك حميد مجيد[/COLOR][/SIZE]

    [B][SIZE=4]اللهم احفظ مصر آمنة مطمئنة وسائر بلاد المسلمين
    اللهم قنا الفتن ما ظهر منا وما بطن
    [/SIZE][/B]
    [/CENTER]

  15. #15
    عضو برونزي الصورة الرمزية أيمن النعيمي
    تاريخ التسجيل
    Nov 2007
    المشاركات
    2,600
    معدل تقييم المستوى
    21

    رد: هل من طريقة لعمل Block لليوتيوب وكذلك ال Matacafe



    انا منعت المستخدمين من الوصول إلى الموقع وبالتالي هما مش حيقدروا يحملوا أي شيء
    بالنسية للأعدادت فأنا لا أعتقد أن المشكلة من الـ in أو الـ out لان هو وضع الـ out على الانترفيس المتصل مع الأنترنت وفي نفس الوقت وضع الـ in على الأنترفيس المتصله مع الأجهزة الداخلية

صفحة 1 من 3 1 2 3 الأخيرةالأخيرة

المواضيع المتشابهه

  1. مشاركات: 20
    آخر مشاركة: 23-12-2012, 23:39
  2. مشاركات: 6
    آخر مشاركة: 29-03-2012, 18:01
  3. طريقة سهلة لعمل VPN على ASA أو PIX
    بواسطة minimax في المنتدى الأرشيف
    مشاركات: 10
    آخر مشاركة: 23-08-2009, 12:56
  4. هل أستطيع أن أعمل Block إلى المسنجر من الراوتر ..؟!
    بواسطة Steve Jobs في المنتدى الأرشيف
    مشاركات: 7
    آخر مشاركة: 10-03-2008, 22:47
  5. طريقة لعمل دبليكيتور؟
    بواسطة mounir في المنتدى الأرشيف
    مشاركات: 4
    آخر مشاركة: 11-05-2005, 18:58

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •