النتائج 1 إلى 3 من 3

الموضوع: مشكلة:بعد اطفاء الجهاز لا يعمل ثانية الا بعد مرور نصف ساعة

  1. #1
    عضو
    تاريخ التسجيل
    Dec 2004
    المشاركات
    96
    الدولة: Iraq
    معدل تقييم المستوى
    0

    مشكلة:بعد اطفاء الجهاز لا يعمل ثانية الا بعد مرور نصف ساعة



    اخوان عندي جهاز قديم نوعا ما يعود الى عام 2003
    وتركته للاطفال لغرض العابهم

    المشكلة انه بعد اطفاء الجهاز ..لا يعمل الا بعد مرور
    نصف ساعة او اكثر ...ويبقى الجهاز صامت كانه
    لا يوجد فيه كهرباء

    وبعد مرور الوقت وفصل قابس الكهرباء عنه يرجع يشتغل
    ولكن في اكثر الاحيان يتعطل الماوس عن الحركة


    فما هي المشكلة بنظركم

  2. #2
    عضو الصورة الرمزية عيسى عع
    تاريخ التسجيل
    Sep 2007
    المشاركات
    289
    معدل تقييم المستوى
    17

    رد: مشكلة:بعد اطفاء الجهاز لا يعمل ثانية الا بعد مرور نصف ساعة



    أخي الكريم

    أعد خيارات البايوس كما هي
    وسوف يعمل الماوس :ah4:
    أن ما نفع


    تحتاج تغيير البور سبلاي






    :ah2:أي سؤال أنا حاضر اخوية




    ..........

  3. #3
    عضو
    تاريخ التسجيل
    Dec 2004
    المشاركات
    96
    الدولة: Iraq
    معدل تقييم المستوى
    0

    رد: مشكلة:بعد اطفاء الجهاز لا يعمل ثانية الا بعد مرور نصف ساعة



    شكرا عزيزي

المواضيع المتشابهه

  1. مشكلة الجهاز بيفصل بعد كل نصف ساعة او ساعة
    بواسطة amerelgen في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 2
    آخر مشاركة: 19-07-2013, 01:54
  2. مشكلة اطفاء الجهاز فجأة
    بواسطة حنة العراقية في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 16
    آخر مشاركة: 04-07-2011, 01:16
  3. الجهاز لا يعمل الا بعد 30 ثانية تقريبا من تشغيله
    بواسطة RRM في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 1
    آخر مشاركة: 23-11-2009, 13:37
  4. مشكلة في اطفاء الجهاز
    بواسطة تلميذ في المنتدى الأرشيف
    مشاركات: 8
    آخر مشاركة: 02-05-2004, 20:13
  5. مشكلة في اطفاء الجهاز
    بواسطة تلميذ في المنتدى أنظمة التشغيل
    مشاركات: 1
    آخر مشاركة: 28-04-2004, 20:55

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •