النتائج 1 إلى 4 من 4

الموضوع: الى خبراء cucm 6.1 مساعده

  1. #1
    عضوية جديدة
    تاريخ التسجيل
    Aug 2008
    المشاركات
    51
    معدل تقييم المستوى
    0

    Smile الى خبراء cucm 6.1 مساعده



    السلام عليكم ورحمه الله وبركاته .. اخواني اعضاء عرب هاردوير

    انا عندي مشكله في اعداد ip phone

    انا عندي سيرفر cucm 6.1 شابك على سويتش 3560 ومسوي على البورت الي انا عليه هذا الكونفقريشن

    وطبعا هذا شكل ال network عندي




    ============= switch 3560 ==============

    interface FastEthernet0/20
    switchport access vlan 15
    switchport trunk encapsulation dot1q
    switchport trunk native vlan 215
    switchport trunk allowed vlan 15,215
    switchport mode access
    switchport voice vlan 215

    ==================================

    وطبعا لما شبكت ال ip phone على ال pc اخذ ال pc اي بي الخاص فيه و ال ip phone من نفس الجهاز لما اروح لاعدادت الشبكه اشوفه ماخذ الاي بي من dhcp server واخذ ال domin local وكل شي تمام .

    بس لما ادخل على صفحه الكول منيجر واضيف الجهاز وادخل الماك داريس والبيانات .. واعطيه الاكستينشن

    يطلع لي كذا في الصفحه انه تم اضافته .. بس الحاله غير معروفه .. وانه ماخذ اي بي ادريس ؟؟!!




    وطبعا هذي السيرفيس الي سويت لها اكتفيت






    طبعا انا اتمنى احد يقولي ايش المشكله الي موجوده او ايش الاشياء الي ممكن اسويها ممكن تكون ناقصه ؟!!

    هل فيه اشياء لازم اتاكد منها ؟!! ومثل ايش ؟!!


    اتمنى مساعدتكم وتحياتي لكم

  2. #2
    عضو
    تاريخ التسجيل
    Jul 2007
    المشاركات
    4
    الدولة: Saudi Arabia
    معدل تقييم المستوى
    0

    رد: الى خبراء cucm 6.1 مساعده

    تأكد من اعدادات الـ DHCP ممكن يكون السبب في الـ option 150 الخاص بال TFTP
    اذا كنت عامل الاعدادات في السويتش لا تنسى الامر التالي
    ip dhcp option 150 ip 192.168.1.20
    حيث ال IP هو للسيرفر CUCM .
    وشكرا.

  3. #3
    عضو برونزي
    تاريخ التسجيل
    May 2007
    المشاركات
    1,475
    معدل تقييم المستوى
    12

    رد: الى خبراء cucm 6.1 مساعده

    اخي العزيز المشكله عندك في كونفجرشن السويتش نفسه يا باشا
    بص يا اخي
    interface FastEthernet0/20
    switchport access vlan 15
    switchport trunk encapsulation dot1q
    switchport trunk native vlan 215
    switchport trunk allowed vlan 15,215
    switchport mode access
    switchport voice vlan 215
    هل هذه الانتفريس ترنك ام اكسيس
    اكيد اكسيس صح
    يبقي لازم تلغي الاوامر التاليه والباقي هيشتغل زي الفل


    interface FastEthernet0/20
    switchport access vlan 15
    switchport mode access
    switchport voice vlan 215


    no switchport trunk encapsulation dot1q
    no switchport trunk native vlan 215
    no switchport trunk allowed vlan 15,215
    بالتوفيق يا باشا
    -------------------------------------------
    [B][SIZE=4]فين الاسئله يا شباب في اقسام Cisco
    عاوزين اسئله في الVoice و الData
    عاوزين نقدر نفدكم [/SIZE][/B]

  4. #4
    عضوية جديدة
    تاريخ التسجيل
    Aug 2008
    المشاركات
    51
    معدل تقييم المستوى
    0

    رد: الى خبراء cucm 6.1 مساعده



    مشكور اخوي هندسه عشره

    بس المشكله ماطلعت من الكنوفقيشن .. الكنوفقريشن سليم

    المشلكه طلعت من موديل ال ip phone انا كنت بجرب على موديل 7975 وماكنت محصله في اليسته ؟!!

    قمت وشفت موديل من الي عندي موجود في اليسته واشتغل معي زي الحلاوه ولما قريت ان موديل 7975 مايشتغل مع الكول منجير 6.1 الى اذا رفعت الفريموير تبع ال 7975 وارفعه على الكول منجير

    فاتمنى من احد يعطيني ال frimware تبع ال ip phone 7975

المواضيع المتشابهه

  1. طلب مساعده من خبراء ال Telular .
    بواسطة qur3an في المنتدى الأرشيف
    مشاركات: 0
    آخر مشاركة: 24-04-2013, 09:20
  2. طلب مساعده يا خبراء
    بواسطة wolf55 في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 0
    آخر مشاركة: 04-04-2012, 12:12
  3. اى خبراء الهاردوير طلب مساعده
    بواسطة hawaary في المنتدى الأرشيف
    مشاركات: 7
    آخر مشاركة: 03-10-2009, 08:24
  4. مساعده يا خبراء السيرفر
    بواسطة ramy72 في المنتدى الأرشيف
    مشاركات: 2
    آخر مشاركة: 29-07-2008, 09:34
  5. مساعده يا خبراء
    بواسطة eager_seeker في المنتدى الأرشيف
    مشاركات: 2
    آخر مشاركة: 20-02-2007, 00:30

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •