النتائج 1 إلى 8 من 8

الموضوع: مشكلة في الـ Sound

  1. #1
    عضو
    تاريخ التسجيل
    Jan 2005
    المشاركات
    26
    معدل تقييم المستوى
    0

    مشكلة في الـ Sound



    السلام عليكم
    أعزائي :::: لدي مشكلة في تنصيب الـ Driver الـ يخص الـ Sound المسج هو

    ًWarning
    HKEY_DYN_DATA\configManager\Enum can'tbe found
    الويندوز هو server2003


    عملت عدة خطوات ولم أتمكن من حل الموضوع منها خطوة widows update
    عملت خطوة plug And play
    حاولت أيضاً أن يكون التنصيب عن طريق Hardware Update Wizard
    كل الطرق لم تجدي نفعاً

    أتمنى المساعدة

    مواصفات اللوحة الأم


    Motherboard Properties:
    Motherboard ID 62-1102-001437-00101111-040201-VIA_P6$M922LRRelease 11/02/2001
    Motherboard Name PCChips M922LR

    Front Side Bus Properties:
    Bus Type Intel NetBurst
    Bus Width 64-bit
    Real Clock 100 MHz (QDR)
    Effective Clock 400 MHz
    Bandwidth 3200 MB/s

    Chipset Bus Properties:
    Bus Type VIA V-Link
    Bus Width 8-bit

    Motherboard Physical Info:
    CPU Sockets/Slots 1
    Expansion Slots 4 PCI, 1 AGP, 1 CNR
    RAM Slots 2 SDR DIMM, 2 DDR DIMM
    Integrated Devices Audio, LAN
    Form Factor ATX
    Motherboard Size 240 mm x 300 mm
    Motherboard Chipset P4X266

    Motherboard Manufacturer:
    Company Name PC Chips Group of Companies
    Product Information http://www.pcchips.com.tw/product.html
    BIOS Download http://www.pcchips.com.tw/BIOS.html

  2. #2
    إداري سابق
    تاريخ التسجيل
    Jun 2002
    المشاركات
    18,891
    معدل تقييم المستوى
    110

    مشاركة: مشكلة في الـ Sound

    لم استوعب جيدا ، متى يظهر هذا التحذير؟

  3. #3
    عضو
    تاريخ التسجيل
    Jan 2005
    المشاركات
    26
    معدل تقييم المستوى
    0

    مشاركة: مشكلة في الـ Sound

    السلام عليكم ....
    يظهر التحذير في أثناء عملية التنصيب وبعد نسبة 50% :::

  4. #4
    إداري سابق
    تاريخ التسجيل
    Jun 2002
    المشاركات
    18,891
    معدل تقييم المستوى
    110

    مشاركة: مشكلة في الـ Sound

    اعتقد التعريف الذي تستخدمه غير صحيح هذا كل مافي الأمر
    من أين جبت التعريف الذي عندك؟

  5. #5
    عضو
    تاريخ التسجيل
    Jan 2005
    المشاركات
    26
    معدل تقييم المستوى
    0

    مشاركة: مشكلة في الـ Sound

    السلام عليكم
    شكراً أخي العزيز Hardware
    التعريف هو من CD :: System Board
    الغريب ان سابقاً قمت بأستخدام نفس الـ Drivers وعلى نفس الويندوز :::

  6. #6
    إداري سابق
    تاريخ التسجيل
    Jun 2002
    المشاركات
    18,891
    معدل تقييم المستوى
    110

    مشاركة: مشكلة في الـ Sound

    لعله تالف أخي الكريم ، وأخبرني إذا انحلت المشكلة

  7. #7
    عضو
    تاريخ التسجيل
    Jan 2005
    المشاركات
    26
    معدل تقييم المستوى
    0

    مشاركة: مشكلة في الـ Sound

    السلام عليكم .... حاولت مراراً وتكراراً والى الأن لم اجد حل
    فهل هناك Drivers مخصصه للويندوز سيرفر أم لا ... أو أريد الحصول على تعريف من الأنترنت
    وشكراً أليك

  8. #8
    إداري سابق
    تاريخ التسجيل
    Jun 2002
    المشاركات
    18,891
    معدل تقييم المستوى
    110

    مشاركة: مشكلة في الـ Sound



    بحثت فلم أجد عن تعريف لهذا النظام

المواضيع المتشابهه

  1. طلب تعريف كرت صوت usb نوع comodow sound lead 3d sound 5.1 tide
    بواسطة steve1989 في المنتدى السوفتوير العام
    مشاركات: 1
    آخر مشاركة: 04-06-2016, 16:42
  2. Creative Sound Blaster X-Fi Titanium Sound Card
    بواسطة waleed21502013 في المنتدى الأرشيف
    مشاركات: 3
    آخر مشاركة: 19-02-2013, 14:15
  3. مشاركات: 16
    آخر مشاركة: 02-05-2012, 18:50
  4. مشكلة في الـ Sound
    بواسطة emh في المنتدى الأرشيف
    مشاركات: 2
    آخر مشاركة: 21-03-2005, 21:52
  5. مشكلة Sound In Put
    بواسطة الصح في المنتدى الأرشيف
    مشاركات: 5
    آخر مشاركة: 24-10-2003, 20:16

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •