النتائج 1 إلى 7 من 7

الموضوع: مشكلةمع restart

  1. #1
    hysem
    زائر

    مشكلةمع restart



    عندما اعمل ريستارت من ويندوز اكس بى اجد ان الشاشة تنطفئ ويظل الجهاز شغال ولايعمل ريستارت
    الا اذا ضغطت على زر ريسيت

    مع ان هذه العملية تتم بدون مشاكل من الميللينيوم

    نزلت ويندوز جديد والمشكلة مستمرة


    أفيدونا بالحل جزاكم الله خيرا

  2. #2
    إداري سابق
    تاريخ التسجيل
    Jun 2002
    المشاركات
    18,891
    معدل تقييم المستوى
    110

    مشاركة: مشكلةمع restart

    ربما يحتاج جهازك لترقية البيوس ، وربما يحتاج للترقيات الداخلية لنظام التشغيل ، على الأقل أن يكون إكس بي لديك مرقى إلى SP1

  3. #3
    hysem
    زائر

    مشاركة: مشكلةمع restart

    نظام التشغيل عندى xp sp2

    وكيف أقوم بترقية البيوس؟

    جزاكم الله خيرا.

  4. #4
    إداري سابق
    تاريخ التسجيل
    Jun 2002
    المشاركات
    18,891
    معدل تقييم المستوى
    110

    مشاركة: مشكلةمع restart

    لا بد من معرفة المذربورد لديك ، استعن بالتوقيع وحمل التقرير في مشاركتك القادمة.

  5. #5
    hysem
    زائر

    مشاركة: مشكلةمع restart

    Summary

    --------------------------------------------------------------------------------


    Computer:
    Operating System Microsoft Windows XP Professional
    OS Service Pack Service Pack 2, v.2096
    Internet Explorer 6.0.2900.2096
    DirectX 4.09.00.0903 (DirectX 9.0)
    Computer Name hysem
    User Name hysem

    Motherboard:
    CPU Type Intel Pentium 4, 1500 MHz (15 x 100)
    Motherboard Name Shuttle AV41 (5 PCI, 1 AGP, 1 CNR, 3 DIMM, Audio)
    Motherboard Chipset VIA VT8753 Apollo P4X266
    System Memory 128 MB (PC133 SDRAM)
    BIOS Type Award Modular (05/07/02)
    Communication Port Communications Port (COM1)
    Communication Port Communications Port (COM2)
    Communication Port ECP Printer Port (LPT1)

    Display:
    Video Adapter RAGE 128 PRO Ultra GL AGP (Microsoft Corporation) (32 MB)
    3D Accelerator ATI Rage128 Pro AGP 4x
    Monitor TVM AS6S (1204842215473)

    Multimedia:
    Audio Adapter VIA AC'97 Enhanced Audio Controller

    Storage:
    IDE Controller VIA Bus Master IDE Controller
    Floppy Drive Floppy disk drive
    Disk Drive Maxtor 4D040H2 (40 GB, 5400 RPM, Ultra-ATA/100)
    Disk Drive WDC WD800BB-00JHA0 (74 GB, IDE)
    Optical Drive 56X CD-ROM (56x CD-ROM)
    Optical Drive ASUS CRW-5232AX (52x/32x/52x CD-RW)
    SMART Hard Disks Status OK

    Partitions:
    C: (FAT32) 4313 MB (3360 MB free)
    D: (FAT32) 3984 MB (1662 MB free)
    E: (FAT32) 5989 MB (3345 MB free)
    F: (FAT32) 15978 MB (15789 MB free)
    G: (FAT32) 15986 MB (13221 MB free)
    H: (FAT32) 17993 MB (17896 MB free)
    I: (FAT32) 15978 MB (8752 MB free)
    J: (FAT32) 3984 MB (1597 MB free)
    K: (FAT32) 7985 MB (7022 MB free)
    L: (FAT32) 7985 MB (6640 MB free)
    M: (NTFS) 8001 MB (342 MB free)
    N: (FAT32) 7061 MB (2750 MB free)

    Input:
    Keyboard Standard 101/102-Key or Microsoft Natural PS/2 Keyboard
    Mouse PS/2 Compatible Mouse

    Network:
    Network Adapter Realtek RTL8139 Family PCI Fast Ethernet NIC (192.168.1.50)
    Modem Best Data Data Fax Modem

    Peripherals:
    USB1 Controller VIA VT83C572 PCI-USB Controller
    USB1 Controller VIA VT83C572 PCI-USB Controller
    USB1 Controller VIA VT83C572 PCI-USB Controller

    Problems & Suggestions:
    Problem Disk free space is only 4% on drive M:.

  6. #6
    إداري سابق
    تاريخ التسجيل
    Jun 2002
    المشاركات
    18,891
    معدل تقييم المستوى
    110

    مشاركة: مشكلةمع restart

    راجعت الموقع ، لا علاقة للبيوس بهذه المشكلة ، آخر ترقيات جميعها لا تتكلم عن هذه المشكلة.
    ادخل على إعدادات البيوس وجرب تغلق إعدادات الطاقة ، وكذلك في الويندوز جرب أن تلغي إعدادات الطاقة للجهاز من لوحة التحكم ثم Display ثم Screen Saver ثم Power ثم Hibernate تأكد أنه مزال من هناك ، والرجاء الرد بالإجابة حتى نبحث لك عن حل آخر إ‘ذا لم يصلح وعذرا على التأخير

  7. #7
    عضو بلاتيني
    تاريخ التسجيل
    Jun 2002
    المشاركات
    8,539
    الدولة: Jordan
    معدل تقييم المستوى
    24

    مشاركة: مشكلةمع restart



    هل تظهر المشكلة بعد الفورمات وتثبيت الويندوز مباشرة ؟
    ربما برنامج ما له علاقة , افصل كل البرامج التي تعمل في الخلفية .
    حدث تعريف كرت الشاشة , من ATI.com ثم Drivers نزل أحدث تعريف للRage 128 .
    جربب استخدام WinXP مع ServicePack1 .
    Athlon64 X2 4000+ @2.88GHz // Biostar TA690G AM2 // DDR2-800 3GB // Geforce 8600GT // Audigy2 ZS // FSP Forton 400W
    Vista Home SP1

المواضيع المتشابهه

  1. مشكلةمع تقنية NVIDIA 3D Vision
    بواسطة super end في المنتدى الأرشيف
    مشاركات: 113
    آخر مشاركة: 11-08-2010, 23:21
  2. مشكلةمع الريكفري
    بواسطة nbras في المنتدى الأرشيف
    مشاركات: 6
    آخر مشاركة: 03-02-2010, 21:55
  3. خبراء المنتدى عندي مشكلةمع المنتدى أرجو حلها
    بواسطة Nazeer1982 في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 1
    آخر مشاركة: 28-01-2009, 14:04
  4. مشكلة مع الـ restart
    بواسطة عربي أنا في المنتدى الأرشيف
    مشاركات: 4
    آخر مشاركة: 03-03-2008, 09:33
  5. مشكلة restart
    بواسطة ابو عمر في المنتدى الأرشيف
    مشاركات: 0
    آخر مشاركة: 12-12-2004, 09:11

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •