النتائج 1 إلى 4 من 4

الموضوع: مشكلة مع - مفيش بوت من الـ ASUS M4A78LT-MLE - IDE

  1. #1
    عضو
    تاريخ التسجيل
    Jul 2005
    المشاركات
    7
    معدل تقييم المستوى
    0

    Exclamation مشكلة مع - مفيش بوت من الـ ASUS M4A78LT-MLE - IDE



    السلام عليكم و رحمة الله و بركات
    انا اشتريت البورد
    ASUS M4A78LT-MLE
    و يا ريتني ما كنت اشتريتها
    عندي مشكلتين زي الفل
    اول حاجة مش بتبوت من الIDE CD/DVD
    و حتي الهارد درايف الــ IDE بتقرا اسمة بطريقة غريبة
    طبعا البوسيسور
    AMD Athlone X2 250

    و رامة 1 جيجا

    و حاجة كمان مش بتشغل اسطوانات الهيرنز
    افهم بقي دي ازاي

    المهم انا روحت للمحل الي اشتريتها منة جابلي نفس البوردة بس التصنيع الحديث منها
    و برضة نفس المشكلة
    يا ريت يا جماعة الخير حد يفدني بالمشكلتين دوول

    اقوللكم انا عملت اية
    1- حدثت لاخر اصدار من البايوس
    2-غيرت الكابلات و طبعا اتأكدت ان الـDevice الي انا شغال بية شغال تمام و دة علي جهازي التاني
    3-حاولت في كل اعدادات البووت بتاعت البوردة
    4-ان البوردة بتبوت من الSATA عادي جدا و بتقرأ اسم الـ DEVICE مظبوط (بس طبعا ) مش بتبوت من الهيرنز
    اما قولت دي مشكلة بروسيسور الراجل صاحب المحل جرب بروسيسور تاني
    و لاكن نفس النتيجة

    ملاحظة انا عندي الDVD الـ IDE من نوع LG
    و الــ DVD الــSATA برضة من نوع LG
    و لما بوصلهم بتقرأ الــ IDE باسم غريب غير اسمة

    و علي فكرة انا جربتها علي اكتر من DVD و برضة نفس المشكلة
    يا ريت لو حد واجهتة المشكلة دي يا ريت يفيدني
    و السلام عليكم و رحمة الله و بركاتة

  2. #2
    عضو برونزي الصورة الرمزية CR@N$H
    تاريخ التسجيل
    Mar 2008
    المشاركات
    6,152
    معدل تقييم المستوى
    69

    رد: مشكلة مع - مفيش بوت من الـ ASUS M4A78LT-MLE - IDE

    هل أنت متأكد من عمل نسخة Hiren لديك أم لا "قمت بتجربتها على جهاز أخر"
    هل أنت متاكد من عمل السواقة مع الكابل الخاص بها "قمت بتجربتها على حاسب أخر"
    [CENTER][COLOR=#800000][/COLOR][/CENTER][CENTER][COLOR=#b22222][SIZE=3][URL="http://arabhardware.net/forum/showthread.php?t=251887"]أ ب هاردوير "المعالج" الجزء الثاني[/URL][/SIZE][/COLOR]
    [/CENTER]
    [CENTER][COLOR=#800000][B]
    =====================
    [URL="http://arabhardware.net/forum/showthread.php?t=249113"]أ ب هاردوير...[/URL]
    ============
    مدونتي
    [URL="http://black0dreams.wordpress.com"] Black0Dreams[/URL]
    [/B][/COLOR]
    The Dreams are the fake hope of our pointless life
    [/CENTER]

  3. #3
    عضو
    تاريخ التسجيل
    Jul 2005
    المشاركات
    7
    معدل تقييم المستوى
    0

    رد: مشكلة مع - مفيش بوت من الـ ASUS M4A78LT-MLE - IDE

    اها متاكد لاني فعلا شغال بيهم علي جهاز اخر

  4. #4
    عضو
    تاريخ التسجيل
    Nov 2008
    المشاركات
    233
    معدل تقييم المستوى
    10

    رد: مشكلة مع - مفيش بوت من الـ ASUS M4A78LT-MLE - IDE



    جرب تركب جنبر على الديفيدي والهارديسك

المواضيع المتشابهه

  1. Asus M4A78LT-MLE شارك برأيك فى
    بواسطة madapop في المنتدى الأرشيف
    مشاركات: 11
    آخر مشاركة: 08-10-2011, 00:36
  2. القاهرة- لوحة أم ASUS M4A78LT-M LE
    بواسطة marvel_142002 في المنتدى الأرشيف
    مشاركات: 3
    آخر مشاركة: 17-09-2011, 22:02
  3. (القاهرة) Asus M4A78LT-M LE + GigaByte GA-MA78LMT-S2
    بواسطة محدودالدخل في المنتدى الأرشيف
    مشاركات: 2
    آخر مشاركة: 23-08-2011, 14:42
  4. (القاهرة) ASUS M4A78LT-M LE - AMD 760G
    بواسطة محدودالدخل في المنتدى الأرشيف
    مشاركات: 1
    آخر مشاركة: 25-01-2011, 18:21

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •