النتائج 1 إلى 7 من 7

الموضوع: مشكلة في مذربورد GIGABYTE UD9

  1. #1
    عضو الصورة الرمزية Boss-sawas
    تاريخ التسجيل
    Feb 2008
    المشاركات
    163
    الدولة: Saudi Arabia
    معدل تقييم المستوى
    11

    مشكلة في مذربورد GIGABYTE UD9



    السلام عليكم ورحمة الله وبركاته

    ياخوان قبل فترا اشتريت مذر بورد جيجابايت UD9

    وركبته تمام وكل شي مضبوط

    اشتغل معايا في البداية ونزلت الوندوز وشغل تمام

    بعد فترا اشغلو مايشتغل وفي لمبتين جنب الرامات تولع شفتها في الكتلوج وعرف انو اسمها

    DDR PHASE LED

    وديت المذر بورد للمحل وقلتلهم عن المشكلة وغيرولي المذر بورد

    وفي المذر بورد الجديد اشتغل في البداية
    وبعدين رجعت نفس المشكلة ايش اسوي والله الجهاز الى الان ماهو شغال
    Boss
    ماشاء الله تبارك الله لا قوة الى بالله
    EVGA GTX 580 QUAD SLI

  2. #2
    عضو محترف الصورة الرمزية Brigadier
    تاريخ التسجيل
    May 2005
    المشاركات
    9,999
    الدولة: Saudi Arabia
    معدل تقييم المستوى
    47

    رد: مشكلة في مذربورد GIGABYTE UD9

    كاسر سرعة الرامات اخي؟


  3. #3
    عضو الصورة الرمزية Boss-sawas
    تاريخ التسجيل
    Feb 2008
    المشاركات
    163
    الدولة: Saudi Arabia
    معدل تقييم المستوى
    11

    رد: مشكلة في مذربورد GIGABYTE UD9

    مافي شي مكسورة سرعته كل شي زي ماهو من المصنع
    Boss
    ماشاء الله تبارك الله لا قوة الى بالله
    EVGA GTX 580 QUAD SLI

  4. #4
    عضو محترف
    تاريخ التسجيل
    Jul 2008
    المشاركات
    16,549
    الدولة: Cuba
    معدل تقييم المستوى
    115

    رد: مشكلة في مذربورد GIGABYTE UD9

    اضافة للأخ نادر , تأكد من تحديث البيوس لاخر إصدار .
    غير ذلك سوف تكون مشكلة توافق الرامات مع اللوحة وممكن أن تحل مع اصدارات جديدة للبيوس .
    كن مع الله ولا تبالي

    The Ωverclocker

  5. #5
    عضو الصورة الرمزية Boss-sawas
    تاريخ التسجيل
    Feb 2008
    المشاركات
    163
    الدولة: Saudi Arabia
    معدل تقييم المستوى
    11

    رد: مشكلة في مذربورد GIGABYTE UD9

    البيوس محدث اخر اصدار ولايس اصدار بيتا
    وقبل ما اشتر المذربود تاكت انها تدعم الرامات الي عندي

    في مواضيع عن نفس مشكلتي لاكن لم اجد لها حل
    Boss
    ماشاء الله تبارك الله لا قوة الى بالله
    EVGA GTX 580 QUAD SLI

  6. #6
    عضو محترف
    تاريخ التسجيل
    Jul 2008
    المشاركات
    16,549
    الدولة: Cuba
    معدل تقييم المستوى
    115

    رد: مشكلة في مذربورد GIGABYTE UD9

    جرب تعديل الفولت والتواقيت يدويا على الإعدادات الأصلية للرامات .
    كن مع الله ولا تبالي

    The Ωverclocker

  7. #7
    عضو الصورة الرمزية Maxwell
    تاريخ التسجيل
    Jan 2010
    المشاركات
    773
    معدل تقييم المستوى
    14

    رد: مشكلة في مذربورد GIGABYTE UD9



    تاكد من الرامات جربها كل قطعة على حدة وشوف اذا كان الجهاز هيشتغل و وحاول تضبط الفولت عالإفتراضي متل ما قالك نواف

المواضيع المتشابهه

  1. مشكلة في مذربورد gigabyte z77x-ud5h
    بواسطة ayman_ibrahem18 في المنتدى الأرشيف
    مشاركات: 2
    آخر مشاركة: 04-09-2012, 10:17
  2. مشكلة في مذربورد GIGABYTE X58
    بواسطة harbiadh في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 5
    آخر مشاركة: 25-04-2009, 22:34
  3. استفسار عن مذربورد GIGABYTE
    بواسطة a7buae في المنتدى الأرشيف
    مشاركات: 2
    آخر مشاركة: 28-11-2008, 14:43
  4. أين اجد مذربورد Gigabyte GA-X38T-DQ6 ؟؟
    بواسطة kaka10 في المنتدى الأرشيف
    مشاركات: 5
    آخر مشاركة: 26-02-2008, 16:54
  5. طلب مساعده في مشكلة مذربورد GIGABYTE 8VM533 M-RZ
    بواسطة mham321 في المنتدى الأرشيف
    مشاركات: 3
    آخر مشاركة: 27-11-2006, 11:22

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •