النتائج 1 إلى 12 من 12

الموضوع: مشكلة في تشغيل tb-link access point WL

  1. #1
    عضو
    تاريخ التسجيل
    May 2006
    المشاركات
    97
    معدل تقييم المستوى
    0

    مشكلة في تشغيل tb-link access point WL



    السلام عليكم ورحمة الله وبركاتة
    انا عندي جهاز مكتبي واخر محمول
    في كل مرة اريد توصيل النت للجهاز المحمول , كنت اقوم بحمله وتوصيله سلكيا بالنت , ثم بعد فتر قررت شراء , access point لان انا عندي روتر اصلا , لذا فا انا مش محتاج غير ل access point , وبالفعل اشتريته موديل tb-link wa500g
    انا استطعت وبفضل الله اني اشغله , لكن المشكله لسه متحلة , انا عايز اوصل النت للجهاز المكتبي و لللاب توب في نفس الوقت , فا احد البائعين اشار عليه ب اني اشتري حاجه زي كدا :

    وقاللي , المخرج الواحد ده ادخل فيه السلك اللي جاي من الرواتر , والفتحتين التنيين دول , واحد للجهاز المكتبي وواحد ل access point
    لكن معى الاسف , كل واحد منهم يشتغل لوحده لكن الاتنين مع بعض لا , اصدي انا ممكن اوصل ال AP واشغل النت علي اللاب , وممكن كمان اوصل الروتر بالكمبيوتر ويشتغل عادي , لكن انا عايز الاتنين يشتغلو مع بعض , اعمل ايه ؟
    مع العلم ان مع ال AP جي معاه ده , مش عارف بيعمل ايه , ارجو الافاده :

    وشكرا , وبارك الله فيكم

  2. #2
    عضو
    تاريخ التسجيل
    May 2006
    المشاركات
    97
    معدل تقييم المستوى
    0

    رد: مشكلة في تشغيل tb-link access point WL

    المشكرة اتحلة حل مؤقت , لكن في مشكلتين اكبر , الاولي اني شغال دلوقت علي روتر pro nets موديل ART25GSU , عملت ال configuration بتاعته من خدمة العملاء والنت شغال تمام , المشكلة بقي :
    1- عايز اشغل الروتر من الusb لكن محتاج تعريف , والروتر مش جاي معاه تعريف , انا شغال علي وندوز 7 و windows update مش لاقي التعريف بتاعة , ولا جوجل لقيه , حتي الموقع متاع الشركة المصنعه , ناسية الروتر اللي عملاه اصلا.
    2- مش عارف اظبت ال acces point خالص , يعني مش عارف ادخول علي الصفحة بتاعتة , رغم اني عملت كل اللي بيقول عليه ال user guide لكن مفيش فايده , الموديل TL-wa500g.
    ارجو المساعده في اسرع وقت , وشكرا

  3. #3
    عضوية جديدة
    تاريخ التسجيل
    Aug 2009
    المشاركات
    49
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مشكلة في تشغيل tb-link access point WL

    حبيبى الجيت واى بتاع الاكسس هما نوعين منه واحد 192.168.1.1
    او 192.168.1.254
    إدخل على الاعدادات وظبطها براحتك ولو فى اى مشاكل تحت امرك

  4. #4
    عضو
    تاريخ التسجيل
    May 2006
    المشاركات
    97
    معدل تقييم المستوى
    0

    رد: مشكلة في تشغيل tb-link access point WL

    اقتباس المشاركة الأصلية كتبت بواسطة MeMo.SoFt مشاهدة المشاركة
    حبيبى الجيت واى بتاع الاكسس هما نوعين منه واحد 192.168.1.1
    او 192.168.1.254
    إدخل على الاعدادات وظبطها براحتك ولو فى اى مشاكل تحت امرك
    الف شكر , انا الحمد لله عرف اظبت ال AP , لكن , مشكلة الروتر لسه مش لاقيلها حل , عايز اوصل النت بال usb لكن الجهاز مش متعرف عليه , هل في حل ؟؟؟

  5. #5
    عضوية جديدة
    تاريخ التسجيل
    Aug 2009
    المشاركات
    49
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مشكلة في تشغيل tb-link access point WL

    اقتباس المشاركة الأصلية كتبت بواسطة abnkamal مشاهدة المشاركة
    الف شكر , انا الحمد لله عرف اظبت ال AP , لكن , مشكلة الروتر لسه مش لاقيلها حل , عايز اوصل النت بال usb لكن الجهاز مش متعرف عليه , هل في حل ؟؟؟
    حضرتك ممكن تدور على التعريف فى موقع الشركة او ممكن تجيب الموديه وبمشيئة الرحمن ندورلك عليه


  6. #6
    عضو
    تاريخ التسجيل
    May 2006
    المشاركات
    97
    معدل تقييم المستوى
    0

    رد: مشكلة في تشغيل tb-link access point WL

    انا دورت علي التعريف في الموقع , الموقع مش ذاكر حاجه عن الموديل ده خالص , انا ذكرت اسم الموديل , pro nest موديل ART25GSU
    , موقع الشركة المصنعه اهه :
    http://www.pro-nets.com/
    في حاجه تانيه , انا لاحظت ان في صفحة المودم , مفيش حاجه اسمها pro nets خالص جوه , في شعار تاني باسم conexant
    ده حته كلمة سر الدخول علي صفحة الروتر conexant واسم المستخدم admin , فا عملت بحث بردو علي جوجل عن المشركة المصنعه , لكن برده مفيش فايده , ياريت اي حد عنده الراوتر ده يبقي يديني التعريق , والف شكر علي رودوكوم واهتمامكم.

  7. #7
    عضو
    تاريخ التسجيل
    May 2006
    المشاركات
    97
    معدل تقييم المستوى
    0

    رد: مشكلة في تشغيل tb-link access point WL

    وبعدين ايه الشيء الغريب اللي موجود في الصورة الثانية ده ؟
    , ايه لسزمة ؟ ,

  8. #8
    عضو
    تاريخ التسجيل
    May 2006
    المشاركات
    97
    معدل تقييم المستوى
    0

    رد: مشكلة في تشغيل tb-link access point WL

    اية يا جماعه ؟ , هوه انا حسدتكم ولا ايه ؟
    محدش بيرد علي اسئلتي ليه ؟

  9. #9
    عضوية جديدة
    تاريخ التسجيل
    Aug 2009
    المشاركات
    49
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مشكلة في تشغيل tb-link access point WL

    اقتباس المشاركة الأصلية كتبت بواسطة abnkamal مشاهدة المشاركة
    وبعدين ايه الشيء الغريب اللي موجود في الصورة الثانية ده ؟
    , ايه لسزمة ؟ ,
    حبيبى ده اسمه POE المفروض انك بترطب الادوبتور فى البور بتاعه وكمان ليه مخرجين واحد POE وده اللى بيوصل للاكسس البور والان فى نفس الوقت والتانى اللى حضرتك بتدخله الانترنت واسمه LAN


    تحياتى بالتوفيق

  10. #10
    عضو
    تاريخ التسجيل
    May 2006
    المشاركات
    97
    معدل تقييم المستوى
    0

    رد: مشكلة في تشغيل tb-link access point WL

    اقتباس المشاركة الأصلية كتبت بواسطة MeMo.SoFt مشاهدة المشاركة


    حبيبى ده اسمه POE المفروض انك بترطب الادوبتور فى البور بتاعه وكمان ليه مخرجين واحد POE وده اللى بيوصل للاكسس البور والان فى نفس الوقت والتانى اللى حضرتك بتدخله الانترنت واسمه LAN


    تحياتى بالتوفيق
    وايه لزمتة بردو ؟ , ما كل حاجه شغاله تمام , الروتر شغال , والاكسس بوينت شغاله ؟ , بيفيد في ايه يعني ؟

  11. #11
    عضو
    تاريخ التسجيل
    Aug 2003
    المشاركات
    586
    الدولة: Egypt
    معدل تقييم المستوى
    15

    رد: مشكلة في تشغيل tb-link access point WL

    بص ال POE دا معناه Power Over Ethernet يعنى تشيل الادبتر بتاع الكهرباء وتوصل كابل ايثرنت للبورت دا هتلاقى الدنيا اشتغلت ودا معمول لمكان مش متاح فيه توصيل كهربا يعنى لو انت مثلا حاطط الاكسس على سطح عماره ومفيش كهربا قريبه بدل ما توصل سلك كهربا من اخر الدنيا كفايه السلك بتاع الشبكه والاسبلتر

    الجهاز بتاعك الشيب chipest بتاعه كونكسنت conexant ودى شركه بتعمل السوفت بتاع الاجهزة دى ودى معروفه اووى فى تايوان بمعنى انى اى شركه من تحت الارض تعمل برند نايم باسمها وتجيب السوفت بتاع كونكسنت

    اقترح انك تدور على الكونفجر فى موديلات كوكسنت وليس برونت

    بص المفروض انى اليو اس بى بيشتغل plug and play يعنى اول ما تحطه الدنيا تشتغل لذلك شوف توصيفات ويندوزك

    انا عملت سرش سريع على جوجل برقم الموديل لاقيت خمس تلاف ماركه فيها التشيب الكونكسنت بتاعك شوف انت بقى واتعب معانا شويه وهتلاقى طلبك ان شاء الله


    http://www.adslgeek.com/dslmodem/Pegasus/ART25GSU/0

    دا حاجه بسيطه كدة بس معلش مش قادر ادور اكتر من كدة ان شاء الله افضى واجبهولك لو المشكله لسه موجودة

    بص فى حاجه اسمها Modem features دى اللى ممكن منها تزبط ال يو اس بى

    http://www.adslgeek.com/dslmodem/Peg.../%5C%22#update

  12. #12
    عضو
    تاريخ التسجيل
    May 2006
    المشاركات
    97
    معدل تقييم المستوى
    0

    رد: مشكلة في تشغيل tb-link access point WL



    كلامك صح بالنسبة لل modem futures لقيت ان ال usb معموله enable يعني المفروض يشتغل , اما بالنسبة لاعدادات الوندوز , انا وندوز 7 و من ساعة مسكبتة من حوالي سنة محصلش اي مشكله في اي usb ايا كان سواء موديم او فلاشات او دراعات او اي حاجه , يبقي اكيد مفيش مشكلة في الوندوز , الف شكر علي مجهود

المواضيع المتشابهه

  1. مشكلة فى ACCESS POINT TP LINK
    بواسطة menasat في المنتدى الأرشيف
    مشاركات: 2
    آخر مشاركة: 16-05-2013, 06:21
  2. ماهي طريقة تشغيل cisco Access Point Cisco Aironet 1140 Access Point series
    بواسطة محلل IS في المنتدى الأرشيف
    مشاركات: 1
    آخر مشاركة: 14-03-2012, 05:42
  3. مشكلة فى تشغيل wireless-G access point
    بواسطة magid1 في المنتدى الأرشيف
    مشاركات: 0
    آخر مشاركة: 26-10-2010, 17:05
  4. D link Access Point
    بواسطة moataz1976 في المنتدى الأرشيف
    مشاركات: 2
    آخر مشاركة: 19-12-2009, 20:31

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •