النتائج 1 إلى 4 من 4

الموضوع: مشكلة في اوبونتو 10.04

  1. #1
    عضوية جديدة
    تاريخ التسجيل
    Oct 2010
    المشاركات
    3
    معدل تقييم المستوى
    0

    مشكلة في اوبونتو 10.04



    السلام عليكم ورحمة الله وبركاته

    انا سطبت الاوبنتو علي جهازي عادي الهارد كان 80 جيجا فاضي تماما
    حملت النسخة وسطبتها وانا بقسم الهارد عملت الاتي
    boot 250mb ext4

    root 10gb ext4

    swap 4gb

    home 5gb ext4

    وعملت الباقي بارتيشن fat32 windows

    المشكلة لما عملت ريستارت بعد الانتهاء من التسطيب الهارد متقراش خالص وقالي disk boot failure

    ولما دخلت علي البايوس لقيته قري الهرد عادي ولما شغلت الهارد التاني عليه ويندوز سفن وركبت الهارد لقيته قري البارتيشنات اللي قسمتها عادي

    حاولت مرة تانية اني اخله هو يقسم مش manual ونفس المشكلة


    ياريت يا جماعة تساعدوني

  2. #2
    عضو فضي
    تاريخ التسجيل
    Oct 2004
    المشاركات
    917
    الدولة: Palestinian Territory
    معدل تقييم المستوى
    54

    رد: مشكلة في اوبونتو 10.04

    اخي ليش ما تختار فقط سواب 4 قيقا مثلا و 40 قيقا ext4 والباقي fat32 - جرب بدون ما تقسم قسم للهوم وللرووت

    تحياتي

  3. #3
    عضو فضي الصورة الرمزية k@spersky
    تاريخ التسجيل
    Jul 2006
    المشاركات
    808
    الدولة: Egypt
    معدل تقييم المستوى
    12

    رد: مشكلة في اوبونتو 10.04

    نريد قليلا من المعلومات منك أخي
    ما هو ترتيب إقلاع الهاردات عندك
    هل أنت ألقيت البوت لودر تبع لينكس في الهارد 80 أم في الهارد الآخر ومن أيهما تقلع

    ومن يتهيب صعود الجبال... يعش أبد الدهر بين الحفر
    الإجابة .......... تونس

  4. #4
    عضوية جديدة
    تاريخ التسجيل
    Oct 2010
    المشاركات
    3
    معدل تقييم المستوى
    0

    رد: مشكلة في اوبونتو 10.04



    اقتباس المشاركة الأصلية كتبت بواسطة k@spersky مشاهدة المشاركة
    نريد قليلا من المعلومات منك أخي
    ما هو ترتيب إقلاع الهاردات عندك
    هل أنت ألقيت البوت لودر تبع لينكس في الهارد 80 أم في الهارد الآخر ومن أيهما تقلع
    يتم الاقلاع من الهارد 80 واللودر علي 80 ايضا وقمت بخلع كابلات الهارد الاخر

المواضيع المتشابهه

  1. اوبونتو ترمينالز
    بواسطة Hany Salah في المنتدى الأرشيف
    مشاركات: 1
    آخر مشاركة: 12-03-2012, 20:05
  2. مشكلة تنصيب اوبونتو و سفن
    بواسطة The Wise في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 1
    آخر مشاركة: 16-01-2011, 01:45
  3. انا اتعقدت مع اوبونتو 10.10
    بواسطة ™Nedved في المنتدى الأرشيف
    مشاركات: 9
    آخر مشاركة: 03-11-2010, 20:02
  4. مشكلة بين اوبونتو و بين سيرفر الميكروتيك
    بواسطة meeezo333eg في المنتدى الأرشيف
    مشاركات: 8
    آخر مشاركة: 09-05-2009, 01:58
  5. مشكلة amule من جديد في اوبونتو . في ليها حل ؟
    بواسطة الراغب في المنتدى الأرشيف
    مشاركات: 0
    آخر مشاركة: 08-03-2009, 00:29

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •