النتائج 1 إلى 4 من 4

الموضوع: مساعده الضوء الاحمر دائما شغال .. والهارد WD Blue 500*2

  1. #1
    عضوية جديدة
    تاريخ التسجيل
    Nov 2010
    المشاركات
    25
    معدل تقييم المستوى
    0

    مساعده الضوء الاحمر دائما شغال .. والهارد WD Blue 500*2



    السلام عليكم

    انا اشتريت جهاز جديد ومواصفاته
    CPU : i5 760
    M.B : MSI H55-P31
    power supply 470 gigabyte
    H.D.D : 2 WD blue 500
    عندي ثنين هارد دسك 500 جيجا
    اشتريته لأنه المنتدى كله بينصح فيه

    المشكله انه الضوء الاحمر في الكيس شغال على طول وانا قريت في النت انه من الهارد

    وما بعرف بالهارد اشي ولا بالتوصيل
    وسرعته حاسها بطيئه
    يعني بنسخ من DVD على الجهاز سرعة النقل ما بتجاوز 10 ميغا هل هذه سرعته ؟
    ارجو المساعده

  2. #2
    عضوية جديدة
    تاريخ التسجيل
    Nov 2010
    المشاركات
    25
    معدل تقييم المستوى
    0

    رد: مساعده الضوء الاحمر دائما شغال .. والهارد WD Blue 500*2

    وهي موديل الهارد من device manager
    WDC WD5000AAKS-00A7B2 ATA

  3. #3
    عضو برونزي
    تاريخ التسجيل
    Oct 2006
    المشاركات
    7,341
    الدولة: Syria
    معدل تقييم المستوى
    65

    رد: مساعده الضوء الاحمر دائما شغال .. والهارد WD Blue 500*2

    أوّلاً تأكد من أنّ كيابل البيانات المستخدمة في توصيل الأقراص سليمة ولا تعاني من أيّة مشكلة، ثانياً وهو سؤال كيف قمت بتقسيم الأقراص الصلبة، بأي برنامج استعنت لذلك، إن كان Partition Magic فالأفضل إلغاء التقسيم الذي تمّ من خلاله وإعادة التقسيم من جديد باستخدام برنامج Partition wizard أو Acronis Disk Director أو بواسطة اسطوانة ويندوز 7 نفسها قبل تنصيب ويندوز، ثالثاً عليك ضبط متحكم الساتا SATA Controller من البايوس على وضعيّة AHCI بعد التقسيم باستخدام البرنامجين السابق ذكرهما أو قبل ذلك عند الرغبة بالتقسيم عن طريق ويندوز 7، ثالثاً وهو عبارة عن سؤال أيضاً، لما اشتريت قرصين صلبين بمساحة 500GB إن لم يكن هناك رغبة بعمل RAID 0 ؟!.
    "هذه المشاركة بواسطة الهاتف الجوال"

  4. #4
    عضو الصورة الرمزية ayma4d
    تاريخ التسجيل
    Aug 2006
    المشاركات
    454
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مساعده الضوء الاحمر دائما شغال .. والهارد WD Blue 500*2



    أخى المشكلة بسيطة ان شاء الله

    اولا قم بتعديل وصلة الليدات الموجودة بالبورده انت عكست (الوصلة التى يتم توصيلها من الكيس الى البورده قم بتركيبها بالعكس

    ثم خ بنصيحة الزميل أعلاه

    سبحان الله وبحمده **** سبحان الله العظيم

المواضيع المتشابهه

  1. [مشكلة محلولة] مساعده الرام الاول 4قيقا شغال والرام التاني 4قيقا غير شغال
    بواسطة صقر صقر في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 2
    آخر مشاركة: 12-02-2012, 20:50
  2. إريد الرفع دائما على موقعين .... دائما
    بواسطة محمد أبوحجلة في المنتدى الارشيف
    مشاركات: 7
    آخر مشاركة: 27-05-2011, 14:31
  3. مشكلة الضوء الاحمر في الكيسة ...
    بواسطة mhmoud2008 في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 3
    آخر مشاركة: 03-12-2010, 05:52
  4. مشاركات: 2
    آخر مشاركة: 02-01-2009, 12:01
  5. مشاركات: 1
    آخر مشاركة: 17-10-2008, 08:47

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •