النتائج 1 إلى 5 من 5

الموضوع: مشكلة هتجنني

  1. #1
    عضو
    تاريخ التسجيل
    Sep 2007
    المشاركات
    10
    معدل تقييم المستوى
    0

    مشكلة هتجنني



    المشكلة اني لسه جايب بوردة جديدة بدل اللي باظت والبوردة نوعها جيجا بايت ga-945gcm-s2l
    طبعا اللي
    عندي كانت قديمة فكانت بتشتغل بباور سبلاي اللي هو عشرين بين ودي بتشتغل بأربعه وعشرين
    جبت واحد جديد
    المشكلة دلوقتي ان الجهاز بيشتغل ثواني ويقفل ساعات يشتغل لحد شاشة الويندوز اكس بي ويفصل
    وساعات وانا فاتح قايمة السيطب اللي بعد الدوس
    غيرت الرامات وشلت الهارد وغيرته وبرضو نفس المشكلة :ah34:

    ملحوظة: الهاردين كان علي كل واحد فيهم ويندوز نازل علي كيسه تانيه ببوردة مختلفه هل ده ممكن يكون السبب
    او ان البوردة بتقفل الجهاز اتوماتيك لو مفيش هارد
    بصراحه انا هتجنن حد يفيدني رجاااااااااااااااااااااااااااااااااااااااااااااااا ااء

  2. #2
    عضو محترف
    تاريخ التسجيل
    Jul 2008
    المشاركات
    16,549
    الدولة: Cuba
    معدل تقييم المستوى
    115

    رد: مشكلة هتجنني

    تأكد من تثبيت المشتت جيدا من الجهات الأربعة , فإن كانت جهة من الأربعة غير ثابتة بإحكام سيعمل المعالج على الفصل التلقائي بسبب الحرارة الزائدة .

    الهاردين كان علي كل واحد فيهم ويندوز نازل علي كيسه تانيه ببوردة مختلفه هل ده ممكن يكون السبب
    او ان البوردة بتقفل الجهاز اتوماتيك لو مفيش هارد
    طبعا سيحدث تعارض بالدرايفرات وغالبا لن يعمل الوندوز , لذلك عليك أن تدخل بالبداية للوضع الامن للوندوز وتقوم بحذف الدرايفرات القديمة من لوحة التحكم .
    كن مع الله ولا تبالي

    The Ωverclocker

  3. #3
    عضو
    تاريخ التسجيل
    Sep 2007
    المشاركات
    10
    معدل تقييم المستوى
    0

    رد: مشكلة هتجنني

    اقتباس المشاركة الأصلية كتبت بواسطة Extreme2 مشاهدة المشاركة
    تأكد من تثبيت المشتت جيدا من الجهات الأربعة , فإن كانت جهة من الأربعة غير ثابتة بإحكام سيعمل المعالج على الفصل التلقائي بسبب الحرارة الزائدة .



    طبعا سيحدث تعارض بالدرايفرات وغالبا لن يعمل الوندوز , لذلك عليك أن تدخل بالبداية للوضع الامن للوندوز وتقوم بحذف الدرايفرات القديمة من لوحة التحكم .
    الف شكر ليك ع الرد والمساعدة
    وهل قصدك بالمشتت المبرد اللي فوق البروسيسور
    هو فعلا في جهتين مش راكبين كويس

  4. #4
    عضو
    تاريخ التسجيل
    Sep 2007
    المشاركات
    10
    معدل تقييم المستوى
    0

    رد: مشكلة هتجنني

    اشتغل تمام بعد ماعدلت المبرد
    الف شكرا يا اخي بجد الف شكر

  5. #5
    عضو محترف
    تاريخ التسجيل
    Jul 2008
    المشاركات
    16,549
    الدولة: Cuba
    معدل تقييم المستوى
    115

    رد: مشكلة هتجنني



    العفو اخي حياك الله .
    كن مع الله ولا تبالي

    The Ωverclocker

المواضيع المتشابهه

  1. مشكلة هتجننى
    بواسطة hardrock5500 في المنتدى الأرشيف
    مشاركات: 3
    آخر مشاركة: 25-03-2011, 20:31
  2. :: عندي مشكلة هتجنني :::
    بواسطة soley93 في المنتدى الأرشيف
    مشاركات: 2
    آخر مشاركة: 08-02-2010, 01:08
  3. مشكلة هتجننى بالشبكة
    بواسطة bhbh_77 في المنتدى الأرشيف
    مشاركات: 2
    آخر مشاركة: 15-07-2009, 10:20
  4. مشكلة فى ال routing......هتجننى!!!!
    بواسطة eng_shadyahmed في المنتدى الأرشيف
    مشاركات: 7
    آخر مشاركة: 18-04-2009, 23:25
  5. مشكلة بالروتر هتجننى
    بواسطة bhbh_77 في المنتدى الأرشيف
    مشاركات: 35
    آخر مشاركة: 23-06-2008, 18:53

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •