النتائج 1 إلى 3 من 3

الموضوع: مشكلة عندي في اليو اس بي

  1. #1
    عضوية جديدة
    تاريخ التسجيل
    Dec 2010
    المشاركات
    1
    معدل تقييم المستوى
    0

    Red face مشكلة عندي في اليو اس بي



    السلام عليكم والرحمة
    حدثت لي مشكلة واتمنى منكم المساعدة

    مخارج اليو اس بي عندي ما تشتغل كلها فظنيت ان الشيبست انحرقت واشتريت كارت يو اس بي وركبته بشكل صحيح لكن مانصلحت المشكلة

    الوينوز يتعرف على الكارت لكن اذا وضعت اي فلاشة لو اي شي ما يشتغل ابد ولا يشعر بالبورت

    مع ملاحظة انه جربت وضع الكارت بال 3 سلوت ونفس المشكلة

    مع ملاحظة انه يوجد تعريفة ناقصة للكارت وجدتها من device manager

    منتظرة الرد وشاكرة لكم

  2. #2
    عضو
    تاريخ التسجيل
    Oct 2008
    المشاركات
    219
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مشكلة عندي في اليو اس بي

    1- تأكد ان خيار ال usb من البيوس مش معموله disable





    2- افحص النظام بانتى فيروس محدث

    3- جرب تنصيب النظام مره اخرى

  3. #3
    عضو الصورة الرمزية Night-Wish
    تاريخ التسجيل
    Apr 2009
    المشاركات
    137
    معدل تقييم المستوى
    0

    رد: مشكلة عندي في اليو اس بي



    إذا كانت جميع منتفذ اليو إس بي لا تعمل فالمشكلة من اللوحة الأم


المواضيع المتشابهه

  1. مشكلة فى اليو اس بى
    بواسطة semoren في المنتدى المعالجات واللوحات الأم - Processors & Motherbaords
    مشاركات: 8
    آخر مشاركة: 25-11-2010, 12:28
  2. مشكلة مع منفذ اليو اس بي
    بواسطة gulfwolf96 في المنتدى الأرشيف
    مشاركات: 4
    آخر مشاركة: 24-01-2009, 19:50
  3. مشكلة في اليو اس بي
    بواسطة badr2005 في المنتدى الأرشيف
    مشاركات: 1
    آخر مشاركة: 19-01-2008, 04:01
  4. مشكلة في اليو اس بي ؟؟
    بواسطة ezhh في المنتدى الأرشيف
    مشاركات: 8
    آخر مشاركة: 11-12-2007, 21:46
  5. مشكلة في اليو اس بي
    بواسطة toblina63 في المنتدى الأرشيف
    مشاركات: 15
    آخر مشاركة: 01-06-2007, 10:18

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •