النتائج 1 إلى 5 من 5

الموضوع: مشكلة فى البيوس

  1. #1
    عضو
    تاريخ التسجيل
    Dec 2002
    المشاركات
    3
    معدل تقييم المستوى
    0

    مشكلة فى البيوس



    السلام عليكم
    عندى مشكلة اعتقد انها فى البيوس
    فى كل مرة اشغل فيها الجهاز ، يقوم البيوس بتحميل اعدادات ال defolt
    حيث ان التاريخ والتوقيت يعود الى عام 1999
    مع العلم ان الماذر بورد من نوع جيجا بايت
    فهل المشكلة فى البطارية؟ ام ماذا؟

  2. #2
    عضو
    تاريخ التسجيل
    Sep 2003
    المشاركات
    408
    معدل تقييم المستوى
    0

    مشاركة: مشكلة فى البيوس

    هل ترجع يا أخ عصام وتغير الإعدادات من جديد أما أنه من نفسه في كل مرة يرجعها إلى وضعية defolt وهي في الأصل على وضعيةdefolt؟
    البطارية لو تكون معطوبة لكان الأمر أكبر من التاريخ والوقت حيث أن البويس سوف يمسح من ذاكرة ROM
    الآن يمكنك التواصل مع FXU عبر الماسنجرنحن في خدمتكم
    fawazqas@hotmail.com
    CPU 3.6GHz M × 15 FSB 8XX OC
    ASUS P4C800 D-E
    ATI RADEON X800 Pro
    DDR CORSAIR 3200XL (440)1024 MB
    SEGAT 17 GB 15k SCSI & 40 GB 10K
    Waret Cooling Swiftech

  3. #3
    عضو
    تاريخ التسجيل
    Mar 2005
    المشاركات
    8
    معدل تقييم المستوى
    0

    مشاركة: مشكلة فى البيوس

    البطارية اما معطوبة أو مطلوب خلعها وتركيبها مرة أخرى لأانها مهزوزة
    وادخل على setup وغير التاريخ الى 2005 ثم احفظ

  4. #4
    عضو
    تاريخ التسجيل
    Dec 2002
    المشاركات
    3
    معدل تقييم المستوى
    0

    مشاركة: مشكلة فى البيوس

    فى كل مرة ادخل على الsetup واغير فيه حيث ان الجهاز ليس به floppy drive 3.5
    واضبط التاريخ من الويندوز
    وعند اعادة تشغيل الجهاز يعطينى خطأ خاص بالفلوبى وعندما اضغط على f1 للاستمرار فيشتغل الجهاز ويعمل الويندوز ولكن تظهر رسالة بان التوقيت غير مضبوط وهكذا
    واليوم اشتغل الجهاز عادى ولم يتغير التوقيت
    اى ان الجهاز فى اوقات كثيرة يعود الى حالة ال defolt ولا ادرى السبب

  5. #5
    عضو
    تاريخ التسجيل
    Sep 2003
    المشاركات
    408
    معدل تقييم المستوى
    0

    مشاركة: مشكلة فى البيوس



    ببساطة يرجع البويس وضعية defolt في حالة وجود مشكلة في في إختيار أعدادات خاطئة للبويس
    الآن يمكنك التواصل مع FXU عبر الماسنجرنحن في خدمتكم
    fawazqas@hotmail.com
    CPU 3.6GHz M × 15 FSB 8XX OC
    ASUS P4C800 D-E
    ATI RADEON X800 Pro
    DDR CORSAIR 3200XL (440)1024 MB
    SEGAT 17 GB 15k SCSI & 40 GB 10K
    Waret Cooling Swiftech

المواضيع المتشابهه

  1. مشكلة في البيوس
    بواسطة أسير الضلال في المنتدى الأرشيف
    مشاركات: 3
    آخر مشاركة: 19-03-2012, 01:27
  2. حل مشكلة البيوس
    بواسطة قدس قدس قدس في المنتدى الأرشيف
    مشاركات: 6
    آخر مشاركة: 21-08-2010, 11:20
  3. مشكلة فى البيوس
    بواسطة wael_moharam في المنتدى الأرشيف
    مشاركات: 3
    آخر مشاركة: 29-10-2007, 00:59
  4. مشكلة في البيوس
    بواسطة kimohw في المنتدى الأرشيف
    مشاركات: 4
    آخر مشاركة: 06-02-2003, 14:21

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •