النتائج 1 إلى 3 من 3

الموضوع: asa5505

  1. #1
    عضوية جديدة
    تاريخ التسجيل
    Sep 2008
    المشاركات
    2
    معدل تقييم المستوى
    0

    asa5505



    الاسالم علكم ورحمة الله وبركاته
    انا محمد برماوي سعيد جا بوجود هذا المنتدى الرائع صراحتا و اود ان اشكر كل القائمين عله لاخوة العضاء الذين افادونا كثيرا صراحة من خلال الوسائل التعليمية التي قامو برفعها
    اود الااطيل عليكو لدي مشكلة بسيطة في جهاز ASA5505 اود ان اعمل له Vlans ثلاثة الاولى تكون inside و الثانية primary-ISP ip و الثالثة backup-isp حاولت اكثر من مره لكان لم اتمكن من الحصول على نتيجة غير البنج inside 192.168.1.1
    الرجاء المساعدة

  2. #2
    عضو برونزي الصورة الرمزية م/ أحمد بخيت
    تاريخ التسجيل
    Sep 2006
    المشاركات
    1,157
    الدولة: United Arab Emirates
    معدل تقييم المستوى
    13

    رد: asa5505

    صراحة انا مش فاهم
    حاول توضح اكتر
    ولو في رسمة يكون افضل
    [CENTER][B]Move - 2- Improve[/B]
    [/CENTER]
    [FONT=Tahoma][SIZE=4] اللهم اشفي مرضانا وجميع مرضى المسلمين[/SIZE][/FONT]
    [CENTER][SIGPIC][/SIGPIC] [/CENTER]

  3. #3
    عضوية جديدة
    تاريخ التسجيل
    Sep 2008
    المشاركات
    2
    معدل تقييم المستوى
    0

    رد: asa5505



    thanks for all i have configure it by my silf
    : Saved
    :
    ASA Version 7.2(4)
    !
    hostname ciscoasa
    domain-name default.domain.invalid
    enable password 8Ry2YjIyt7RRXU24 encrypted
    passwd 2KFQnbNIdI.2KYOU encrypted
    multicast-routing
    names
    !
    interface Vlan1
    nameif inside
    security-level 100
    ip address 192.168.1.1 255.255.255.0
    ospf cost 10
    !
    interface Vlan2
    nameif outside
    security-level 0
    ip address 83.136.10.20 255.255.255.240
    ospf cost 10
    !
    interface Ethernet0/0
    switchport access vlan 2
    !
    interface Ethernet0/1
    !
    interface Ethernet0/2
    !
    interface Ethernet0/3
    !
    interface Ethernet0/4
    !
    interface Ethernet0/5
    !
    interface Ethernet0/6
    !
    interface Ethernet0/7
    !
    ftp mode passive
    dns server-group DefaultDNS
    domain-name default.domain.invalid
    pager lines 24
    logging enable
    logging asdm informational
    mtu inside 1500
    mtu outside 1500
    icmp unreachable rate-limit 1 burst-size 1
    asdm image disk0:/asdm-524.bin
    no asdm history enable
    arp timeout 14400
    global (outside) 1 interface
    nat (inside) 1 0.0.0.0 0.0.0.0 dns
    route outside 0.0.0.0 0.0.0.0 83.136.10.17 1
    timeout xlate 3:00:00
    timeout conn 1:00:00 half-closed 0:10:00 udp 0:02:00 icmp 0:00:02
    timeout sunrpc 0:10:00 h323 0:05:00 h225 1:00:00 mgcp 0:05:00 mgcp-pat 0:05:00
    timeout sip 0:30:00 sip_media 0:02:00 sip-invite 0:03:00 sip-disconnect 0:02:00
    timeout sip-provisional-media 0:02:00 uauth 0:05:00 absolute
    http server enable
    http 192.168.1.0 255.255.255.0 inside
    no snmp-server location
    no snmp-server contact
    snmp-server enable traps snmp authentication linkup linkdown coldstart
    telnet timeout 5
    ssh timeout 5
    console timeout 0
    dhcpd auto_config outside
    !
    dhcpd address 192.168.1.2-192.168.1.254 inside
    dhcpd enable inside
    !

    !
    class-map inspection_default
    match default-inspection-traffic
    !
    !
    policy-map type inspect dns preset_dns_map
    parameters
    message-length maximum 512
    policy-map global_policy
    class inspection_default
    inspect dns preset_dns_map
    inspect ftp
    inspect h323 h225
    inspect h323 ras
    inspect rsh
    inspect rtsp
    inspect esmtp
    inspect sqlnet
    inspect skinny
    inspect sunrpc
    inspect xdmcp
    inspect sip
    inspect netbios
    inspect tftp
    !
    service-policy global_policy global
    prompt hostname context
    Cryptochecksum:aa9b776a93f2908b61ef4074c4c6a951
    : end
    asdm image disk0:/asdm-524.bin
    no asdm history enable

المواضيع المتشابهه

  1. Advanced HTTP Application inspection in ASA5505 Using ASDM
    بواسطة yasser2500 في المنتدى الأرشيف
    مشاركات: 1
    آخر مشاركة: 05-03-2012, 04:09

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •