النتائج 1 إلى 6 من 6

الموضوع: مشكلة في الجهاز

  1. #1
    عضو
    تاريخ التسجيل
    Oct 2010
    المشاركات
    181
    الدولة: Egypt
    معدل تقييم المستوى
    8

    مشكلة في الجهاز



    بصوا يا جماعة الحكاية من اولها ان كنت عايز اعمل اوفر كلوك لي البروسيسور وغلطت فا المهم دلوقتي ان الجهاز مش عايز يشتغل خلاص وخلوت في حكاية اني اشيل البطارية واعمل لي الجهاز clr_cmos بردة مش قابلها فا اية الحل دلوقتي عل بان البروسيسور اشتغل عادي علي ماذربورد تانية و الماذربورد اشتغل عليها برسيسور تاني اقل عادي جدا و البروسيسور بتاعي شغال عند الناس الثانية عادي من غير اوفر كلوك فا انا دلوقتي علي ما اعتقد عايز اعمل ريسترت لي ال BIOS اعملة ازاي دلوقتي هل لو دخلت علي صفخة ال BIOS و انا علي البروسيسور الاقل وعملت حاجة اسمها load setup defaults البروسيسور بتاعي هيرجع يشتغل عادي ومش هيحصل حاجة في البروسيسيور الاقل اللي مركبة

  2. #2
    إداري سابق
    تاريخ التسجيل
    Jun 2002
    المشاركات
    18,891
    معدل تقييم المستوى
    110

    رد: مشكلة في الجهاز

    نعم سيعود الجهاز ويشتغل بدون مشاكل.

  3. #3
    عضو
    تاريخ التسجيل
    Oct 2010
    المشاركات
    181
    الدولة: Egypt
    معدل تقييم المستوى
    8

    رد: مشكلة في الجهاز

    طب انا عملت كدة و الجهاز مش اشتغل

  4. #4
    إداري سابق
    تاريخ التسجيل
    Jun 2002
    المشاركات
    18,891
    معدل تقييم المستوى
    110

    رد: مشكلة في الجهاز

    طيب أخي الكريم، ركز معي وإن شاء الله نحل المشكلة.
    فك الغطاء، وابحث عن اسم المذربورد، ستجده بشكل واضح، اكتبه هنا.

  5. #5
    عضو
    تاريخ التسجيل
    Oct 2010
    المشاركات
    181
    الدولة: Egypt
    معدل تقييم المستوى
    8

    رد: مشكلة في الجهاز

    ga-ma74gm-s2 rev 1.0

  6. #6
    إداري سابق
    تاريخ التسجيل
    Jun 2002
    المشاركات
    18,891
    معدل تقييم المستوى
    110

    رد: مشكلة في الجهاز



    أخي الكريم، انظر لهذه الصورة:





    حيث يشير السهم ستجد ابرتين مكتوب بجوارها:
    CLR_CMOS

    اطفئ جهازك، وفكر الكهرباء من خلف الجهاز (اجعله مفصولا تماما عن الكهرباء)، ضع قطعة معدنية موصلة بين هاتين الإبرتين، وصلهما لثواني، خمس ثواني ستكون كافية، ثم ابعد القطعة المعدنية الموصلة بين الإبرتين، وأعد تشغيل الجهاز.
    الصور المرفقة الصور المرفقة
    • نوع الملف: jpg mb.jpg‏ (28.7 كيلوبايت, 7 مشاهدات)

المواضيع المتشابهه

  1. مشاركات: 18
    آخر مشاركة: 14-08-2011, 21:57
  2. مشكلة في إقلاع الجهاز - اول لما ييجي start booting ... وبعدين بيقفل الجهاز ...
    بواسطة lord amr ezzat في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 5
    آخر مشاركة: 05-05-2010, 22:20
  3. مشاركات: 1
    آخر مشاركة: 03-01-2010, 14:07
  4. مشاركات: 62
    آخر مشاركة: 11-10-2009, 14:25
  5. مشكلة انطفاء الجهاز فجأة+الشاشة الزرقاء مع ان الجهاز قوي بمواصفات عالية أرجو المساعده
    بواسطة No.9 في المنتدى المعالجات واللوحات الأم - Processors & Motherbaords
    مشاركات: 7
    آخر مشاركة: 07-10-2009, 13:42

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •