النتائج 1 إلى 3 من 3

الموضوع: مشكلة في ibm system x 3400 m2

  1. #1
    عضو الصورة الرمزية redheart_010
    تاريخ التسجيل
    Sep 2008
    المشاركات
    27
    الدولة: Egypt
    معدل تقييم المستوى
    0

    Question مشكلة في ibm system x 3400 m2



    بسم الله الرحمن الرحيم
    السلام عليكم ورحمة الله وبركاته


    الي خبراء أجهزة ال servers

    My first install on x3400 m2 (8737).i connect power on server and screen cable

    first problem , when i turn on the server it begin work but cant continue it stops and
    a message appears which says UEFI starting and nothing appears

    I enter the latest Server Guide and installation CD but it can't boot from it
    and i check all cables connected to it

    also I insert DVD for windows server & nothing happens
    also I can't connect mouse & keyboard as it's USB

    i don't know where's the problem :confused::confused:

    Any help really, really appreciated.

    Thanks
    ,

  2. #2
    مشرف سابق الصورة الرمزية النديم
    تاريخ التسجيل
    Feb 2003
    المشاركات
    4,709
    الدولة: Lebanon
    معدل تقييم المستوى
    31

    رد: مشكلة في ibm system x 3400 m2

    الأخ redheart_010 ،
    1. كان بإمكانكَ بسهولة أن تكتب مشكلتك باللغة العربية ليفهمها أكبر عدد من الأعضاء وتكثر بالتالي فرص التقدم بالمساعدة، لاحظ أخي أنك تخالف بذلك أنظمة المنتدى لكني لن أتخذ أي إجراء سلبي بصدد هذه المشاركة تقديراً مني لحداثة عهدك بمنتدانا وإعتزازاً بمساهمات أخوتنا من المغرب العربي، على أن تكون اللغة العربية وسيلتك للتعبير على صفحات منتدانا مُستقبلاً.
    2. تقول أن الجهاز إشتغل بعد ضغط زر التشغيل بشكل إغتيادي ثم توقف عند شاشة (UEFI starting) . هل أنت متأكد أن القرص الصلب يحتوي نظام تشغيل؟ متى إشتغل الجهاز بشكل صحيح؟
    3. تحتاج أن تدخل لبرنامج إعداد البيوس (بكبس زر F1 لأجهزة IBM) وتتأكد من تعرف الجهاز على القرص الصلب وتتأكد أن القرص الصلب هو الأول أو الثاني في ترتيب أجهزة الإقلاع .
    4. إذا كان الجهاز مزوداً ببطاقة الإدارة والمراقبة عن بعد (كما هو حال تلك الأجهزة) فمن الضروري تعطيل نشاطها من برنامج إدارة البيوس.
    5. أرى بشكل عام... أن تستعين بمَن له سابق خبرة بتلك الأجهزة يعينك على الطبيعة في التعامل معها.
    النديم

  3. #3
    عضو الصورة الرمزية redheart_010
    تاريخ التسجيل
    Sep 2008
    المشاركات
    27
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مشكلة في ibm system x 3400 m2



    انا اسفه فعلا
    بس اعذرني مقدرتش وصف المشكله غير كده
    بالأضافه ان انا مش عرفه اوصل حتي الماوس ولا الكيبورد لانهم يو اس بي
    سؤال اخير
    انا اخدت الهارد وجربته بره وهوه شغال معايا
    بس مش متقسم هل ينفع اقسمه بره وبعد كده اضعه في السيرفر

    مره اخيره انا اسفه جدا وشكرا لحضرتك

المواضيع المتشابهه

  1. مشكلة pci.system
    بواسطة ميدو هنا في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 8
    آخر مشاركة: 12-09-2011, 20:50
  2. مشكلة , new cpu inserted in your system
    بواسطة xyza في المنتدى الأرشيف
    مشاركات: 4
    آخر مشاركة: 09-08-2011, 11:08
  3. مشكلة system information
    بواسطة aas1960 في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 5
    آخر مشاركة: 12-08-2009, 21:42
  4. مشكلة فى ال system log id =11
    بواسطة ddsf في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 2
    آخر مشاركة: 06-05-2009, 05:46
  5. عندي مشكلة في SYSTEM
    بواسطة afaf في المنتدى الأرشيف
    مشاركات: 1
    آخر مشاركة: 08-11-2005, 17:58

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •