النتائج 1 إلى 2 من 2

الموضوع: مشكلة في بداية تشغيل الجهاز

  1. #1
    عضو برونزي
    تاريخ التسجيل
    Oct 2010
    المشاركات
    292
    الدولة: Oman
    معدل تقييم المستوى
    10

    Exclamation مشكلة في بداية تشغيل الجهاز



    السلام عليكم ورحمة الله وبركاتة

    عندي مشكلة في بداية تشغيل الجهاز أعتقد أنها تخص التاريخ :ah16:
    كل ما أطفئ الجهاز تظهرلي المشكلة

    المشكلة هي:
    التاريخ يرجع إلى 2001 مع أني أكتب التاريخ الصحيح من البيوس ومن الويندوز إلا أنها تردجع مره آخرى

    وهذه هي المشكلة



    CMOS Date/Time Not Set.
    Default BIOS settings have been loaded due to BIOS update or checksun issue.
    Press <F10> to enter Serup ( هذه الكلمة ما واضحة من الفلاش ) allow the PC to continne.




    شوفولي حل لها الله يخليكم :ah4:

  2. #2
    عضو
    تاريخ التسجيل
    Aug 2010
    المشاركات
    176
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مشكلة في بداية تشغيل الجهاز



    وعليكم السلام ورحمة الله وبركاتة

    المشكلة دى جبتلى جنان اول محصلتى فى بداية تعملى مع الكومبيوتر من 9 سنين

    المهم التشخيص بتاعك سليم فعلا الاعدادت الخاصة بالبيوس محتاجة تتزبط

    بس الى بيخليها ترجع تانى فى بداية التشغل حاجة غبية اوى ............ بطارية المزر بورد :D

    فى بطارية فى اى مزر بورد الى عندك خلاص انتهت لازم تشترى واحدة وتركبيها مكنها بس ياريت تشترى بطارية نضيفة احسن

    وابقى ادعي لاخوكى بقا :D

المواضيع المتشابهه

  1. مشكلة غريبة عند بداية تشغيل الجهاز
    بواسطة Mohamed.Ayoub في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 8
    آخر مشاركة: 10-03-2011, 18:49
  2. عند بداية تشغيل الجهاز تظهر مشكله
    بواسطة ahmed.a.e في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 8
    آخر مشاركة: 27-07-2009, 15:35
  3. مشاركات: 1
    آخر مشاركة: 14-08-2008, 21:15
  4. مشاركات: 3
    آخر مشاركة: 13-04-2005, 12:54
  5. صوت مرأة في بداية تشغيل الجهاز
    بواسطة السائل في المنتدى الأرشيف
    مشاركات: 12
    آخر مشاركة: 04-03-2003, 10:57

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •