النتائج 1 إلى 6 من 6

الموضوع: مشكلة في السي دي روم والهارد مش بيشتغلوا مع بعض

  1. #1
    عضو
    تاريخ التسجيل
    Sep 2007
    المشاركات
    10
    معدل تقييم المستوى
    0

    مشكلة في السي دي روم والهارد مش بيشتغلوا مع بعض



    السلام عليكم
    عندي مشكلة مغلباني وهي اني عندي بوردة جيجا بايت
    وعندي هارد داتا وسي دي روم داتا بركبهم بكبل واحد علشان البوردة فيها سوكت واحد بس للحاجات الداتا
    وكاناو بيشتغلوا عادي بس دلوقتي بقي مبيشتغلوش مع بعض
    لو ركبت الهارد والسي دي روم السي دي روم مش بيظهر وكأنه مش موجود
    انما لو فصلت الهارد وشيلته يشتغل عادي
    غيرت الكابل وغيرت السي دي روم والمشكلة زي ما هي

    ياريت اي حل لاني تعبت من امبارح وعايز انزل ويندوز جديد
    جبت هارد ساتا بقي السي دي بيتعرف تمام
    لكن مبقدرش ادخل ع الهارد وكأنه مش موجود مع انه متعرف ع البوردة ويفضل الجهاز يعمل بوت من السي دي حتي وانا مختار ان البوت يبقي من الهارد

  2. #2
    عضو
    تاريخ التسجيل
    Feb 2006
    المشاركات
    182
    الدولة: Bahrain
    معدل تقييم المستوى
    14

    رد: مشكلة في السي دي روم والهارد مش بيشتغلوا مع بعض

    جرب بدل الجمبر ونشاء الله بتنحل المشكلة
    الجمبر كما هو في الصوره جرب بدل المكان حق الهار ودا ما صار جرب السيدي روم وغيره كدا مكان يمين يسار






  3. #3
    عضو
    تاريخ التسجيل
    Sep 2007
    المشاركات
    10
    معدل تقييم المستوى
    0

    رد: مشكلة في السي دي روم والهارد مش بيشتغلوا مع بعض

    للاسف جربت ومفيش جديد
    وهو طول عمره بيشتغل كده من غير جمبر

  4. #4
    عضو
    تاريخ التسجيل
    Sep 2007
    المشاركات
    10
    معدل تقييم المستوى
    0

    رد: مشكلة في السي دي روم والهارد مش بيشتغلوا مع بعض

    upppppppppppppp

  5. #5
    عضو فضي الصورة الرمزية SIGMA-ZERO
    تاريخ التسجيل
    Aug 2009
    المشاركات
    602
    الدولة: Egypt
    معدل تقييم المستوى
    11

    رد: مشكلة في السي دي روم والهارد مش بيشتغلوا مع بعض

    في حاجه انا مش فاهمها ..
    بركبهم بكبل واحد علشان البوردة فيها سوكت واحد بس للحاجات الداتا
    ازاي بتوصلهم بي كابل واحد..!!..ده واحد فيها بكابل ساتا و التاني IDE ...؟؟؟

    بي علي العموم...
    جرب غير الكبلات لو لسه نفس المشكله موجوده غير ويندوز..لو لسه نفس المشكله موجوده..ممكن يكون مشكله باور سبلاي خصوصا لو كان تجاري..(رخيص و ملوش ماركه)





  6. #6
    عضو محترف الصورة الرمزية NaAZoOR
    تاريخ التسجيل
    Feb 2003
    المشاركات
    8,698
    الدولة: Egypt
    معدل تقييم المستوى
    39

    رد: مشكلة في السي دي روم والهارد مش بيشتغلوا مع بعض



    أعتقد ان المشكلة في مزود الطاقة .. قم بتغييره و اختبر النتائج.

المواضيع المتشابهه

  1. مشاركات: 4
    آخر مشاركة: 29-04-2011, 03:00
  2. مشكله في برتشن السي والهارد
    بواسطة abdullah masry في المنتدى الأرشيف
    مشاركات: 3
    آخر مشاركة: 13-10-2010, 15:27
  3. مشكلة فى السى دى روم
    بواسطة romio20007 في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 2
    آخر مشاركة: 07-08-2009, 11:32
  4. لدي مشكلة في الويندوز والهارد
    بواسطة dmadma في المنتدى الأرشيف
    مشاركات: 7
    آخر مشاركة: 31-07-2008, 12:47
  5. مشاركات: 1
    آخر مشاركة: 03-02-2008, 17:42

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •