النتائج 1 إلى 3 من 3

الموضوع: الجهاز يشتغل ويبفصل مباشرة

  1. #1
    عضوية جديدة الصورة الرمزية كوم امبو
    تاريخ التسجيل
    Aug 2009
    المشاركات
    13
    معدل تقييم المستوى
    0

    الجهاز يشتغل ويبفصل مباشرة



    أول لما اضغط باور مروحة البروسيسور بتلف نص لفة ويفصل الجهاز مباشرة
    وفي حالة فصل كابل الباور الصغير اللي داخل للبورده تلف المروحة ولكن الجهاز لا يعمل

    مع العلم أن هذه المشكلة حدثت معي مرة سابقة ولكن الجهاز عاد للعمل بعدها بيوم بدون أي تدخل
    الرجاء ساعدوني
    dont leave me again:):):):

  2. #2
    عضوية جديدة الصورة الرمزية كوم امبو
    تاريخ التسجيل
    Aug 2009
    المشاركات
    13
    معدل تقييم المستوى
    0

    رد: الجهاز يشتغل ويبفصل مباشرة

    الرجااااااء المساعدة
    dont leave me again:):):):

  3. #3
    عضوية جديدة
    تاريخ التسجيل
    Jan 2009
    المشاركات
    2
    معدل تقييم المستوى
    0

    رد: الجهاز يشتغل ويبفصل مباشرة



    غير مزود الطاقة وهو يشتغل100/100

المواضيع المتشابهه

  1. مشاركات: 3
    آخر مشاركة: 25-04-2013, 21:41
  2. الجهاز مش عايز يشتغل
    بواسطة ماجد كحله في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 5
    آخر مشاركة: 18-04-2011, 11:32
  3. الجهاز مش عايز يشتغل
    بواسطة ماجد كحله في المنتدى المعالجات واللوحات الأم - Processors & Motherbaords
    مشاركات: 5
    آخر مشاركة: 18-04-2011, 11:32
  4. الجهاز عند تشغيلة ينطفأ مباشرة
    بواسطة الساهوكي في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 7
    آخر مشاركة: 07-09-2009, 09:09
  5. عند ربط الجهاز بالكهرباء يشتغل مباشرة
    بواسطة moomall في المنتدى الأرشيف
    مشاركات: 2
    آخر مشاركة: 04-12-2008, 00:58

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •