النتائج 1 إلى 2 من 2

الموضوع: ارجو مساعدة ضروري مشكلة في الرامات

  1. #1
    عضوية جديدة
    تاريخ التسجيل
    Apr 2011
    المشاركات
    1
    معدل تقييم المستوى
    0

    ارجو مساعدة ضروري مشكلة في الرامات



    عندي بوردة جيجا بيت ga-8ig1000mk(rev1.0) وكنت اشتريت رامة من فترة 512 وكانت شغالة عادي والباص بتعها 400 لكن لسه حالا جايب رامة 1 جيجل وبردو الباص بتعها 400 بس الجهاز بيعمل رستارت ومع اني ركبت الرامة الجيجا لوحدها وكان نفس النتيجة مع ان البوردة الباص بتعها للرامات هو هو 400 وروحت رجعتها وجبت واحدة تانية ونفس المشكلة موجودة فأرجو اذا كان حد عنده حل للموضوع ده والرامة ديدي رام 1 وشكرا
    وده لينك البوردة http://www.gigabyte.com/products/pro...px?pid=1655#ov

  2. #2
    عضو فضي الصورة الرمزية nemer2017
    تاريخ التسجيل
    May 2007
    المشاركات
    970
    الدولة: Palestinian Territory
    معدل تقييم المستوى
    12

    رد: ارجو مساعدة ضروري مشكلة في الرامات



    الرام الي كانت عليه في الاصل ركبها لوحدا وشوف اذا اشتغلت في مشكلة في الرام الي جبتها
    [SIGPIC][/SIGPIC]
    سبحان الله وبحمده ، سبحان الله العظيم

    اللهم انصر اخواننا في مصر وسوريا وليبيا وفي كل بقاع الارض يا أرحم الراحمين

المواضيع المتشابهه

  1. مشكلة فى الرامات ارجو الدخول بسرعة
    بواسطة haleemelkholy في المنتدى الأرشيف
    مشاركات: 29
    آخر مشاركة: 25-07-2013, 03:38
  2. ارجو المساعدة بخصوص مشكلة فى الرامات
    بواسطة minamkina في المنتدى الأرشيف
    مشاركات: 20
    آخر مشاركة: 06-05-2011, 14:02
  3. مشكلة في الضغط ع الرامات !!!! ارجو المساعدة !!!! ^ــ^
    بواسطة احمد الاسكندر في المنتدى الأرشيف
    مشاركات: 10
    آخر مشاركة: 11-04-2010, 23:55
  4. مشكلة فى الرامات ارجو الدخول بسرعة
    بواسطة WESHA THE KING في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 8
    آخر مشاركة: 24-03-2010, 22:49
  5. مشاركات: 1
    آخر مشاركة: 17-10-2008, 20:33

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •