النتائج 1 إلى 8 من 8

الموضوع: الجهاز لم يعمل بعد إضافتي الرام الجديد ؟

  1. #1
    عضو
    تاريخ التسجيل
    Jun 2002
    المشاركات
    366
    الدولة: United Arab Emirates
    معدل تقييم المستوى
    0

    الجهاز لم يعمل بعد إضافتي الرام الجديد ؟



    السلام عليكم ورحمة الله وبركاته :

    بعد اضافتي الرام الاضافي اشتغل الكمبيوتر في اول مرة عادي ونظرت الى الخصائص وكانت الذاكرة جيجا ولكن عندما اردت تشغيله مرة ثانية ظهرت لي هذه الرسالة

    NTIDR is missing
    press any key to restart

    وبعد ان عملت انتر ظهرت لي هذه الرسالة

    Boot failure
    Reboot and select proper Boot device
    or Insert Boot media in selected Boot device
    Press any key when ready

    وبعد الضغط على أي زر تظهر الرسالة الاولى

    كانت الذاكرة 512 RDRAM pc800 سامسونج

    صارت 1 جيجا بعد اضافة 512 RDRAM pc800 سينك ماكس (Syncmax)

    جهازي البروسسر بينتيوم 4 2.26

    البطاقة الرسومية GFTI4600 Gainward

    المذربورد جيجابايت GA-8IHXP

    ولقد قمت بإزالة الرام الجديد وركبت الديمو ولكن نفس المشكلة

    وجزاكم الله خيرا .
    رحم الله امرأ عرف قدر نفسه

  2. #2
    عضو مؤسس
    تاريخ التسجيل
    Jun 2002
    المشاركات
    3,656
    معدل تقييم المستوى
    19
    بسم الله الرحمن الرحيم

    هذه الرسالة ليس لها علاقة بالذاكرة. بموجب موقع ميكروسوفت فان سبب المشكلة يكون بعدم الترقية الصحيحة من وندوز 95 أو وندوز 98 الى وندوز 2000. المشكلة كما فهمتهت من موقع ميكروسوفت تتعلق بنظام FAT32. هذه وصلة للمقال بموقع ميكروسوفت وهو يحتوى بنفس الوقت على طريقة حل المشكلة:

    http://support.microsoft.com/default...;en-us;q255220
    [IMG]http://alwaleed11.jeeran.com/alwaleed.jpg[/IMG]

  3. #3
    عضو برونزي
    تاريخ التسجيل
    Jun 2002
    المشاركات
    2,138
    الدولة: Canada
    معدل تقييم المستوى
    18
    أي وندوز؟؟ اذا كان XP ... فالسبب معروف...
    وندوز ما يحب ان تلعب في قطع الجهاز.... لول
    على كل حال جرب الحل المذكور في الموقع وخبرنا...

  4. #4
    عضو
    تاريخ التسجيل
    Jun 2002
    المشاركات
    366
    الدولة: United Arab Emirates
    معدل تقييم المستوى
    0
    السلام عليكم ورحمة الله وبركاته :

    جزاك الله خيرا أخي الوليد لكن لم أعرف كيفية تطبيق ما طلب مني حيث أني لست من عمل الفورمات أو تنزيل التعاريف وغيرها بل عمله فني الكمبيوتر وسؤالي هل أستطيع عمل المطلوب دون الاستعانة بالفني ...

    جزاك الله خيرا أخي زد ديفايس لكن المشكلة أن عندي نظامين xp و me وعندما أظفت الرام في البداية عمل النظامين بشكل طبيعي ولكن عند اعادة التشغيل حدثت المشكلة ولا زالت ...
    رحم الله امرأ عرف قدر نفسه

  5. #5
    عضو مؤسس
    تاريخ التسجيل
    Jun 2002
    المشاركات
    3,656
    معدل تقييم المستوى
    19
    بسم الله الرحمن الرحيم

    الخطوات سهلة اخى ومشروحة بالكامل. كل ما عليك هو عمل Startup Disk من خلال الوندوز وبعد ذلك تشغل الجهاز من خلال القرص المرن وتتبع الاوامر المكتوبة بموقع ميكروسوفت. انصحك بطباعة التعليمات اولا.
    [IMG]http://alwaleed11.jeeran.com/alwaleed.jpg[/IMG]

  6. #6
    عضو
    تاريخ التسجيل
    Jun 2002
    المشاركات
    366
    الدولة: United Arab Emirates
    معدل تقييم المستوى
    0
    السلام عليكم ورحمة الله وبركاته :

    أخي الوليد عملت الذي قلته وما هو مكتوب وأكتشفت أن الهاردسك طار في الهواء حيث لم يبق فيه غير 3 ملفات بحجم 7 ميجا والباقي اختفى .. واعتقد انه اصيب بفيروس ولكن هل اضافتي للرام الجديد كان هو السبب في ما حصل .. حيث انه لدي هاردسك اخر به نظام ميلينيوم وعندما أشغله يشتغل طبيعي حتى تظهر شاشة وندوز ملينيوم ثم تصير الشاشة سوداء وبعد قليل تغلق الشاشة فبدل اللون الاصفر لمصباح الشاشة السفلي يتحول الى البرتقالي ولا يعمل الكمبيوتر ..

    بارك الله فيك أخي الوليد ( المفروض اقول لك يا عم ولكن حتى أصغرك شوي ساقول اخي ):D :D
    رحم الله امرأ عرف قدر نفسه

  7. #7
    عضو مؤسس
    تاريخ التسجيل
    Jun 2002
    المشاركات
    3,656
    معدل تقييم المستوى
    19
    بسم الله الرحمن الرحيم

    تونا شباب اخوى RSL

    يمكن ان يكون فيروس وخصوصا ان الجهاز اشتغل بدون مشاكل اول ماركبت الذاكرة. الفيروس يمكن ان يكون بالجهاز لسنوات بدون ان يعمل اى مشاكل ولكن بمجرد ان يعمل يدمر الجهاز بلحظات.

    الله يكون بعونك اخى على عمل فورمات وتقسيم جديد للقرص الصلب واعادة تحميل نظام التشغيل. ان اردت نصيحتى فهى بعدم العمل على دوال بوت. يكفيك الوندوز اكس بى لانه بصراحة ثابت ومشاكله قليلة. الملنيوم لانسمع عنه الا المشاكل وقلة فقط من الاخوان الذين يعملون عليه بدون مشاكل. كما ان الكثير من الاخوان الذين يستخدمون نظامى تشغيل على نفس الجهاز تصادفهم مشاكل غريبة.
    [IMG]http://alwaleed11.jeeran.com/alwaleed.jpg[/IMG]

  8. #8
    عضو
    تاريخ التسجيل
    Jun 2002
    المشاركات
    366
    الدولة: United Arab Emirates
    معدل تقييم المستوى
    0


    السلام عليكم ورحمة الله وبركاته :

    بارك الله فيك ونفع بك أخي الوليد وجزاك الله خيرا ..

    وكنت ناوي اعتمد نظام واحد بدل الاثنين وان شاء الله XP واتوكل على الله ..وجزى

    الله جميع الاخوة خير الجزاء ...
    رحم الله امرأ عرف قدر نفسه

المواضيع المتشابهه

  1. هل الرام فولت 1.35 يعمل مع i5 3570k
    بواسطة osamaabu في المنتدى الأرشيف
    مشاركات: 8
    آخر مشاركة: 18-07-2012, 17:55
  2. هل الرام فولت 1.35 يعمل مع i5 3570k
    بواسطة osamaabu في المنتدى طلبات نصائح تجميع الأجهزة وأسعارها
    مشاركات: 2
    آخر مشاركة: 13-07-2012, 18:02
  3. الصوت فى الجهاز عندى لا يعمل على الجهاز ولكن يعمل على الانترنت
    بواسطة اخمد هيثم في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 2
    آخر مشاركة: 31-01-2012, 19:03
  4. الجهاز لا يعمل بعد نزع الرام
    بواسطة شرير الدماء في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 9
    آخر مشاركة: 16-10-2010, 15:18

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •