النتائج 1 إلى 6 من 6

الموضوع: مشكلة واجهتني لاتوجد استجابة بالجهاز بعد تنصيب XP

  1. #1
    عضو
    تاريخ التسجيل
    Jul 2005
    المشاركات
    131
    الدولة: Kuwait
    معدل تقييم المستوى
    15

    مشكلة واجهتني لاتوجد استجابة بالجهاز بعد تنصيب XP



    السلام عليكم ورحمة الله وبركاته
    بسم الله والصلاة والسلام على رسول الله
    أولاً أحب إن أشكر كل من ساهم في إنشاء هذا الموقع سائل الله عز وجل إن يجعله في ميزان حسناته، كمال أقدم شكري لكل من شارك فيه وسيشارك إبتغاء مرضاة الله وهذا بمساعدته لأخوانه.
    حتى لا أطيل عليكم،خبرتي في الكمبيونت تقارب الست سنوات،وجاء الوقت الذي أعجزه فيه أمام أمر محير لم أرى مثله من قبل طوال حياتي.
    في الوقت الحالي أنا لا أمتلك سي دي روم، وكنت في حاجة لتنصيب ويندوز، فذهب لأحد أصدقائي وقمت بتنصيب ويندوز أكس بي،وكان يعمل بشكل جيد على جهاز صديقي.
    المشكلة/:حينما وضعت الهارد ديسك في جهازي،وضغت على زر الباور وظهر أمامي كالعادة مكونات الجهاز الأساسية كا Hard Disk Master ألخ هذه الأشياء..ثم ظهرت شاشة سوداء التي يعقبها كلمة ويندوز أكس بي التي أسفلها شريط تحميل باللون الأزرق..ظهرت لي هذه الشاشة السوداء ولم يظهر غيرها.. أي بكل بساطة إن الهارد لا يتحرك بعد هذه الشاشة السوداء.

    حلول أستنفذتها لحل المشكلة/
    1:قم بتنصيب ويندوز أكس بي على جهازي (أي أني أستعرت السي دي روم من صديقي) وقمت بتنصيبه ظناً مني في إن العيب هو فرق الرامات..ولكل لا فائدة فنفس المشكلة.
    2:قمت بتنصيب ويندوز 98 وعمل بشكل طبيعي وممتاز.
    3:قمت بتقسيم الهارد من جديد (بارتشن) ولكن لا فائدة.
    فأين المشكلة في رأيكم وما هو الحل ؟
    أنتظر مشاركاتكم
    أخوكم master
    استغفر الله العظيم واتوب اليه

  2. #2
    عضو برونزي الصورة الرمزية ماجد بن سواد
    تاريخ التسجيل
    Nov 2003
    المشاركات
    1,175
    معدل تقييم المستوى
    16

    مشاركة: مشكلة واجهتني لاتوجد استجابة بالجهاز بعد تنصيب XP

    المشكلة ماهي بواضحة إلى الآن .. هل قمت بتنصيب الويندوز على جهازك و بعد التنصيب ما رضى يدخلك على الويندوز و الا هذه المشكلة ضهرت عندما أردت تنصيب الويندوز .. هل نصبت الويندوز على جهازك و جهاز صديقك و إلا جهازك فقط ؟؟ ..

    لو ترد بتفصيل أكثر أخي ..

    شكرا لك ..
    و الذين يؤذون رسول الله لهم عذاب أليم ..

  3. #3
    عضو برونزي الصورة الرمزية dishna66
    تاريخ التسجيل
    Jan 2004
    المشاركات
    1,040
    الدولة: Egypt
    معدل تقييم المستوى
    0

    مشاركة: مشكلة واجهتني لاتوجد استجابة بالجهاز بعد تنصيب XP

    يا أخى المشكله الحقيقية بدأت انك حاولت تنصيب الاكس بى على الهارد الخاصة بك ولكن على جهاز أخر اى ان الهارد اخذت كل تعريفات جهاز صديقك ثم ذهبت لتشغله على جهازك ومن الطبيعى ان جهازك مختلف المواصفات والتعريفات فحدث ماحدث وولعلم أن الاكس بى تحديدا حتى لوقمت بتحميله على جهاز يحمل نفس كواصفات جهازك تماما ثم عدت ووضعت الهارد على جهازك فلن يقبل العمل عكس الانظمة الاخرى 98 والملينيم الى اخره والتى تقبل بذلك والحل هو ضرورة فرمته الهارد فرمته عميقة وفحصه جيدا قبل التحميل لتمحو اى اثار ومخلفات لتضارب السيستم والتعريفات الى تمت عليه من جهاز صديقة ولاصلاح مايكون قد فسد فى البووت ريكورد وانصحك ببرنامج البارتشن ماجيك تحديدا من خلال الدوس قيمكنه الفرمته وفحص الهارد وتهيئته بشكل سليم ثم قم باعادة التحميل على جهازك مرة أخرى
    [FONT="Arial"][SIZE="3"][COLOR="Blue"][B]مع خالص تحياتى[/B][/COLOR][/SIZE][/FONT]
    ---------------------------
    [B][FONT="Arial"][SIZE="4"][COLOR="Red"] معذرة ... لن أشارك بإجابة أو رد فى مشاركات يتجاهل أصحابها التجاوب والتأكيد على صواب الحل من عدمه ....... لا لعطاء من يملك لمن لا يستحق ..الصبر نفد وحرق الدم لم يعد مجانيا هذه الأيام [/COLOR][/SIZE][/FONT][/B]
    -----------------------------------------

    [B][FONT="Arial"][SIZE="3"]http://www.dishna.bravehost.com [/SIZE][/FONT][/B]

  4. #4
    عضو نشيط الصورة الرمزية sameronline
    تاريخ التسجيل
    Nov 2004
    المشاركات
    279
    معدل تقييم المستوى
    0

    مشاركة: مشكلة واجهتني لاتوجد استجابة بالجهاز بعد تنصيب XP

    أخي master_sn
    سيذكر لك الاخوة بارك الله فيهم العديد من الحلول ولربما تفيد في حل المشكلة او لا
    وسأختصر لك المسئله من الان عن سابق تجربة عندما يفشل تنصيب الأكس بي على بعض الأجهزة لأسباب قد تبدو احياناً مجهولة ومحيرة!!
    فقط قم بعمل ترقية للنظام الحالي me/98 الى أكس بي عبر خيار اب جريد
    ولقد نجحت عبر هذة الطريقة في تنصيب الاكس بي على أجهزة لا تملك حتى المواصفات الأدنى لتنصيبه!!
    حاول وأخبرني بالنتيجة..
    من أحدث مواضيعي ... Some of My New Threads
    =-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=
    New Graphics Card form ASUS with Dual 7800GT
    بطاقة رسومية جديدة من ASUS بمعالجين 7800GT !!
    =-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=
    Have an ASUS board? Enjoy Upgrading to Pentium M!!
    لديك لوحة أم من ASUS اذاَ تمتع بالترقية الى Pentium M !!
    =-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=

    http://www.arabhardware.net/photo/Pi...018a2e4199.gif

    http://www.sameronline.info/

    Brings You The Best Of The Web

    This Is Not My Web Site
    But It"s Cooool

  5. #5
    عضو
    تاريخ التسجيل
    Jul 2005
    المشاركات
    131
    الدولة: Kuwait
    معدل تقييم المستوى
    15

    مشاركة: مشكلة واجهتني لاتوجد استجابة بالجهاز بعد تنصيب XP

    السلام عليكم
    الحقيقة يا أخوان انا قمت بتنصيب الويندوز (xp) على جهازي بعد ما استلفت السي دي روم، وكانت النتيجة انه رفض تنصيب الويندوز على الدريف وقال انه في مشكلة، ولكن بعد ما قمت بتقسيم الهارد من جديد لم أحاول تنصيبه مرة أخري على جهازي
    إن شاء الله أحاول وتكون النتيجة مبشرة
    ومازلت في أنتظار مشورتكم
    أخوكم maser
    استغفر الله العظيم واتوب اليه

  6. #6
    عضو
    تاريخ التسجيل
    Jul 2005
    المشاركات
    131
    الدولة: Kuwait
    معدل تقييم المستوى
    15

    مشاركة: مشكلة واجهتني لاتوجد استجابة بالجهاز بعد تنصيب XP



    على فكرة يا شباب، أنا حاولت مراراً وتكراراً أستخدم برنامج برتشن ماجك وكنت بستخدمه كثيييييييييير جداً ، ولكن في المرة هدي ظهر لي إن في الهارد خطأ وما عرف هذا الخطأ
    استغفر الله العظيم واتوب اليه

المواضيع المتشابهه

  1. مشاكل واجهتني بعد تنصيب iAtkos L2
    بواسطة Abu Muslim في المنتدى الأرشيف
    مشاركات: 0
    آخر مشاركة: 14-05-2012, 09:31
  2. مشكلة عدم استجابة كرت الشاشة من نوع AMD(ATI
    بواسطة yazn في المنتدى الأرشيف
    مشاركات: 18
    آخر مشاركة: 28-03-2012, 22:51
  3. مشكلة توقف استجابة كارت الشاشة
    بواسطة locusprince في المنتدى الأرشيف
    مشاركات: 9
    آخر مشاركة: 17-01-2011, 17:03
  4. مشكلة واجهتنى عند التسطيب !!
    بواسطة DooLa في المنتدى الأرشيف
    مشاركات: 4
    آخر مشاركة: 11-12-2009, 02:17
  5. مشكلة واجهتني مع ال DHCP ،،
    بواسطة Ab0_Feras في المنتدى الأرشيف
    مشاركات: 7
    آخر مشاركة: 17-02-2009, 18:50

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •