النتائج 1 إلى 3 من 3

الموضوع: مشكلة في الهارد لا أستطيع تنصيب الويندوز عليه

  1. #1
    عضو
    تاريخ التسجيل
    Apr 2011
    المشاركات
    93
    معدل تقييم المستوى
    0

    Unhappy مشكلة في الهارد لا أستطيع تنصيب الويندوز عليه



    السلام عليكم اخوتي الافاضل
    عندي مشكلة لا اعرف لها حلا ولاسبباً
    الهارد بتاعي كان يعمل تمام بدون اي مشاكل الي درجة اني قضيت اكثر من 8 شهور بدون
    استبدال الويندوز
    وفجأة توقف النظام وجائت الشاشة السوداء التي تقول (هناك ملفات مفقودة في نظام التشغيل من فضلك
    استخدم اسطوانة الويندوز او ابدأ في السيت اب لويندوز جديد....)
    طبعا بدأت في التسطيب بأستخدام اسطوانة بوت كالعادي يعني (الاسطوانة شغاله وجربتها مليون مرة )
    لقيت الجهاز مش عايز يبوت من السي دي روم ...حتي بعد التأكد من اعدادات المازر بورد.........
    رحت جبت هارد اخر للتجربة ووصلته علي نفس الكيسه ونفس السي دي روم والاسطوانة بتاعة الويندوز لقيته بيبوت عادي ويبتدي في تسطيب الويندوز عادي جدا وطبيعي
    رحت واخد الهارد الاولاني الي مش عايز يسطب ووصلته علي كيسه ثانية بتاعة واحد صاحبي عشان اشوفه بيقرا عادي ولا لأ ... لقيته بيقرأ عادي جدا ونقلت منه علي سبيل التجربة لقيته بينقل عادي جدا.......

    رحت عملت فورمات C من كيسه صاحبي ووصلته تاني في الكيسه بتاعته وحاولت اسطب الويندوز برده لقيت نفس المشكلة
    مش عايز يبوت برده وبيجيلي شاشة سوداء بيقولي فيها هذه المرة... البوت مفقود :ah19:

    صراحة تعبت ومش عارف فين المشكلة ومش عارف اعمل ايه :ah42:

    لو فيه حل عندكم جزاكم الله كل خير

    (نوع الهارد ويسترن ديجيتال 320 ومحافظ عليه ومش بيخرج اصلا بره الكيسه)

  2. #2
    عضو فضي
    تاريخ التسجيل
    Apr 2009
    المشاركات
    3,337
    الدولة: Egypt
    معدل تقييم المستوى
    53

    رد: مشكلة في الهارد تعبتني وحيرتني ومش لاقي ليها اي حل

    وعليكم السلام
    حاول تبديل كابل البيانات ومنفذ الساتا
    بعد وصل القرص ادخل الى الـ Bios وعدل Boot Priority
    حاول ضبط وضعية الساتا (SATA Mode) على الوضع IDE
    حاول تهيئة القرص من اسطوانة Hiren's BootCD

  3. #3
    عضو
    تاريخ التسجيل
    Apr 2011
    المشاركات
    93
    معدل تقييم المستوى
    0

    رد: مشكلة في الهارد تعبتني وحيرتني ومش لاقي ليها اي حل



    اقتباس المشاركة الأصلية كتبت بواسطة tarekforall مشاهدة المشاركة
    وعليكم السلام
    اقتباس المشاركة الأصلية كتبت بواسطة tarekforall مشاهدة المشاركة
    حاول تبديل كابل البيانات ومنفذ الساتا
    بعد وصل القرص ادخل الى الـ Bios وعدل Boot Priority
    حاول ضبط وضعية الساتا (SATA Mode) على الوضع IDE
    حاول تهيئة القرص من اسطوانة Hiren's BootCD
    شكرا اخي الفاضل علي المساعدة
    حاولت الثلاثة محاولات الاولي التي اقترحتهم عليا
    وللأسف نفس المشكلة بثبات يصيب بالاحباط
    وجاري تجربة المحاولة الرابعةوموافاتك بالنتيجة
    بارك الله فيك اخي الفاضل


المواضيع المتشابهه

  1. مشاركات: 5
    آخر مشاركة: 18-06-2011, 07:40
  2. مشكلة في تنصيب Ubuntu
    بواسطة moha_sat في المنتدى الأرشيف
    مشاركات: 3
    آخر مشاركة: 01-06-2011, 11:07
  3. مشكله غريبه فى تشغيل الويندوز؟
    بواسطة وحيد1 في المنتدى الأرشيف
    مشاركات: 5
    آخر مشاركة: 27-05-2011, 23:56
  4. مشكلة في تنصيب Ubuntu
    بواسطة moha_sat في المنتدى الأرشيف
    مشاركات: 1
    آخر مشاركة: 27-05-2011, 09:38

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •