النتائج 1 إلى 5 من 5

الموضوع: مشكله عند تشغيل لعبه DirT3 !!

  1. #1
    عضو
    تاريخ التسجيل
    Jan 2011
    المشاركات
    299
    الدولة: Egypt
    معدل تقييم المستوى
    0

    Exclamation مشكله عند تشغيل لعبه DirT3 !!



    بسم الله الرحمن الرحيم

    هذه الرساله تظهر عند تشغيل اللعبه



    وجربت اكتر من كراك ! نفس المشكله

    النسخه ال عندى Black Box


    .

    سبحان الله وبحمده سبحان الله العظيم


    الحمد لله على كل شئ

    :)

  2. #2
    مشرف سابق الصورة الرمزية ayoub_bob
    تاريخ التسجيل
    Apr 2010
    المشاركات
    2,776
    الدولة: Egypt
    معدل تقييم المستوى
    82

    رد: مشكله عند تشغيل لعبه DirT3 !!

    اخى عندى نفس النسخة وتعمل بدون مشاكل
    المشكلة عندك برنامج الحماية
    هو الذى يقوم بحذف الكراك الذى بى هذة النسخة لانها لاتحتاج كراك
    الكراك بها
    والان بعد ان حذف برنامج الحماية الكراك عليك تحميل الكراك
    او اغلق برنامج الحماية وحمل الكراك
    او اسمح لبرنامج الحماية بالتجاهل

  3. #3
    عضو
    تاريخ التسجيل
    Jan 2011
    المشاركات
    299
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مشكله عند تشغيل لعبه DirT3 !!

    شكرا لمرورك

    لكن العيب كان من النسخه نفسها

    انا حملت النسخه الكامله بمساحه 7.38 جيجا
    واشتغلت تمام


    .

    سبحان الله وبحمده سبحان الله العظيم


    الحمد لله على كل شئ

    :)

  4. #4
    عضو فضي الصورة الرمزية TorrentLeech
    تاريخ التسجيل
    Aug 2009
    المشاركات
    2,076
    الدولة: Egypt
    معدل تقييم المستوى
    21

    رد: مشكله عند تشغيل لعبه DirT3 !!

    نسخة Black Box شغالة عند ناس كتير بدون مشاكل

    مشكلتك ان الكراك كان اتحذف من النسخة

  5. #5
    عضو
    تاريخ التسجيل
    Jan 2011
    المشاركات
    299
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مشكله عند تشغيل لعبه DirT3 !!



    اقتباس المشاركة الأصلية كتبت بواسطة TorrentLeech مشاهدة المشاركة
    نسخة Black Box شغالة عند ناس كتير بدون مشاكل

    مشكلتك ان الكراك كان اتحذف من النسخة
    اه بس انا جربت اكتر من كراك
    ع العموم النسخه الكامله احسن بكتير شكرا لمرورك
    .

    سبحان الله وبحمده سبحان الله العظيم


    الحمد لله على كل شئ

    :)

المواضيع المتشابهه

  1. بطئ في تشغيل الألعاب مع HD 4350
    بواسطة hassan07 في المنتدى الأرشيف
    مشاركات: 10
    آخر مشاركة: 07-06-2011, 16:42
  2. بخصوص لعبه Dell N5010 & World Of warcraft
    بواسطة OvEr HeArT في المنتدى الأرشيف
    مشاركات: 4
    آخر مشاركة: 07-06-2011, 06:20
  3. مشكله غريبه فى تشغيل الويندوز؟
    بواسطة وحيد1 في المنتدى الأرشيف
    مشاركات: 5
    آخر مشاركة: 27-05-2011, 23:56

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •