النتائج 1 إلى 3 من 3

الموضوع: مساعده الله يجزاكم الجنه

  1. #1
    عضوية جديدة
    تاريخ التسجيل
    Jun 2011
    المشاركات
    1
    معدل تقييم المستوى
    0

    Smile مساعده الله يجزاكم الجنه



    السلام عليكم ورحمة الله وبركاته
    كيف الحال ان شاءالله بخير
    ممكن تساعدوني
    جزاكم الله خير
    بناء على دراستك أجیبي على الأسئلة التالیة
    يوجد صوره في ملف الصور


    Router0
    #sh run
    hostname Router0
    interface FastEthernet0/0
    ip address 10.1.1.1 255.0.0.0
    duplex auto
    speed auto
    !
    interface FastEthernet0/1
    no ip address
    duplex auto
    speed auto
    shutdown
    !
    interface Serial0/0/0
    ip address 192.168.1.5 255.255.255.0
    clock rate 64000
    !
    interface Serial0/0/1
    ip address 192.168.3.5 255.255.255.0
    clock rate 64000
    router rip
    network 10.0.0.0
    network 192.168.1.0
    network 192.168.3.0
    !
    ip route 172.16.0.0 255.255.0.0
    192.168.3.6
    Router1
    #sh run
    hostname Router1
    interface FastEthernet0/0
    ip address 172.16.1.1 255.255.0.0
    duplex auto
    speed auto
    !
    interface FastEthernet0/1
    no ip address
    duplex auto
    speed auto
    shutdown
    !
    interface Serial0/0/0
    ip address 192.168.1.6 255.255.255.0
    !
    interface Serial0/0/1
    ip address 192.168.2.5 255.255.255.0
    router rip
    network 172.16.0.0
    network 192.168.1.0
    network 192.168.2.0
    !
    ١
    - بعد ضبط إعدادات أجھزة الشبكة تم التحقق من :
    أ
    ) اتصال الجھاز 10.2.2.2 بالجھاز 172.16.2.2
    ب
    ) اتصال الجھاز 172.17.0.2 بالجھاز 10.3.3.3
    وما ھي النتیجة ؟
    ! ؟ packets ما الذي سیحدث بالتفصیل؟ وما ھو المسار الذي ستسلكھ
    أ
    ) عند اتصال الجھاز 10.2.2.2 بالجھاز 172.16.2.2
    Router2
    #sh run
    hostname Router2
    interface FastEthernet0/0
    ip address 172.17.1.1 255.255.0.0
    duplex auto
    speed auto
    !
    interface FastEthernet0/1
    no ip address
    duplex auto
    speed auto
    shutdown
    !
    interface Serial0/0/0
    ip address 192.168.3.6 255.255.255.0
    !
    interface Serial0/0/1
    ip address 192.168.2.6 255.255.255.0
    clock rate 64000
    router rip
    network 172.17.0.0
    network 192.168.2.0
    network 192.168.3.0
    !
    ip route 172.16.0.0 255.255.0.0 192.168.2.5
    ب
    )عند اتصال الجھاز 172.17.0.2 بالجھاز 10.3.3.3
    كیف

  2. #2
    عضوية جديدة
    تاريخ التسجيل
    Aug 2009
    المشاركات
    62
    معدل تقييم المستوى
    0

    رد: مساعده الله يجزاكم الجنه

    امين
    سبحان الله وبحمده سبحان الله العظيم

  3. #3
    مخالف للقوانين
    تاريخ التسجيل
    May 2007
    المشاركات
    434
    معدل تقييم المستوى
    0

    رد: مساعده الله يجزاكم الجنه



    ربنا معاك اخى الكريم

المواضيع المتشابهه

  1. طلب عاجل يا إخواني حفظكم الله
    بواسطة abdesslamwando في المنتدى منتدى الشهادات العام
    مشاركات: 0
    آخر مشاركة: 26-06-2011, 13:41
  2. ان شاء الله pes 2012
    بواسطة alexandro في المنتدى الأرشيف
    مشاركات: 2
    آخر مشاركة: 13-06-2011, 18:09
  3. ما شاء الله على الجيش المصرى العظيم
    بواسطة مكة روحى في المنتدى الأرشيف
    مشاركات: 14
    آخر مشاركة: 07-06-2011, 13:09
  4. أسد يصيح الله الله الله ... الله أكبر يا إخوة
    بواسطة lumark_s في المنتدى الأرشيف
    مشاركات: 28
    آخر مشاركة: 03-07-2007, 09:43
  5. بعد اسبوعين بأذن الله !!
    بواسطة Mohammed في المنتدى البرمجه والتصميمات الفنيه ( الجرافيكس )
    مشاركات: 9
    آخر مشاركة: 19-06-2003, 13:50

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •