النتائج 1 إلى 8 من 8

الموضوع: مشكلة في كارت 5450 ATI HD

  1. #1
    عضو
    تاريخ التسجيل
    May 2009
    المشاركات
    71
    الدولة: Egypt
    معدل تقييم المستوى
    0

    مشكلة في كارت 5450 ATI HD



    السلام عليكم

    دي المواصفات الرئيسية لجهازي
    Motherboard: Gigabyte 880GM-D2H
    Processor: AMD phenom II X2 555 (3.2G.Hz)
    Ram: Apogee 2× 2Gig DDR3 1333
    Graphics card: ATI radeon HD 5450 PCI-E X16

    المشكلة انه المفروض الكارت بيشتغل علي ال gddr3 وده اللي ظاهر في ال GPU-Z بخانة الميموري تايب بس في الكلوك بيظهرلي 400 ميجا هرتز في حين الشركة منزلة في صفحة المنتج أنه لو الكارت شغال علي الDDR3 هيبقي الكلوك بتاعك 800 ميجا هرتز والبندويث 12.6 جيجا في الثانية .. انا مش عارف المشكلة منين

    ده اللي بيظهرلي في برنامج ال GPU-Z


    وشكراً مقدماً

  2. #2
    عضو
    تاريخ التسجيل
    May 2009
    المشاركات
    71
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مشكلة في كارت 5450 ATI HD

    ده اللي بصفحة الموقع

    Speeds & Feeds

    Engine clock speed: From 400Mhz to 650Mhz
    Processing power (single precision): 104 GigaFLOPS
    Polygon throughput: From 400M to 650M polygons/sec
    Data fetch rate (32-bit): 12.8 Billion to 20.8 billion fetches/sec
    Texel fill rate (billinear filtered): 3.2 Gigatexels - 5.2 Gigatexels/sec
    Pixel fill rate: 1.6 Gigapixels - 2.6 Gigapixels/sec
    Anti-aliased pixel fill rate: 10.4 Gigasamples/sec
    Memory clock speed: 400 MHz DDR2 and up to 800 MHz DDR3
    Memory data rate: 0.8 Gbps DDR2 and up to 1.6 Gbps DDR3
    Memory bandwidth: 6.4 GB/sec (DDR2) and up to 12.8 GB/sec (DDR3)
    Typical power: 19.1Watts

  3. #3
    إداري سابق الصورة الرمزية Ahmed.Elsayed
    تاريخ التسجيل
    Apr 2011
    المشاركات
    8,157
    الدولة: Egypt
    معدل تقييم المستوى
    176

    رد: مشكلة في كارت 5450 ATI HD

    شيل التعريف و أمسحة ببرنامج drive sweeper و نزل اخر تعريف من الموقع و نزل أخر نسخة من برنامج gpu z
    وشوف هيقراه صح بعد كده و لا لأ

  4. #4
    عضو فضى الصورة الرمزية كان ودي
    تاريخ التسجيل
    Aug 2010
    المشاركات
    1,133
    الدولة: Saudi Arabia
    معدل تقييم المستوى
    21

    رد: مشكلة في كارت 5450 ATI HD

    كما ذكرو لك الاخوة غير التعريف


  5. #5
    عضو
    تاريخ التسجيل
    May 2009
    المشاركات
    71
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مشكلة في كارت 5450 ATI HD

    قمت بعمل السابق ولا جديد يذكر (أعتقد دي من الهاردوير)


    الملاحظة بس الجديدة هيا وجود علامة صح أمام opencl

  6. #6
    عضو برونزي الصورة الرمزية Asad_AL_net
    تاريخ التسجيل
    Nov 2008
    المشاركات
    1,411
    الدولة: Iraq
    معدل تقييم المستوى
    18

    رد: مشكلة في كارت 5450 ATI HD

    ممكن صورة للكرت الي عندك

    من المفترض ان تظهر المعلومات بالشكل الصحيح
    كما في هذا المثال !
    الصور المرفقة الصور المرفقة
    [CENTER][URL="http://youtu.be/EE7AA880YM0"]النانو - ثورة التطوير العملي والتكنلوجي[/URL]
    [URL="http://goo.gl/1WyGV"]مراجعة Microsoft Wireless Mobile Mouse 4000 [/URL]
    [URL="http://goo.gl/95XCn"]تقنية LabelTag في سواقة Lite-On iHAS524[/URL]
    [SIGPIC][/SIGPIC]
    My LapTob : Acer V3-471G
    [URL="https://twitter.com/AsadALnet"]Twitter[/URL] - [URL="http://asadalnet.blogspot.com/"]asadalnet[/URL] - [URL="http://youtube.com/asadalnet"]YouTube[/URL]
    [/CENTER]
    [CENTER][B][COLOR=red]أنشر الموقع ولك الأجر[/COLOR][/B]
    [/CENTER]
    [CENTER][URL="http://tvquran.com/"]http://www.tvquran.com[/URL]
    [/CENTER]

  7. #7
    عضو
    تاريخ التسجيل
    May 2009
    المشاركات
    71
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مشكلة في كارت 5450 ATI HD

    دي صورة للكارت اللي عندي


    انا بس عملت تعديل بسيط كدة وجبت مروحة بروسيسور وركبتها فوق الهيت سينك عشان تعمل تبريد كويس والحمد لله الحرارة بتاعته بتوصل ل42 تقريباً بعد كسر السرعة (بس للأمانة حاطط مروحة كمان جمب الكيسة وتاركها مفتوحة) :D

    علي فكرة أنا مسطب نسخة الويندوز 64 بت ،، بس معتقدش منها يعني لإن مافيش علاقة بالكلوك بتاع الرامات !

  8. #8
    عضو
    تاريخ التسجيل
    May 2009
    المشاركات
    71
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مشكلة في كارت 5450 ATI HD



    أسف علي الإزعاج .. بالفعل طلعت من الهاردوير
    فالنسخة اللي عندي باور كلر غير ال ati من غير باور كلر
    انا شوفت مواصفات (الفيرجن) الباور كلر في موقع كدة وكان مكتوب فيها 400×2
    وشكراً علي تعاونكم

المواضيع المتشابهه

  1. احدث تعريف لكرت شاشه ati 5450 وشكرا
    بواسطة abod.rose في المنتدى السوفتوير العام
    مشاركات: 2
    آخر مشاركة: 26-09-2013, 21:40
  2. مشاركات: 18
    آخر مشاركة: 03-07-2011, 08:27
  3. مشكلة كارت الشبكة lan driver * مشكلة عويصة جدا*
    بواسطة loftylatif في المنتدى الأرشيف
    مشاركات: 6
    آخر مشاركة: 27-06-2011, 17:25
  4. مشكلة المجسمات مع كارت hd 5770 فى بعض الالعاب
    بواسطة eminemmono في المنتدى الأرشيف
    مشاركات: 9
    آخر مشاركة: 26-06-2011, 03:23
  5. هل مزود الطاقه 200w قادر على تشغيل بطاقه HD 5450
    بواسطة abod.rose في المنتدى الأرشيف
    مشاركات: 15
    آخر مشاركة: 03-06-2011, 13:19

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •