النتائج 1 إلى 5 من 5

الموضوع: يرجى شرح تقنية لدمج خطين adsl

  1. #1
    عضو
    تاريخ التسجيل
    May 2007
    المشاركات
    17
    معدل تقييم المستوى
    0

    يرجى شرح تقنية لدمج خطين adsl



    سلام عليكم
    انا عندي مقهى انترنت في خطين adsl
    ما هي الطريقة لدمج السرعتين وتوزيع الانترنت على الاجهزة بلعدل ما امكانية تغيير ip الاجهزة من السيرفر علما انو الشبكة المحلية سئية جدا جدا من المخدم
    يرجى المساعدة من اهل الخبرة


  2. #2
    عضوية جديدة
    تاريخ التسجيل
    Aug 2009
    المشاركات
    62
    معدل تقييم المستوى
    0

    رد: يرجى شرح تقنية لدمج خطين adsl

    ممكن عن طريق الميكروتك
    الوكيل الخاص فى مصر هيعملك كل حاجه
    لو محتاج مساعده انا ممكن اساعدك لوجه الله ودى ايميلى
    ntharran@gmail.com
    سبحان الله وبحمده سبحان الله العظيم

  3. #3
    عضو
    تاريخ التسجيل
    May 2007
    المشاركات
    17
    معدل تقييم المستوى
    0

    رد: يرجى شرح تقنية لدمج خطين adsl

    صديقي العزيز انا من سوريا
    وما عندي فكرة كاملة عن موضوع الشبكات والسيرفر
    وعنا كتير في مشكال كتير ب الانترنت

  4. #4
    عضوية جديدة
    تاريخ التسجيل
    Aug 2009
    المشاركات
    62
    معدل تقييم المستوى
    0

    رد: يرجى شرح تقنية لدمج خطين adsl

    مفيش مشكله اشترى الميكروتك لو مفيش عندك اشترى ليسنس وعلى اى جهاز عادى نزل السيستم وانا باذن الله اعملك الكوفنجريشن وبعدين هو مشروح فى منتديات كتير وربنا يوفقك
    سبحان الله وبحمده سبحان الله العظيم

  5. #5
    عضوية جديدة
    تاريخ التسجيل
    Feb 2013
    المشاركات
    1
    معدل تقييم المستوى
    0

    رد: يرجى شرح تقنية لدمج خطين adsl



    ده سكبرت دمج خطين مع وضع باقى الاعدادات للسيرفر
    / ip address
    add address=192.168.100.1/24 network=192.168.100.0 broadcast=192.168.100.255 interface=local
    add address=192.168.1.200/24 network=192.168.1.0 broadcast=192.168.1.255 interface=wlan1
    add address=10.112.0.100/24 network=10.112.0.0 broadcast=10.112.0.255 interface=wlan2


    / ip firewall mangle
    add chain=input in-interface=wlan1 action=mark-connection new-connection-mark=wlan1_conn
    add chain=input in-interface=wlan2 action=mark-connection new-connection-mark=wlan2_conn
    add chain=output connection-mark=wlan1_conn action=mark-routing new-routing-mark=to_wlan1
    add chain=output connection-mark=wlan2_conn action=mark-routing new-routing-mark=to_wlan2
    add chain=prerouting dst-address=19.168.1.0/24 action=accept in-interface=local
    add chain=prerouting dst-address=10.112.0.0/24 action=accept in-interface=local
    add chain=prerouting dst-address-type=!local in-interface=local per-connection-classifier=both-addresses:2/0
    action=mark-connection new-connection-mark=wlan1_conn passthrough=yes
    add chain=prerouting dst-address-type=!local in-interface=local per-connection-classifier=both-addresses:2/1
    action=mark-connection new-connection-mark=wlan2_conn passthrough=yes
    add chain=prerouting connection-mark=wlan1_conn in-interface=local action=mark-routing new-routing-mark=to_wlan1
    add chain=prerouting connection-mark=wlan2_conn in-interface=local action=mark-routing new-routing-mark=to_wlan2


    / ip route
    add dst-address=0.0.0.0/0 gateway=192.168.1.254 routing-mark=to_wlan1 check-gateway=ping
    add dst-address=0.0.0.0/0 gateway=10.112.0.1 routing-mark=to_wlan2 check-gateway=ping
    add dst-address=0.0.0.0/0 gateway=192.168.1.254 distance=1 check-gateway=ping
    add dst-address=0.0.0.0/0 gateway=10.112.0.1 distance=2 check-gateway=ping


    / ip firewall nat
    add chain=srcnat out-interface=wlan1 action=masquerade
    add chain=srcnat out-interface=wlan2 action=masquerade


    /ip dns
    set allow-remote-requests=yes cache-max-ttl=1w cache-size=2048KiB max-udp-packet-size=512 primary-dns=208.67.222.222 secondary-dns=208.67.220.220

المواضيع المتشابهه

  1. ( الجيزة ) راوتر لدمج خطين وتوزيع احمالDI - LB 604 للبيع
    بواسطة sefelden_g1 في المنتدى الأرشيف
    مشاركات: 1
    آخر مشاركة: 19-06-2011, 15:27
  2. اسئلة حول تقنية 3D على جهاز PS3
    بواسطة heat في المنتدى الأرشيف
    مشاركات: 0
    آخر مشاركة: 14-06-2011, 17:29
  3. من يريد دعوة لalphaomega ؟
    بواسطة silent guy في المنتدى الارشيف
    مشاركات: 2
    آخر مشاركة: 11-06-2011, 05:16
  4. استفسار عن ربط اكتر من خط ADSL علي نفس الشبكة
    بواسطة Eng.mhussien82 في المنتدى منتدى الشهادات العام
    مشاركات: 2
    آخر مشاركة: 29-05-2011, 07:19
  5. الكروما تقنية مرئية تراها يوميا ولا تعرفها
    بواسطة mohammed_kamal في المنتدى الأرشيف
    مشاركات: 3
    آخر مشاركة: 27-05-2011, 21:54

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •