صفحة 1 من 2 1 2 الأخيرةالأخيرة
النتائج 1 إلى 15 من 25

الموضوع: عند بداية التشغيل ال RAM LED ينطفىء (مشكلة عويصة)

  1. #1
    عضو
    تاريخ التسجيل
    Apr 2005
    المشاركات
    54
    معدل تقييم المستوى
    0

    عند بداية التشغيل ال RAM LED ينطفىء (مشكلة عويصة)



    تواجهنى مشكلة عويصة
    اقوم بتجميع جهاز جديد مازربورد gigabyte GA-8IHXP
    الرامات التى استخدمها تعمل فى جهاز آخر سليمة 100%
    البروسيسور انتل بوكس 2.8
    كارت الشاشة يعمل فى جهاز آخر سليم 100%
    عندما اوصل الكهرباء تضىء لمبة المازربورد وهى تسمى RAM LED
    اعتقد ان هذا شىء صحى
    حين اضغط على زرار الباور تعمل المراوح لمدة ثانية واحدة ثم ينطفىء كل شىء
    حتى لمبة المازربورد وهكذا
    وشكرا مقدما لمنتداكم المحترم

  2. #2
    عضو
    تاريخ التسجيل
    Jul 2005
    المشاركات
    433
    معدل تقييم المستوى
    13

    مشاركة: عند بداية التشغيل ال RAM LED ينطفىء (مشكلة عويصة)

    السلام عليكم
    اعتقد اخى ان المشكلة من البور سبلاى او من المذ بورد لان جيجا بيت عرفت بالمشاكل الكثيرة فى الآونة الاخيرة
    ممكن تزودنا بمواصفات الجهاز كاملة

  3. #3
    عضو
    تاريخ التسجيل
    Apr 2005
    المشاركات
    54
    معدل تقييم المستوى
    0

    مشاركة: عند بداية التشغيل ال RAM LED ينطفىء (مشكلة عويصة)

    gigabyte ga-8ihxp fsb 533 rev 2.1 box original
    http://tw.giga-byte.com/Motherboard/...Rev%202.1).htm
    intel northwood 2.8 1 mb cache fsb 533 boxed original
    4 * 256 samsung rdram pc 800 original
    ati radeon 9550 256 mb

    power supply 350 watts

    many thanx

  4. #4
    عضو
    تاريخ التسجيل
    Jul 2005
    المشاركات
    433
    معدل تقييم المستوى
    13

    مشاركة: عند بداية التشغيل ال RAM LED ينطفىء (مشكلة عويصة)

    اعتقد كده اخى ان المشكلة من البور سبلاى لان الوات بتاعه قليل حاول تجرب
    آخر جيد النوعية

  5. #5
    عضو
    تاريخ التسجيل
    Apr 2005
    المشاركات
    54
    معدل تقييم المستوى
    0

    مشاركة: عند بداية التشغيل ال RAM LED ينطفىء (مشكلة عويصة)

    معلش آخر سؤال:
    طيب واذا كان نفس الباور سبلاى يعمل فى جهاز آخر
    P4 2.0 GHZ 512 CACHE
    ومازربورد gigabyte ga-8itxe

  6. #6
    عضو بلاتيني الصورة الرمزية data
    تاريخ التسجيل
    Nov 2002
    المشاركات
    4,317
    معدل تقييم المستوى
    21

    مشاركة: عند بداية التشغيل ال RAM LED ينطفىء (مشكلة عويصة)

    اما اللوحة عند ك عطلانة او ان سرعة الرام او نوعه ما تتوافق مع اللوحة.

  7. #7
    عضو
    تاريخ التسجيل
    Jul 2005
    المشاركات
    433
    معدل تقييم المستوى
    13

    مشاركة: عند بداية التشغيل ال RAM LED ينطفىء (مشكلة عويصة)

    طبعآ ممكن المذر تكون عطلانة لكنى اظل اعتقد ان المشكلة فى البورسبلاى حاول جرب واحد آخر
    او ان نوع الرام غير متوافق ممكن تعطينا ال fsb
    للرام-اقصد سرعتها-

  8. #8
    عضو
    تاريخ التسجيل
    Apr 2005
    المشاركات
    54
    معدل تقييم المستوى
    0

    مشاركة: عند بداية التشغيل ال RAM LED ينطفىء (مشكلة عويصة)

    samsung pc800 16bit
    سرعة باص الرامات rdram هو 400 مع 2x multiplier = 800

    ولكن المازربورد تدعم هذا النوع
    وهذا هو الموقع للمازربورد
    http://tw.giga-byte.com/Motherboard/...Rev%202.1).htm

  9. #9
    إداري سابق
    تاريخ التسجيل
    Jun 2002
    المشاركات
    18,891
    معدل تقييم المستوى
    110

    مشاركة: عند بداية التشغيل ال RAM LED ينطفىء (مشكلة عويصة)

    اقتباس المشاركة الأصلية كتبت بواسطة fantomas
    السلام عليكم
    اعتقد اخى ان المشكلة من البور سبلاى او من المذ بورد لان جيجا بيت عرفت بالمشاكل الكثيرة فى الآونة الاخيرة
    ممكن تزودنا بمواصفات الجهاز كاملة
    اخي الفاضل ، الشركات الرئيسية ASUS و MSI و Gigabyte و Abit و Intel لم يعرف أنها لها مشاكل كما تذكر.

  10. #10
    إداري سابق
    تاريخ التسجيل
    Jun 2002
    المشاركات
    18,891
    معدل تقييم المستوى
    110

    مشاركة: عند بداية التشغيل ال RAM LED ينطفىء (مشكلة عويصة)

    هل قمت بتركيب كافة الأسلاك الكهربائية؟ لانه يوجد وصلة زائدة للوحات RDRAM ستكون مجموع الوصلات الكهربائية التي تركبها في المذربورد 3 بالضبط.

  11. #11
    عضو
    تاريخ التسجيل
    Apr 2005
    المشاركات
    54
    معدل تقييم المستوى
    0

    مشاركة: عند بداية التشغيل ال RAM LED ينطفىء (مشكلة عويصة)

    ولكن السؤال هل احتاج فعلا الى باور سبلاي أكبر من 350 watts
    انا اجرب بدون usb ولا cd ولا كارت صوت ولا مودم ولا حتى فلوبى درايف
    فقط
    gigabyte ga-8ihxp fsb 533
    intel northwood 2.8 1 mb cache fsb 533
    4 * 256 samsung rdram pc 800 original
    ati radeon 9550 256 mb

  12. #12
    عضو
    تاريخ التسجيل
    Apr 2005
    المشاركات
    54
    معدل تقييم المستوى
    0

    مشاركة: عند بداية التشغيل ال RAM LED ينطفىء (مشكلة عويصة)

    نعم افهم ماتقصده
    1 atx power
    2 12 volt cable
    3 auxiliary power cable
    مرفق صورة للمازربورد وقد علمت بالاسود على auxiliary power
    الصور المرفقة الصور المرفقة

  13. #13
    عضو مؤسس
    تاريخ التسجيل
    Jun 2002
    المشاركات
    3,656
    معدل تقييم المستوى
    19

    مشاركة: عند بداية التشغيل ال RAM LED ينطفىء (مشكلة عويصة)

    بسم الله الرحمن الرحيم

    جرب بشريحتين للذاكرة بدل 4. تأكد كذلك من وضع الذاكرة بالشقوق المناسبة.
    [IMG]http://alwaleed11.jeeran.com/alwaleed.jpg[/IMG]

  14. #14
    عضو
    تاريخ التسجيل
    Apr 2005
    المشاركات
    54
    معدل تقييم المستوى
    0

    مشاركة: عند بداية التشغيل ال RAM LED ينطفىء (مشكلة عويصة)

    حاولت هذه المحاولة
    وجربت ايضا clear cmos

  15. #15
    خبير هاردوير الصورة الرمزية Max Heater
    تاريخ التسجيل
    Jan 2004
    المشاركات
    701
    معدل تقييم المستوى
    0

    Arrow مشاركة: عند بداية التشغيل ال RAM LED ينطفىء (مشكلة عويصة)



    حصلت معي نفس المشكلة مسبقاً ، ومع نفس الذاكرة بالضبط ، استنتجت في النهاية أن الذاكرة لا تعمل. ولا أظن أن لمزود الطاقة علاقة بالأمر.... كذلك اللوحة الأم سليمة وليست مصدرهذه المشكلة.

    Give me real don't give me fake - Coldplay

    سأرد على كل التساؤلات الفنية التي ترد عبر بريدي الشخصي أو الرسائل الخاصة

صفحة 1 من 2 1 2 الأخيرةالأخيرة

المواضيع المتشابهه

  1. مشكلة صوت صفارة قبل بداية التشغيل !!
    بواسطة !الشبح الاسود! في المنتدى الأرشيف
    مشاركات: 17
    آخر مشاركة: 10-09-2011, 14:39
  2. مشكلة في بداية التشغيل xp
    بواسطة FedEx في المنتدى الأرشيف
    مشاركات: 2
    آخر مشاركة: 09-02-2011, 14:55
  3. مشكلة مع بداية التشغيل
    بواسطة عاشق كتابه في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 0
    آخر مشاركة: 11-12-2009, 01:55
  4. مشكلة فى بداية التشغيل بجهاز AMD !!!!
    بواسطة OSAMA1712 في المنتدى الأرشيف
    مشاركات: 11
    آخر مشاركة: 02-06-2009, 10:07
  5. مشكلة فى بداية التشغيل جهاز AMD !!!
    بواسطة OSAMA1712 في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 0
    آخر مشاركة: 01-06-2009, 13:20

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •