النتائج 1 إلى 5 من 5

الموضوع: مشكلتي في السبكه

  1. #1
    عضو
    تاريخ التسجيل
    Aug 2005
    المشاركات
    6
    معدل تقييم المستوى
    0

    مشكلتي في السبكه



    اخواني تحيه طيبه للجميع
    مشكلتي عندما ادخل من اي جهاز في الشبكه الداخليه يطلب مني اسم المستخدم والرقم السري للدخول
    الى هنا مافي مشكله ولكن المشكله ان اسم المستخدم يظهر ثابت ولا استطيع تغيره ؟؟؟؟
    علما ان لا يوجد كلمه سريه في اي جهاز في الشبكه؟؟؟
    ارجو من الاخوان مساعدتي ولكم جزيل الشكر

  2. #2
    عضو
    تاريخ التسجيل
    Aug 2005
    المشاركات
    226
    معدل تقييم المستوى
    0

    مشاركة: مشكلتي في السبكه

    أختي RAMA :
    أولا: اذهبي الى قائمة start ثم اذهبي الى control panel ثم administrative tools ثم local security policy

    ثم ابحثي عن user rights assignment ثم اضغطي عليها مرتان....ثم في القائمة التي تظهر على اليمين اختاري(access this computer from network) واضغطي عليها مرتين.....ثم اذهبي الى القائمة وتأكدي ان everyone موجودة.....اذا لم تكن موجودة فاضيفيها من خلال زر add user and group .....

    ثانيا :اذا ما نفع هذا الحل خبريني مرة ثانية في المنتدى......

    وشكرا...........

  3. #3
    عضو
    تاريخ التسجيل
    Aug 2005
    المشاركات
    6
    معدل تقييم المستوى
    0

    مشاركة: مشكلتي في السبكه

    اخي عواد اشكرك على اجابتك ورغبتك في المساعده
    وقد عملت الخطوات ووجدت ايفري ون موجوده في الجروب
    والى الان اواجه نفس المشكله

  4. #4
    عضو
    تاريخ التسجيل
    May 2005
    المشاركات
    10
    معدل تقييم المستوى
    0

    مشاركة: مشكلتي في السبكه



    أخى المشكلة بسيطة جداً تذهب إلى شبكة الأتصال لديك وتختار Network Setup Wizard ومن ثم تختار نوع الأتصال لديك وتكتب أسم مجموعة العمل لديك ومن ثم Next وأعد أعادة التشغيل وسوف تحل مشكلتك أن شاء الله.
    http://www.geocities.com/anjei_2270/Anj3/s777.gif

    يقول رسول الله ( :) لا يشكر الله^_^من^_^لا يشكر الناس :) )

  5. #5
    عضو
    تاريخ التسجيل
    Jul 2005
    المشاركات
    37
    معدل تقييم المستوى
    0

    مشاركة: مشكلتي في السبكه



    السلام عليكم...
    اتبع الخطوات التالية :
    1- افتح الـ Local Security Policy من الـ Administrative Tools.
    2-تحت الـ Security Settings\Local Policies\Security Options
    اختار Network access: Sharing and security model for local accounts
    3- غير الخيار من Guest only الى Classic .

    وان شاء الله تشتغل ...

    شكرا...

المواضيع المتشابهه

  1. مشكله في الشبكه
    بواسطة ابوحاطب في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 3
    آخر مشاركة: 23-03-2009, 13:06
  2. xp على الشبكه
    بواسطة ALI HADI في المنتدى الأرشيف
    مشاركات: 3
    آخر مشاركة: 07-08-2005, 17:40
  3. مساعده في الشبكه
    بواسطة Junior في المنتدى الأرشيف
    مشاركات: 4
    آخر مشاركة: 04-10-2004, 04:03
  4. الشبكه
    بواسطة 0000osama في المنتدى الأرشيف
    مشاركات: 7
    آخر مشاركة: 20-01-2004, 10:55
  5. الشبكه
    بواسطة 0000osama في المنتدى البطاقات الرّسوميّة - Graphics Cards
    مشاركات: 1
    آخر مشاركة: 17-01-2004, 06:40

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •