النتائج 1 إلى 3 من 3

الموضوع: مشكله في التنصيب على Gigabyte GA-Z68X-UD4-B3

  1. #1
    عضوية جديدة
    تاريخ التسجيل
    Jul 2011
    المشاركات
    1
    معدل تقييم المستوى
    0

    مشكله في التنصيب على Gigabyte GA-Z68X-UD4-B3



    السلام عليكم ورحمة الله وبركاته
    عتدي مشكله بعد التوبيت ادخل على ادة التقسيم ما يطلع الهارد تبع الجهاز
    المعالج i7-2600k والي عنده حل يحط لي التعاريف ونسخة الشامليون الي تضبط عليه الله لا يهيننكم

  2. #2
    مخالف للقوانين
    تاريخ التسجيل
    Nov 2010
    المشاركات
    329
    معدل تقييم المستوى
    0

    رد: مشكله في التنصيب على Gigabyte GA-Z68X-UD4-B3

    اخي تاكد من اعداد البايوس
    المشكلة ليست من المعالج ولا من الشامليون
    تحياتي لك

  3. #3
    عضو الصورة الرمزية piooneer
    تاريخ التسجيل
    May 2011
    المشاركات
    205
    الدولة: Egypt
    معدل تقييم المستوى
    7

    رد: مشكله في التنصيب على Gigabyte GA-Z68X-UD4-B3



    تاكد ان الهارد ahci من البيوس

المواضيع المتشابهه

  1. مشاركات: 2
    آخر مشاركة: 27-07-2011, 17:45
  2. للمحترفين فقط .. مشكله اثناء التنصيب
    بواسطة KAYSER في المنتدى أنظمة تشغيل ماك MAC OS
    مشاركات: 3
    آخر مشاركة: 12-07-2011, 22:10
  3. Gigabyte GA-Z68X-UD3-B3 مع 2600k i7 التجميعة دى تمام ولا ؟
    بواسطة spy123 في المنتدى الأرشيف
    مشاركات: 9
    آخر مشاركة: 09-07-2011, 17:35
  4. مشكله في MotherBoard GigaByte 848P
    بواسطة raouf2010 في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 2
    آخر مشاركة: 04-07-2011, 14:46

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •