صفحة 1 من 2 1 2 الأخيرةالأخيرة
النتائج 1 إلى 15 من 20

الموضوع: ما سبب مشكلة الإتصال الشبكي عندي؟

  1. #1
    عضوية جديدة
    تاريخ التسجيل
    Sep 2011
    المشاركات
    14
    معدل تقييم المستوى
    0

    ما سبب مشكلة الإتصال الشبكي عندي؟



    انا كارت الشبكة عندي بلاتي ان في بوردات جيجا بايت لما جبتها جديد كانت شغالة تمام وكنت بعرف الكارت وشغال تمام قوي وبعد فترة جيت اعرف الكارت ميشتغلش وميتقرش خالص عشان اعالج الموضوع اسطب ويندوز جديد ومعرفش الكارت وبعد كدة لازم افصل الكمبيوتر واشيل الرمات واحطها تاني ويشتغل زي الفل .. مع العلم اني حتي بعد ما اسطب الويندز من غير تعريف ما بيشتغلش الا لما اشيل الرمات واحطها تاني وكمان العيب مش في التعريف لان التعريف بتاعة الاصلى فانا مش عارف بجد اية الحل وكمان جيب كارت لان جديد وكمان مش بيشتغل هل دة لي علاقة بحاجة معينها ولا اية بجد ساعدوني اوي عشان بجد تعبت ودة الميل بتاعي بجد ساعدوني واللي عارف الحل يبعتهولى وكمان يكتبه هنا ارجوكم بجد
    anb.chat@yahoo.com

    اللي يعرف اي معلومة يقولها بجد

  2. #2
    عضو فضي
    تاريخ التسجيل
    Jul 2009
    المشاركات
    313
    الدولة: Egypt
    معدل تقييم المستوى
    16

    رد: ساعدوني مشكلة بجد جننتي

    يا أبانوب لازم لكي يستطيع أحد أن يساعدك لابد من ذكر اسم اللوحة الأم بالتفصيل لكي نعرف مواصفات كرت الشبكة
    وكذلك هل أنت لديك تعريف حديث له ؟ وهل تقوم بتعريف الجهاز على كارت الشبكة بعد إنزال الويندوز أم تكتفي بأن الويندوز نفسه يقوم هو بتعريف كارت الشبكة
    وهكذا لكي نساعدك نحتاج تفاصيل

  3. #3
    عضوية جديدة
    تاريخ التسجيل
    Sep 2011
    المشاركات
    14
    معدل تقييم المستوى
    0

    رد: ساعدوني مشكلة بجد جننتي

    اقتباس المشاركة الأصلية كتبت بواسطة جون2006 مشاهدة المشاركة
    يا أبانوب لازم لكي يستطيع أحد أن يساعدك لابد من ذكر اسم اللوحة الأم بالتفصيل لكي نعرف مواصفات كرت الشبكة
    وكذلك هل أنت لديك تعريف حديث له ؟ وهل تقوم بتعريف الجهاز على كارت الشبكة بعد إنزال الويندوز أم تكتفي بأن الويندوز نفسه يقوم هو بتعريف كارت الشبكة
    وهكذا لكي نساعدك نحتاج تفاصيل
    Gigabyte GA-MA74GMT-S2
    دة نوع البوردة ... بس الحكاية مش حكاية تعريف .. عشان انا عندي التعريف الاصلى من اسطوانة الماذر بورد مش حاجة تاني وباردو جبت الابديت ونفس المشكلة هى هى ... وانا كنت في الاول باعرف الكارت وكان بيشتغل بس بعد كدة لما حصلت المشكلة فجاءة مابقتش اعرفها واسيب كل حاجة ذي ماهى من غير ماعرف الكارت .. بس لو مرة غلطت وعرفت .. لازم اعمل الخطوات دي عشان اشغلة وهى كالاتي .... اول حاجة اعمل ريموف للتعريف من الويندوز بعد كدة اقفل الكمبيوتر واشيل الرمات واحطها تاني ويشتغل تاني ذي الفل وكاني مفيش حاجة حصلت خالص ولازم اعمل كدة وحتى لو حتى سطبت ويندوز جديد ميعملش حاجة لازم اشيل الرمات واحطها تاني علشان يشتغل .. يعنى الحكاية مرتبطها باني لازم اشيل الرمات..... ودة اللي عرفت اتصرف في ... مش عارف اية بقى المشكلة بظبط .. الحاكاية باردو مش سوفت وير ... وباردو جيبت كارت خارجي .. وجربتها وهو شغال بس بارد مش شغال بالسرعة العادية بتبقى سرعة قليلة جدآ ... بجد تعبت ومش عارف في اية بظبط وعايز اي معلومة حتى تفتح لى طريق لحل المشكلة دي .. وشكرآ ليك جدآ

  4. #4
    عضوية جديدة
    تاريخ التسجيل
    Sep 2011
    المشاركات
    14
    معدل تقييم المستوى
    0

    رد: ساعدوني مشكلة بجد جننتي

    بحد التجربة عرفت ان المشكلة مش في البوردة ولا البور المشكلة في الروتر نفسة في الحل دلوقتي واعمل اية مع العلم ان الروتر بتاع شركة تي داتا اللي هو Qtel على ما اظن اية لحل ؟؟؟؟؟؟

  5. #5
    إداري سابق الصورة الرمزية Ahmed.Elsayed
    تاريخ التسجيل
    Apr 2011
    المشاركات
    8,157
    الدولة: Egypt
    معدل تقييم المستوى
    176

    رد: ساعدوني مشكلة بجد جننتي

    يعنى النت شغال عندك ولا مش شغال ؟

    وهل لمبة ال internet منورة فى الراوتر ؟

    وإذا مكنتش منورة عندك فهل لمبة ال adsl ثابتة ولا بترعش ؟

    و هل الراوتر اللى عندك اللى شكله عامل زى البرواز وليه مسند من الضهر ؟

    مستنى ردك على كل الأسئلة و إنشاء الله متابع معاك

  6. #6
    عضوية جديدة
    تاريخ التسجيل
    Sep 2011
    المشاركات
    14
    معدل تقييم المستوى
    0

    رد: ساعدوني مشكلة بجد جننتي

    اقتباس المشاركة الأصلية كتبت بواسطة terbo مشاهدة المشاركة
    يعنى النت شغال عندك ولا مش شغال ؟

    وهل لمبة ال internet منورة فى الراوتر ؟

    وإذا مكنتش منورة عندك فهل لمبة ال adsl ثابتة ولا بترعش ؟

    و هل الراوتر اللى عندك اللى شكله عامل زى البرواز وليه مسند من الضهر ؟

    مستنى ردك على كل الأسئلة و إنشاء الله متابع معاك
    1 النت شغال عادي جدآ جدآ بس لوعرفت الكارت بيحصل الكلام دة واتاكدت ان المشكلة دي من الروتر نفسة عشان جربت بروتر تاني وعرفت اشتغل عادي فا المشكلة من الروتر وهو شغال عادي بس بتحصل المشكلة اللي انا كتبتها بالتفصيل فوق.

    2 بتنور عادي جدآ ختى لما المشكلة بتحصل بيفضل مفتوح عادي وبيكون الويرلس شغال عادي بس المشكلة في السوكت بتاع الروتر.

    3 كل لمبة في الروتر شغالة تمام جدآ حتى السوكت بتاع الكمبيوتر ماعد لما بعرف لمبة كبل الكمبيوتر بتترعش بس.

    4 مش فاهم قصدك اذي زي البروز بظبط .. هو روتر شكلة عادي و وفي وير لس و 4 بورتات بتاع شركة تي اي داتا وانت من مصر فاكيد عرفها.

    وشكرآ ليك في المساعدة وارجوك خليك معايا ونفس اوصل لحل

  7. #7
    إداري سابق الصورة الرمزية Ahmed.Elsayed
    تاريخ التسجيل
    Apr 2011
    المشاركات
    8,157
    الدولة: Egypt
    معدل تقييم المستوى
    176

    رد: ساعدوني مشكلة بجد جننتي

    1 النت شغال عادي جدآ جدآ بس لوعرفت الكارت بيحصل الكلام دة واتاكدت ان المشكلة دي من الروتر نفسة عشان جربت بروتر تاني وعرفت اشتغل عادي فا المشكلة من الروتر وهو شغال عادي بس بتحصل المشكلة اللي انا كتبتها بالتفصيل فوق.
    يعنى الويندوز عندك بيعرف كارت الشاشة ولما أنت بتعرف الكارت بالتعريف الخاص بالشركة النت ما بيشتغلش عندك و لا تقصد أيه بالظبط ؟

    بتنور عادي جدآ ختى لما المشكلة بتحصل بيفضل مفتوح عادي وبيكون الويرلس شغال عادي بس المشكلة في السوكت بتاع الروتر.
    فصدك أيه المشكلة فى سوكت الراوتر و هل جربت تركب وصلة الجهاز بتاعك فى أى مكان تانى ؟

    كل لمبة في الروتر شغالة تمام جدآ حتى السوكت بتاع الكمبيوتر ماعد لما بعرف لمبة كبل الكمبيوتر بتترعش بس.
    أنا اللى عايز أعرفه هو إذا كانت لمبة ال adsl ثابتة و لا لأ

    مش فاهم قصدك اذي زي البروز بظبط .. هو روتر شكلة عادي و وفي وير لس و 4 بورتات بتاع شركة تي اي داتا وانت من مصر فاكيد عرفها.
    فيه راوتر نزلته شركة tedata السنة اللى فاتت و كان شكله زى البرواز و كان فيه صورة و مسند من ورا... فكنت عايز أعرف إذا كان الراوتر الموجود عندك زيه و لا لأ

  8. #8
    إداري سابق الصورة الرمزية Ahmed.Elsayed
    تاريخ التسجيل
    Apr 2011
    المشاركات
    8,157
    الدولة: Egypt
    معدل تقييم المستوى
    176

    رد: ما سبب مشكلة الإتصال الشبكي عندي؟

    أنا ضفتك على الياهوو كلمنى هناك

  9. #9
    مشرف سابق الصورة الرمزية النديم
    تاريخ التسجيل
    Feb 2003
    المشاركات
    4,709
    الدولة: Lebanon
    معدل تقييم المستوى
    31

    رد: ما سبب مشكلة الإتصال الشبكي عندي؟

    الأخ terbo،
    جزيل الشكر لكَ على تفضلك بتقديم المساعدة بهذا الموضوع.
    كما أني لا أجد بأساً بتجاوز ما إعتدنا عليه في المنتدى من طرح للمشاكل ومحاولة حلها على صفحات القسم وإستعمالك لبرنامج تخاطب فوري نظراً لأن الأخ السائل يجد صعوبة في وصف تفاصيل مشكلته بدقة.
    النديم

  10. #10
    إداري سابق الصورة الرمزية Ahmed.Elsayed
    تاريخ التسجيل
    Apr 2011
    المشاركات
    8,157
    الدولة: Egypt
    معدل تقييم المستوى
    176

    رد: ما سبب مشكلة الإتصال الشبكي عندي؟

    شكراً لك أخى نديم كنت أنوى كتابة حل المشكلة بعد فهم المشكلة جيداً من الأخ أبانوب

    مشكلة الأخ أبانوب أنه عندما يقوم بتعريف الكارت يصبح النت بطئ جداً و أحياناً لا يعمل وعندما يلغى التعريف ويرجع لتعريف الويندوز الأفتراضى يعمل بشكل جيد لكن تقل سرعة الأنترنت

    وعند البحث فى موقع الشركة و جدت برنامج لحل مشاكل الكارت ويعمل مع ويندوز XP و Vista و 7 النسخ ال 32bit و ال 64bit
    و هذا لينك مباشر لتحميل البرنامج >>>
    download.gigabyte.ru/driver/mb_driver_lan_realtek_rtltool.exe
    نوع المازربورد
    GA-MA74GM-S2H

  11. #11
    عضوية جديدة
    تاريخ التسجيل
    Sep 2011
    المشاركات
    14
    معدل تقييم المستوى
    0

    رد: ما سبب مشكلة الإتصال الشبكي عندي؟

    للاسف المشكلة هى هى مفيش اي حاجة اتغيرت خالص يا Terbo

  12. #12
    إداري سابق الصورة الرمزية Ahmed.Elsayed
    تاريخ التسجيل
    Apr 2011
    المشاركات
    8,157
    الدولة: Egypt
    معدل تقييم المستوى
    176

    رد: ما سبب مشكلة الإتصال الشبكي عندي؟

    لقد ذكرت رابط خاطئ للبرنامج ولقد قمت بتعديله فى المشاركة السابقة
    لقد كانت غلطة غير مقصودة جرب تحميل البرنامج مرة أخرى

  13. #13
    عضوية جديدة
    تاريخ التسجيل
    Sep 2011
    المشاركات
    14
    معدل تقييم المستوى
    0

    رد: ما سبب مشكلة الإتصال الشبكي عندي؟

    جربت ونفس المشكلة موجودة بردو

  14. #14
    إداري سابق الصورة الرمزية Ahmed.Elsayed
    تاريخ التسجيل
    Apr 2011
    المشاركات
    8,157
    الدولة: Egypt
    معدل تقييم المستوى
    176

    رد: ما سبب مشكلة الإتصال الشبكي عندي؟

    أضغط على أيقونة الشبكة الموجودة بجانب الساعة كليك يمين ثم أختار Troubleshoot problems و عندما ينتهى البرنامج من الفحص أريد منك صورة لنتيجة الفحص

  15. #15
    عضوية جديدة
    تاريخ التسجيل
    Sep 2011
    المشاركات
    14
    معدل تقييم المستوى
    0

    رد: ما سبب مشكلة الإتصال الشبكي عندي؟



    اقتباس المشاركة الأصلية كتبت بواسطة terbo مشاهدة المشاركة
    أضغط على أيقونة الشبكة الموجودة بجانب الساعة كليك يمين ثم أختار Troubleshoot problems و عندما ينتهى البرنامج من الفحص أريد منك صورة لنتيجة الفحص
    هو دة اللي بيحصل يا تربو بعد مابعرف الكارت مع العلم اني التعريف بتاع الكارت مش مختلف سوا اللي انت بعته او الاصلي بتاع البوردة...

    http://imageshack.us/f/18/unled1mku.jpg/

صفحة 1 من 2 1 2 الأخيرةالأخيرة

المواضيع المتشابهه

  1. مشكلة عندى بالرمات
    بواسطة ريم الامورةة في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 2
    آخر مشاركة: 29-07-2011, 22:08
  2. انا عندى مشكلة مع ubnutu 11.4
    بواسطة mero_fceg في المنتدى الأرشيف
    مشاركات: 6
    آخر مشاركة: 26-07-2011, 17:25
  3. مشاركات: 3
    آخر مشاركة: 07-07-2011, 10:17
  4. مشاركات: 8
    آخر مشاركة: 06-07-2011, 06:14
  5. عندي مشكلة في حرارة المعالج !!
    بواسطة Xsizor في المنتدى الأرشيف
    مشاركات: 4
    آخر مشاركة: 06-07-2011, 02:51

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •