النتائج 1 إلى 5 من 5

الموضوع: مشكله مع كرت X800 ! ؟

  1. #1
    عضو برونزي
    تاريخ التسجيل
    Jul 2002
    المشاركات
    3,678
    معدل تقييم المستوى
    0

    مشكله مع كرت X800 ! ؟



    السلام عليكم

    اخواني عندي احد الزملاء اعطاني كرته Sapphire Radeon X800 لكي القي نظره عليه لانه لا يعمل !! ..

    وضعته في الجهاز وعند البداء تخرج اصوات بييييب بييييب ثم رساله بان مقبس الكهرباء غير مركب في الكرت مع اني متاكد انه مركب وان المقبس سليم ما فيه اي مشكله ..

    البوار سبلاي قوي 400 واط AOpen فا ما المشكله تعتقدون !! ؟؟

    ملاحظه تاتي وصله مع الكرت لونا بني خاصه بالكهرباء نفس الشكل الموجود في الباور سبلاي ولكنها مفقدوه لا ادري اذ هي السبب مع اني استبعد ذلك لانها نفس المقبس الخاص في الباور سبلاي ..

    فا هل عندكم فكره عن الموضوع قبل الذهاب الى السوق وفحصه ..
    [img]http://www.geocities.com/dd_sign/ddinsidesign2.jpg[/img]
    [IMG]http://www.tdmsoftware.com/mcplogo.gif[/IMG] [IMG]http://www.register.prometric.com/images/clientinformation/2testAcerC.gif[/IMG]

  2. #2
    عضو بلاتيني الصورة الرمزية data
    تاريخ التسجيل
    Nov 2002
    المشاركات
    4,317
    معدل تقييم المستوى
    21

    مشاركة: مشكله مع كرت X800 ! ؟

    طيب حاول تشغيله بدون تركيب كابل الكهرباء.

  3. #3
    عضو محترف الصورة الرمزية NaAZoOR
    تاريخ التسجيل
    Feb 2003
    المشاركات
    8,698
    الدولة: Egypt
    معدل تقييم المستوى
    39

    مشاركة: مشكله مع كرت X800 ! ؟

    هذه مشكلة منتشرة نوعاً في جيل ال X800 وهي من أسباب إطلاق ATI لجيل X850 ... هذه المشكلة غالباً حلها هو استبدال الكارت لأني قرأت في العديد من المنتديات الأجنبية أن هذه المشكلة لا يتم إصلاحها .. بل يتم تغيير الكارت تماماً

  4. #4
    عضو برونزي
    تاريخ التسجيل
    Jul 2002
    المشاركات
    3,678
    معدل تقييم المستوى
    0

    مشاركة: مشكله مع كرت X800 ! ؟

    مشكورين شباب ..

    سألت احد زملائي قال صادف الكثير من المشاكل بحكم انه يجمع الكثير من الكمبيوترات ..

    قال لي هذه مشكله عاديه وهي بسبب الباور سبلاي ..

    لا دخل للقوه الخاصه بمزود الطاقه سواء 300 او 400 واط فا انا عندي 400 واط ولكن لم يشتغل ..

    قال هناك مزودات طاقه تزود ال 12 فولت في البدايه للموذير بورد اولا ثم كرت الشاشه وهذا لا يريده الكرت يريد ان يحصل على الفولت في البدايه ..

    فا جربت تشغيله بدون توصيل السلك ثم بعد ثانيتين اشبك السلك المفروض انه يشتغل لكنه لم يشتغل لا اردي لماذا لكن سوف اذهب السوق واجرب كل مزودات الطاقه هناك ..


    تحياتي ....
    [img]http://www.geocities.com/dd_sign/ddinsidesign2.jpg[/img]
    [IMG]http://www.tdmsoftware.com/mcplogo.gif[/IMG] [IMG]http://www.register.prometric.com/images/clientinformation/2testAcerC.gif[/IMG]

  5. #5
    عضو الصورة الرمزية علــــــي
    تاريخ التسجيل
    Apr 2005
    المشاركات
    240
    معدل تقييم المستوى
    0

    مشاركة: مشكله مع كرت X800 ! ؟



    المشكله من Sapphire انا كان عندى مذربورد نفس الماركه

    كان الجهاز بطي وفيه تقطيع حتي بتصفح النت وكتشفت انه ماركه سيئه جداً

    بالنسبه للكرت عندي من ماركه msi وهو رهيب وشغال تمام

المواضيع المتشابهه

  1. سعر قياسي جديد لـ X800 XL
    بواسطة FXU في المنتدى الأرشيف
    مشاركات: 6
    آخر مشاركة: 27-07-2005, 02:10
  2. ATI RADEON® X800 Reviews
    بواسطة حويلان في المنتدى الأرشيف
    مشاركات: 6
    آخر مشاركة: 23-02-2005, 08:15
  3. ATI Radeon X800 pro وأول مشكلة !!
    بواسطة cIIIz في المنتدى الأرشيف
    مشاركات: 9
    آخر مشاركة: 10-09-2004, 22:50
  4. Radeon X800 XT demos
    بواسطة aMoOR في المنتدى الأرشيف
    مشاركات: 10
    آخر مشاركة: 21-05-2004, 20:33
  5. تعريف ATI X800 على كل أنواع RADEON !!! :D
    بواسطة barood في المنتدى الأرشيف
    مشاركات: 6
    آخر مشاركة: 13-05-2004, 22:01

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •