النتائج 1 إلى 10 من 10

الموضوع: لا يوجد استقرار في النظام.....

  1. #1
    عضو
    تاريخ التسجيل
    Apr 2009
    المشاركات
    114
    معدل تقييم المستوى
    0

    لا يوجد استقرار في النظام.....



    السلام عليكم:
    بعد كسر سرعة المعالج الى 3.8 جيجا هرتز بثبات مع فحص لمدة أربع ساعات على اكثر من برنامج على جميع الخيارات....وثبات على هذا الكسر لمدة شهرين...!!
    هاهي صديقتنا الشاشة الزرقاء قد عادت بعد طول فراق....وعند العودة للفحص بعد تهيئة جميع الاقراص ""للتأكد من أن المشكلة ليست سوفت ويير او فايروس""
    لا يوجد أي ثبات ولا على أي برنامج من برامج فحص استقرار النظام.....دائماً الشاشة الزرقاء تبهرني بألوانها....
    تم خفض السرعة الى 3.6 جيجا هرتز وتم الفحص استقرار النظام لكل خيار من خيارات الفحص الخاصة ببرنامج "برايم 95" لمدة 4 ساعات لكل اختبار وتم بنجاح ....فتعود الشاشة الزرقاء للظهور بعد اسبوعيين على الكسر....

    مواصفات الجهاز:
    AMD 955 X4 3.2GHz
    asrock M3A790GXH/128M
    2GB RAM X 3
    GIGABYTE HD 4890 1GB DDR5 256bit
    POWER ADATA 650 W 80 PLUSE BRONZE
    التبريد "ثيرمالتك V14" الحرارة لاتتجاوز ال 57 درجة


    ملاحظة:
    1-سابقاً كنت استخدم لوحة MSI 770 وعند كسر السرعة كنت احتاج الى فولت أقل
    2-البيوس المخصص للوحة ال ASROCK معقد جداً "أو بالاحرى ملخبط" ودائماً يقوم بتغيير توقيت الرامات على هواه حتى انا أقوم بتثبيتها يدوياً "طبعاً تم تحديث البيوس ونفس المشكلة"
    3-برنامج AMD OVER DRIVE بقول ان الفولت المخصص للرام هو 1.77 مع أني ثبته يدوياً على 1.48

    البرامج المستخدمه:
    CPU-Z
    HWM
    PRIME95

    شكرا جزيلا لأصغائكم....وانتظر الحلول منكم...

  2. #2
    عضو محترف
    تاريخ التسجيل
    Jul 2008
    المشاركات
    16,549
    الدولة: Cuba
    معدل تقييم المستوى
    115

    رد: لا يوجد استقرار في النظام.....

    عليكم السلام
    3-برنامج AMD OVER DRIVE بقول ان الفولت المخصص للرام هو 1.77 مع أني ثبته يدوياً على 1.48
    ما هو الفولت الافتراضي لراماتك ؟ لأن 1.48 قليل عليها وتسبب المشاكل التي ذكرتها .
    كن مع الله ولا تبالي

    The Ωverclocker

  3. #3
    عضو
    تاريخ التسجيل
    Apr 2009
    المشاركات
    114
    معدل تقييم المستوى
    0

    رد: لا يوجد استقرار في النظام.....

    مكتوب على الرام 1.5 لكن من اللوحة أما علي أن اختار 1.48 أو 1.59 على ما أذكر لا يوجد 1.5

    ولكن أنا وضعته على 1.48 بعد بدأ هذه المشاكل وليس قبل فعندما كان على AUTO لم يكن هناك مشاكل ثم فجأة بدات المشاكل بالظهور فحددته على 1.48

  4. #4
    عضو محترف
    تاريخ التسجيل
    Jul 2008
    المشاركات
    16,549
    الدولة: Cuba
    معدل تقييم المستوى
    115

    رد: لا يوجد استقرار في النظام.....

    غريب ! لا يوجد خيار 1.50 لفولت الرامات ؟ فعلا لوحة متخلفّة .
    على العموم اضبط فولت الرامات على 1.59 وشوف النتيجة .
    كن مع الله ولا تبالي

    The Ωverclocker

  5. #5
    عضو
    تاريخ التسجيل
    Apr 2009
    المشاركات
    114
    معدل تقييم المستوى
    0

    رد: لا يوجد استقرار في النظام.....

    أولاً عذراً على الخطأ هناك فولت 1.53 وليس 1.59 وأنا ضابط عليه....ولكن المشكلة موجودة بالحالتين لا أظن أن هذه هي المشكلة....وهذه صورة لتواقيت الرام.....ولدي سؤال لماذا ظل النظام مستقر حوالي الشهرين بنجاح؟؟؟ومن ثم لم يعد يستطيع تجاوز أختبار ال PRIME95 لأول ثلاث دقائق؟؟؟
    الصور المرفقة الصور المرفقة

  6. #6
    عضو محترف
    تاريخ التسجيل
    Jul 2008
    المشاركات
    16,549
    الدولة: Cuba
    معدل تقييم المستوى
    115

    رد: لا يوجد استقرار في النظام.....

    صفّر البيوس وعيد الكسر من جديد .
    كن مع الله ولا تبالي

    The Ωverclocker

  7. #7
    عضو
    تاريخ التسجيل
    Apr 2009
    المشاركات
    114
    معدل تقييم المستوى
    0

    رد: لا يوجد استقرار في النظام.....

    تم تصفير البيوس...نفس المشكلة ثم تم تجريب نسخ مختلفة من البيوس1.9... 1.8.... 1.7... 1.5.....وبقيت نفس المشكلة أيضاً..لكن عندما قمت بتغيير سرعة HT LINK من 2000 الى 1800والفحص على برنامج "البرايم95" لمدة ساعة على خيار "Blend" تم الأستقرار....على سرعه 3700 ميجاهرتز بفولت 1.4فمارأيك أخي الكريم ....ماعلاقة ال ht link باستقرار النظام

  8. #8
    عضو محترف
    تاريخ التسجيل
    Jul 2008
    المشاركات
    16,549
    الدولة: Cuba
    معدل تقييم المستوى
    115

    رد: لا يوجد استقرار في النظام.....

    HT Link نعم له علاقة لكن نادرا ما يسبب عدم استقرار وننصح بخفضه الى 1800 من خلال تقليل معامل الضرب الخاص فيه من 9 الى 8 .
    التفسير الوحيد هو وجود شريحة رسومية مدمجة بالجسر الشمالي وهي تسبب عادة إعاقة بكسر السرعة عند مستوى معين .
    إعداداتك الحالية سليمة ولا تغير شيئ طالما النظام مستقر .
    كن مع الله ولا تبالي

    The Ωverclocker

  9. #9
    عضو
    تاريخ التسجيل
    Apr 2009
    المشاركات
    114
    معدل تقييم المستوى
    0

    رد: لا يوجد استقرار في النظام.....

    شكراً على المساعده....وأعتذر من اذا كنت قد أكثرت عليك...ولدي سؤال هل من الممكن أن يختلف الأداء عند تخفيضه الى 1800 بدلاً من 2000

  10. #10
    عضو محترف
    تاريخ التسجيل
    Jul 2008
    المشاركات
    16,549
    الدولة: Cuba
    معدل تقييم المستوى
    115

    رد: لا يوجد استقرار في النظام.....



    لا أخي التأثير بسيط جدا لا يتعدى 5 الى 8% , اهلا بك .
    كن مع الله ولا تبالي

    The Ωverclocker

المواضيع المتشابهه

  1. اختبار استقرار النظام
    بواسطة adelsky في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 28
    آخر مشاركة: 26-08-2010, 00:22
  2. مشكله .. في النظام يوجد صور للمشكله ..
    بواسطة salee7 في المنتدى الأرشيف
    مشاركات: 7
    آخر مشاركة: 26-09-2008, 01:05
  3. خطأ في النظام __ ماهو الحل يوجد صوره
    بواسطة عطوف في المنتدى الأرشيف
    مشاركات: 1
    آخر مشاركة: 30-11-2007, 14:52
  4. مشاركات: 11
    آخر مشاركة: 03-03-2007, 13:28
  5. يوجد اقتراح بالنسبة لل 90+91 مع النظام الجديد
    بواسطة cisco2005 في المنتدى الأرشيف
    مشاركات: 2
    آخر مشاركة: 22-03-2005, 23:40

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •