صفحة 1 من 2 1 2 الأخيرةالأخيرة
النتائج 1 إلى 15 من 22

الموضوع: مشكلة فى تشغيل كيسة بنتيوم 4

  1. #1
    عضو
    تاريخ التسجيل
    Apr 2011
    المشاركات
    131
    الدولة: Egypt
    معدل تقييم المستوى
    0

    مشكلة فى تشغيل كيسة بنتيوم 4



    لدى جهاز بنتيوم 4 ماذر + بروسيسور amd + رامة 256 + كارت فيجا 128 + سى دى روم + هارد داتا 160 جيجا
    المشكلة فى الاتى : عند تشغيل الجهاز ( طبعا واضح ان الماذر متصلة بالكهرباء وغير قاطعة باور ) يفتح كل شىء كالمعتاد وبعد ثانيتين او اقل ينطفى كل شى ماعدا لمبة الباور الخاصة بالماذر يورد ( تظل كما هى ) - ويصدر صوت كسارينة الشرطة - وتظل هكذا الى ان افك كابل الباور من الجهاز - مع العلم انه فى خلال فترة اصدار السرينة لا يمكن تشغيل الجهاز مرة اخرى - ختى لو ضغطت على زرار الباور او الريست ....
    فما هو حل المشكلة وشكرا ....

  2. #2
    عضو فضي الصورة الرمزية anistoona
    تاريخ التسجيل
    Apr 2009
    المشاركات
    742
    الدولة: Egypt
    معدل تقييم المستوى
    13

    رد: مشكلة فى تشغيل كيسة بنتيوم 4

    أخي العزيز ..
    ممكن موديل الماذربور الجيجابايت اللي عندك بالضبط ؟

    ومبدائيا كدة لغاية ما ترد عليا :
    ممكن توضح الصفارة اللي إنت سامعها بتصفر إزاي ؟
    يعني هل بتصفر بالطريقة ديه :
    صفارة طويلة + صفارتين قصيرين ؟
    واللا بتصفر بطريقة مختلفة ؟
    http://img135.imageshack.us/img135/9082/bannerbh.png

    http://valid.canardpc.com/cache/banner/1703536.png

    This is my computer. There are many like it, but this one is mine. My computer is my best friend. It is my life. I must master it. I must master my life. Without me, my computer is useless. Without my computer, I am useless. I must use my computer true. I must use my computer faster than my enemy who is trying to kill me. I must outcomputer him before he outcomputers me.


  3. #3
    عضو الصورة الرمزية كومن
    تاريخ التسجيل
    Nov 2011
    المشاركات
    457
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مشكلة فى تشغيل كيسة بنتيوم 4

    لو كارت الفيجا خاجى تاكد من تثبيتة على البوردة وكذلك
    البور سبلاى تاكد من جودتة بتجربة بور سبلاى اخر
    و الله الموفق مع اطيب تمنياتى بسرعة حل مشكلنك

  4. #4
    إداري سابق الصورة الرمزية Ahmed.Elsayed
    تاريخ التسجيل
    Apr 2011
    المشاركات
    8,157
    الدولة: Egypt
    معدل تقييم المستوى
    176

    رد: مشكلة فى تشغيل كيسة بنتيوم 4

    المشكلة غالباٌ بسبب الرام

    1- فك الرامة ثم قم بالتنظيف مكانها جيداً عن طريق أسبراى تنظيف مثل أسبراى أكاى
    2 - تأكد من أن الرام مركبة جيداً ستعرف إذا كانت مركبة جيداً إذا كان الذراعين مغلقين على الرامة من الجانبين
    3- قم بفك البطارية الموجودة بداخل المازربورد و أتركها لمدة ساعتين ثم ركبها مرة أخرى

  5. #5
    عضو
    تاريخ التسجيل
    Apr 2011
    المشاركات
    131
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مشكلة فى تشغيل كيسة بنتيوم 4

    اقتباس المشاركة الأصلية كتبت بواسطة anistoona مشاهدة المشاركة
    أخي العزيز ..
    ممكن موديل الماذربور الجيجابايت اللي عندك بالضبط ؟

    ومبدائيا كدة لغاية ما ترد عليا :
    ممكن توضح الصفارة اللي إنت سامعها بتصفر إزاي ؟
    يعني هل بتصفر بالطريقة ديه :
    صفارة طويلة + صفارتين قصيرين ؟
    واللا بتصفر بطريقة مختلفة ؟
    شكرا اهتمامك اخى العزيز :
    نوع الماذر للاسف انه طلع ليس جيجا بايت بل نوعهاABit-NE7
    والى حضرتك فيديو - وقت التشغيل
    http://img204.imageshack.us/img204/3983/d63.mp4
    وشكرا

  6. #6
    عضو
    تاريخ التسجيل
    Apr 2011
    المشاركات
    131
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مشكلة فى تشغيل كيسة بنتيوم 4

    اقتباس المشاركة الأصلية كتبت بواسطة كومن مشاهدة المشاركة
    لو كارت الفيجا خاجى تاكد من تثبيتة على البوردة وكذلك
    البور سبلاى تاكد من جودتة بتجربة بور سبلاى اخر
    و الله الموفق مع اطيب تمنياتى بسرعة حل مشكلنك
    شكرا اهتمامك اخى العزيز -كلة تمام وللاسف نفس المشكلة

  7. #7
    عضو
    تاريخ التسجيل
    Apr 2011
    المشاركات
    131
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مشكلة فى تشغيل كيسة بنتيوم 4

    اقتباس المشاركة الأصلية كتبت بواسطة كومن مشاهدة المشاركة
    لو كارت الفيجا خاجى تاكد من تثبيتة على البوردة وكذلك<br>
    البور سبلاى تاكد من جودتة بتجربة بور سبلاى اخر <br>
    و الله الموفق مع اطيب تمنياتى بسرعة حل مشكلنك
    <br>كلة تمام وللاسف نفس المشكلة

  8. #8
    عضو
    تاريخ التسجيل
    Apr 2011
    المشاركات
    131
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مشكلة فى تشغيل كيسة بنتيوم 4

    اقتباس المشاركة الأصلية كتبت بواسطة terbo مشاهدة المشاركة
    المشكلة غالباٌ بسبب الرام

    1- فك الرامة ثم قم بالتنظيف مكانها جيداً عن طريق أسبراى تنظيف مثل أسبراى أكاى
    2 - تأكد من أن الرام مركبة جيداً ستعرف إذا كانت مركبة جيداً إذا كان الذراعين مغلقين على الرامة من الجانبين
    3- قم بفك البطارية الموجودة بداخل المازربورد و أتركها لمدة ساعتين ثم ركبها مرة أخرى
    شكرا للمشاركة اخى العزيز ::
    جربت اول احلين وساجرب الثالث باذن الله

  9. #9
    عضو
    تاريخ التسجيل
    Apr 2011
    المشاركات
    131
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مشكلة فى تشغيل كيسة بنتيوم 4

    ودة فيديو وقت التشغيل
    http://img204.imageshack.us/img204/3983/d63.mp4

  10. #10
    إداري سابق الصورة الرمزية Ahmed.Elsayed
    تاريخ التسجيل
    Apr 2011
    المشاركات
    8,157
    الدولة: Egypt
    معدل تقييم المستوى
    176

    رد: مشكلة فى تشغيل كيسة بنتيوم 4

    قم بفك البطارية الموجودة على المازربورد و جرب تشغيل الجهاز بدون بطارية

    وإذا ظهرت نفس الصفارة قم بفك وصلة الباور ال 4 بن الموجودة بجانب البروسيسور و تشغيل الكومبيوتر مرة أخرى

  11. #11
    عضو برونزي
    تاريخ التسجيل
    May 2005
    المشاركات
    1,093
    الدولة: Lebanon
    معدل تقييم المستوى
    33

    رد: مشكلة فى تشغيل كيسة بنتيوم 4

    أخي الصافرة هذه تعني ارتفاع شديد في حرارة المعالج !

    فك المشتت و اذا كان المعجون القديم جاف و متحجر نظف المعجون القديم عن المعالج و المشتت و ضع معجون جديد و اعد تثبيت المشتت بشكل صحيح...

    ايضاً تعني هذه الصافرة ان هناك فولت خطأ "اذا لم تكن المشكلة في الحرارة" سبب هذا الفولت الخطأ أولاً هو المزود ، اذا كان لديك معرفة في القياس بالفولتميتر خذ قياس الفولتات 12v و 5v و 3.3v للتأكد و اذا لا تعرف الطريقة جرب مزود آخر...

    اذا لم تكن المشكلة في الحرارة أو المزود فالمشكلة في اللوحة نفسها وهناك دارة خفض فولتية لا تعمل و تحتاج لصيانة...
    [CENTER][h=2][URL="http://arabhardware.net/forum/showthread.php?t=350370&p=2549424#post2549424"][COLOR=#800080][B][SIZE=2]تحذير عاجل: التعريف الرسمي لكروت Nvidia رقم 320.18 قادر على حرق كرتك ![/SIZE][/B][/COLOR][/URL][/h][B][FONT=arial black][COLOR=#B22222]
    [/COLOR][/FONT][/B]
    [/CENTER]

  12. #12
    عضو
    تاريخ التسجيل
    Apr 2011
    المشاركات
    131
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مشكلة فى تشغيل كيسة بنتيوم 4

    اقتباس المشاركة الأصلية كتبت بواسطة terbo مشاهدة المشاركة
    قم بفك البطارية الموجودة على المازربورد و جرب تشغيل الجهاز بدون بطارية

    وإذا ظهرت نفس الصفارة قم بفك وصلة الباور ال 4 بن الموجودة بجانب البروسيسور و تشغيل الكومبيوتر مرة أخرى
    شكرا اخى العزيز ...ساجرب ان شاء الله

  13. #13
    عضو
    تاريخ التسجيل
    Apr 2011
    المشاركات
    131
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مشكلة فى تشغيل كيسة بنتيوم 4

    اقتباس المشاركة الأصلية كتبت بواسطة MohammedsF مشاهدة المشاركة
    أخي الصافرة هذه تعني ارتفاع شديد في حرارة المعالج !

    فك المشتت و اذا كان المعجون القديم جاف و متحجر نظف المعجون القديم عن المعالج و المشتت و ضع معجون جديد و اعد تثبيت المشتت بشكل صحيح...

    ايضاً تعني هذه الصافرة ان هناك فولت خطأ "اذا لم تكن المشكلة في الحرارة" سبب هذا الفولت الخطأ أولاً هو المزود ، اذا كان لديك معرفة في القياس بالفولتميتر خذ قياس الفولتات 12v و 5v و 3.3v للتأكد و اذا لا تعرف الطريقة جرب مزود آخر...

    اذا لم تكن المشكلة في الحرارة أو المزود فالمشكلة في اللوحة نفسها وهناك دارة خفض فولتية لا تعمل و تحتاج لصيانة...
    شكرا استاذ محمد لاهتمامك بالموضوع ......
    اليوم خاطر ببالى ان اقوم بتشغيل الجهاز بدون البروسيسور او المشتت اوالمروحة مع ازاله كابل المروحة ...وفعلا ازلتهم ...وقمت بتشغيل الجهاز - وقام الجهاز بالفعل دون ان يفصل او ان يطلق صفارة نهائياً والحمد لله ...
    قمت بفصل الجهاز وتركيب البروسيسور بدون المشتت او الفانة فقام بالاطفاء ذاتياً للجهاز- كما فى السابق - وبدأ باصدار نفس الصوت ( السارينة ) ....
    حقيقاً انا لم اركب المشتت او المروحة حتى الان ...وكنت انوى تركيبهم بعد اضافة معجون جديد وتركيب المشتت والمروحة ....
    فما راى حضراتكم فى هذا ...هل المشكله بالبروسيسور ام بالماذر ام كلاهما معاً ....
    وشكرا للاهتمام مرة اخرى

  14. #14
    عضو
    تاريخ التسجيل
    Feb 2010
    المشاركات
    224
    الدولة: Jordan
    معدل تقييم المستوى
    8

    رد: مشكلة فى تشغيل كيسة بنتيوم 4

    الإحتمالات هي
    1- حرارة عالية "إحتمال ضعيف بسس أن الصفارة تطلق ببداية التشغيل"
    2-مشكلة بالفولتيات على المعالج أو الرامات
    3- البيوس تالفة "الإحتمال الأكبر من وجهة نظري"

  15. #15
    عضو
    تاريخ التسجيل
    Apr 2011
    المشاركات
    131
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مشكلة فى تشغيل كيسة بنتيوم 4



    اقتباس المشاركة الأصلية كتبت بواسطة sad_but_cool1 مشاهدة المشاركة
    الإحتمالات هي
    1- حرارة عالية "إحتمال ضعيف بسس أن الصفارة تطلق ببداية التشغيل"
    2-مشكلة بالفولتيات على المعالج أو الرامات
    3- البيوس تالفة "الإحتمال الأكبر من وجهة نظري"
    شكرا للمشاركة اخى العزيز .....ولكن كيفية التاكد من ايا من الاسباب التى سردتها حضرتك _ بمعنى اخر كيف اعرف ايا من تلك المشاكل هو مالدى بالفعل .؟؟؟

صفحة 1 من 2 1 2 الأخيرةالأخيرة

المواضيع المتشابهه

  1. للبيع كيسة بنتيوم 4 بمصر عرض جديد
    بواسطة persia في المنتدى الأرشيف
    مشاركات: 11
    آخر مشاركة: 23-03-2010, 15:15
  2. كيسة كمبيوتر بنتيوم فور ( الاسكندريه )
    بواسطة Dr SaLoMa في المنتدى الأرشيف
    مشاركات: 0
    آخر مشاركة: 18-01-2010, 16:18
  3. كيسة بنتيوم 4 مستعملة للبيع
    بواسطة أبو محمد المصري في المنتدى الأرشيف
    مشاركات: 0
    آخر مشاركة: 20-05-2009, 00:22
  4. كيسة فى حدود1200جنية على شرط المعالج يكون بنتيوم 5
    بواسطة cenamaster في المنتدى الأرشيف
    مشاركات: 1
    آخر مشاركة: 25-02-2009, 19:59
  5. كيسة فى حدود1200جنية على شرط المعالج يكون بنتيوم 5
    بواسطة cenamaster في المنتدى المعالجات واللوحات الأم - Processors & Motherbaords
    مشاركات: 1
    آخر مشاركة: 25-02-2009, 19:59

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •