النتائج 1 إلى 10 من 10

الموضوع: عدم ظهور اللوغو الخاص باللوحة عند تشغيل الكمبيوتر

  1. #1
    عضو الصورة الرمزية ZigZag
    تاريخ التسجيل
    Jun 2005
    المشاركات
    805
    الدولة: Kuwait
    معدل تقييم المستوى
    13

    عدم ظهور اللوغو الخاص باللوحة (ASUS P8Z68 V) عند تشغيل الكمبيوتر



    السلام عليكم و رحمة الله

    عند تشغيل الكمبيوتر تبقى الشاشة سوداء الى ان يظهر شعار الويندوز و لا يظهر اللوغو الخاص باللوحة (Bios Boot LOGO) عند بداية التشغيل علما اني دخلت على اعدادت البيوس وخاصية اظهار اللوغو مفعلة فما السبب.

    لوحتي هي ASUS P8Z68 V

    لمن يملك هذه اللوحة هل يظهر ASUS logo عند بداية التشغيل ؟؟

  2. #2
    عضو
    تاريخ التسجيل
    Jan 2009
    المشاركات
    25
    الدولة: Algeria
    معدل تقييم المستوى
    0

    رد: عدم ظهور اللوغو الخاص باللوحة عند تشغيل الكمبيوتر

    بالطبع يظهر اللوجو عند بداية التشغيل
    قم بإللغاء الخاصية من الـ BIOS , احفظ التغييرات ، أعد التشغيل
    أدخل على الـ BIOS ثانية قم بتفعيل الخاصية , احفظ التغييرات ، أعد التشغيل
    إذا لم يظهر لوجو الشركة فما عليك إلا تحديث الـ BIOS

  3. #3
    عضو الصورة الرمزية ZigZag
    تاريخ التسجيل
    Jun 2005
    المشاركات
    805
    الدولة: Kuwait
    معدل تقييم المستوى
    13

    رد: عدم ظهور اللوغو الخاص باللوحة عند تشغيل الكمبيوتر

    البيوس محدث الى أخر اصدار

    عند الغاء خاصية اظهار اللوغو من البيوس و اعادة التشغيل تظهر شاشة بمواصفات المعالج والذاكرة و من ثم يعمل الويندوز
    و عند تفعيل خاصية اظهار اللوغو لايظهر شيء

    بانتظار الرد من مالكي لوحات اسوس

  4. #4
    عضو الصورة الرمزية wish-master
    تاريخ التسجيل
    Oct 2010
    المشاركات
    125
    الدولة: Jordan
    معدل تقييم المستوى
    9

    رد: عدم ظهور اللوغو الخاص باللوحة عند تشغيل الكمبيوتر

    أخي إسترجع الإعدادات الإفتراضيه بالضغط على مفتاح F9 ثم إضغط على F10 لحفظ التغييرات
    وبإذن الله ستزول المشكله

  5. #5
    عضو الصورة الرمزية ZigZag
    تاريخ التسجيل
    Jun 2005
    المشاركات
    805
    الدولة: Kuwait
    معدل تقييم المستوى
    13

    رد: عدم ظهور اللوغو الخاص باللوحة عند تشغيل الكمبيوتر

    اقتباس المشاركة الأصلية كتبت بواسطة wish-master مشاهدة المشاركة
    أخي إسترجع الإعدادات الإفتراضيه بالضغط على مفتاح F9 ثم إضغط على F10 لحفظ التغييرات
    وبإذن الله ستزول المشكله
    الاعدادات على الوضع الافتراضي و لا يظهر اللوغو

  6. #6
    عضو الصورة الرمزية wish-master
    تاريخ التسجيل
    Oct 2010
    المشاركات
    125
    الدولة: Jordan
    معدل تقييم المستوى
    9

    رد: عدم ظهور اللوغو الخاص باللوحة عند تشغيل الكمبيوتر

    أخي هناك برنامج خاص بتغيير اللوجو يأتي بأغلب لوحات أسوس
    يأتي عادة مع حزم البرامج الخدميه من أسوس داخل قرص التعريفات الخاص باللوحة
    إسمه ASUS Fancy Start تأكد من أن البرنامج يختار ASUS LOGO

  7. #7
    عضو الصورة الرمزية ZigZag
    تاريخ التسجيل
    Jun 2005
    المشاركات
    805
    الدولة: Kuwait
    معدل تقييم المستوى
    13

    رد: عدم ظهور اللوغو الخاص باللوحة عند تشغيل الكمبيوتر

    تم حل المشكلة بالصدفة فقد احتجت لعمل فورمات للجهاز و بعدها اصبح اللوغو يظهر عند بداية التشغيل . علما ان المشكلة ظهرت بعد تحديث البيوس

  8. #8
    عضو الصورة الرمزية oscartel1111
    تاريخ التسجيل
    Sep 2011
    المشاركات
    413
    الدولة: Syria
    معدل تقييم المستوى
    7

    رد: عدم ظهور اللوغو الخاص باللوحة عند تشغيل الكمبيوتر

    مبروك

  9. #9
    عضو فضي الصورة الرمزية Osama Hisoka
    تاريخ التسجيل
    Dec 2011
    المشاركات
    1,195
    الدولة: Egypt
    معدل تقييم المستوى
    7

    رد: عدم ظهور اللوغو الخاص باللوحة عند تشغيل الكمبيوتر

    يا جماعه انا عندى نفس المشكله دى مع انى عمرى مشفت صورة للمزر بتعتى انا لوحتى الى هى جيجا بيت g41 الى هى دول بيوس الى مكتوب على العلبه بتاعتها 2011 لسه شاريها من فترة بس الوغو مش بيظهر ابدا مع انى عملت كل الى مكتوب من الاعضاء بس مفيش اى حاجة اول لما بتفتح بيقراء كل حاجة الرام و المعالج و الهاردات و كدة بس الايقونه مش موجودة ايه السبب و شكرا
    التعديل الأخير تم بواسطة Osama Hisoka ; 17-01-2012 الساعة 18:36

  10. #10
    عضو فضي الصورة الرمزية Osama Hisoka
    تاريخ التسجيل
    Dec 2011
    المشاركات
    1,195
    الدولة: Egypt
    معدل تقييم المستوى
    7

    رد: عدم ظهور اللوغو الخاص باللوحة عند تشغيل الكمبيوتر



    ?????

المواضيع المتشابهه

  1. مشاركات: 3
    آخر مشاركة: 05-03-2011, 10:53
  2. مشكلة في الـSensor الخاص باللوحة
    بواسطة AhmedKing في المنتدى الأرشيف
    مشاركات: 1
    آخر مشاركة: 03-08-2009, 15:12
  3. ظهور الشاشة الزرقاء عند تشغيل الكمبيوتر
    بواسطة abdullah-852 في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 1
    آخر مشاركة: 30-07-2009, 09:58
  4. فقدت السي دي الخاص باللوحة الام
    بواسطة الثالث في المنتدى الأرشيف
    مشاركات: 2
    آخر مشاركة: 21-09-2008, 12:26
  5. ظهور رسالة لوج اون عند بدء تشغيل الكمبيوتر
    بواسطة ahmedreda8 في المنتدى الأرشيف
    مشاركات: 12
    آخر مشاركة: 15-11-2006, 22:17

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •