النتائج 1 إلى 7 من 7

الموضوع: مشكلة عدم تفعيل ال فولتية في msi after-burner

  1. #1
    عضوية جديدة
    تاريخ التسجيل
    Sep 2009
    المشاركات
    53
    معدل تقييم المستوى
    9

    مشكلة عدم تفعيل ال فولتية في msi after-burner





    Uploaded with ImageShack.us

  2. #2
    عضوية جديدة
    تاريخ التسجيل
    Sep 2009
    المشاركات
    53
    معدل تقييم المستوى
    9

    رد: مشكلة عدم تفعيل ال فولتية في msi after-burner

    GTX 570 DCII setting is default

  3. #3
    عضو محترف الصورة الرمزية unexpected
    تاريخ التسجيل
    Jul 2011
    المشاركات
    19,576
    الدولة: Palestinian Territory
    معدل تقييم المستوى
    223

    رد: مشكلة عدم تفعيل ال فولتية في msi after-burner

    اخي الكريم افتح البرنامج وادخل على خيار settings
    ومن قائمة General وضع اشارة صح على خيار Unlock voltage control واضغط على ok
    وستسطيع التعديل على الفولت بدون مشاكل
    CPU: I7 4770K
    Motherboard: ASUS Z87-DELUXE
    video card: Gigabyte GTX 780 OC
    RAM: G.Skill 2x4GB DDR3
    Samsung 840 Pro Series 2.5'' 128GB SSD SATA III
    Cooling: Noctua NH-D14
    PSU: Seasonic X-Series 850W
    unexpected out


  4. #4
    عضوية جديدة
    تاريخ التسجيل
    Sep 2009
    المشاركات
    53
    معدل تقييم المستوى
    9

    رد: مشكلة عدم تفعيل ال فولتية في msi after-burner

    اخي الكريم انا مفعلها و عالفاضي


    Uploaded with ImageShack.us

  5. #5
    عضو محترف الصورة الرمزية unexpected
    تاريخ التسجيل
    Jul 2011
    المشاركات
    19,576
    الدولة: Palestinian Territory
    معدل تقييم المستوى
    223

    رد: مشكلة عدم تفعيل ال فولتية في msi after-burner

    اقتباس المشاركة الأصلية كتبت بواسطة amjadaragon مشاهدة المشاركة
    اخي الكريم انا مفعلها و عالفاضي


    Uploaded with ImageShack.us
    بعد تطبيق التعليمات اغلاق البرنامج واعد فتحة من جديد
    CPU: I7 4770K
    Motherboard: ASUS Z87-DELUXE
    video card: Gigabyte GTX 780 OC
    RAM: G.Skill 2x4GB DDR3
    Samsung 840 Pro Series 2.5'' 128GB SSD SATA III
    Cooling: Noctua NH-D14
    PSU: Seasonic X-Series 850W
    unexpected out


  6. #6
    عضوية جديدة
    تاريخ التسجيل
    Sep 2009
    المشاركات
    53
    معدل تقييم المستوى
    9

    رد: مشكلة عدم تفعيل ال فولتية في msi after-burner

    اغلقتة و فتحتة من جديد و ما تغير شي اخي الكريم

  7. #7
    عضوية جديدة
    تاريخ التسجيل
    Sep 2009
    المشاركات
    53
    معدل تقييم المستوى
    9

    رد: مشكلة عدم تفعيل ال فولتية في msi after-burner



    اقتباس المشاركة الأصلية كتبت بواسطة unexpected مشاهدة المشاركة
    بعد تطبيق التعليمات اغلاق البرنامج واعد فتحة من جديد
    وحذفتو و نزلتة من جديد و عملت الاعدادات وما تغير شي :confused:

المواضيع المتشابهه

  1. مشكلة في فولتية الجهاز
    بواسطة Wufei2000 في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 7
    آخر مشاركة: 18-02-2012, 20:58
  2. مشاركات: 5
    آخر مشاركة: 22-12-2010, 01:02
  3. مشكلة بقرائة فولتية المعالج !
    بواسطة Gainward في المنتدى الأرشيف
    مشاركات: 3
    آخر مشاركة: 21-07-2010, 16:04

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •