قمت بتحميل نسخة ماك ليون بحجم 4.5 !!
وظهرت لي الرسالة التالية
mac os x is not supported with software virtualization

علمت بعدها انه لا يمكن تنصيب نسخة ماك على معالجي لأنه لا يدعم هذه الخاصية
السؤال الان هل توجد نسخة ماك لا تحتاج الي هذه الخاصية حتى استطيع تنصيبها على جهازي ؟؟

hp compaq 6720s

http://ark.intel.com/products/31788/...z-800-MHz-FSB)
هنا يظهر أنه لا يدعم الخاصية

وبارك الله فيكم