النتائج 1 إلى 7 من 7

الموضوع: مساعدة من مهندسي الموقع مشكلة في اللاب توب

  1. #1
    عضوية جديدة
    تاريخ التسجيل
    Dec 2009
    المشاركات
    22
    الدولة: Egypt
    معدل تقييم المستوى
    0

    مساعدة من مهندسي الموقع مشكلة في اللاب توب



    لاب توب compac presario f500 بيعمل معايا دايما مشكلة غريبة احيانا يفتح طبيعي ومفيش فيه اي مشكلة واحيانا يفتح بدون اي داتا ويرستر ويرفض يجيب اي بيانات غيرت الرامات مفيش فايدة حطيت مبرد للبروسيسور نفس المشكلة علما بان هو لو حن عليا وفتح طبيعي وجاب بيانات مستعد يفضل 24 ساعة شغال بدون اي مشاكل ساعدوني بليييييييز

  2. #2
    إداري سابق الصورة الرمزية Ahmed.Elsayed
    تاريخ التسجيل
    Apr 2011
    المشاركات
    8,157
    الدولة: Egypt
    معدل تقييم المستوى
    176

    رد: مساعدة من مهندسي الموقع مشكلة في اللاب توب

    أولاً جرب تشغيل اللابتوب بدون البطارية عن طريق الشاحن مباشرةً وجرب أيضاً تشغيل اللابتوب عن طريق أى شاحن اَخر يعطى خرج 20 فولت وجرب أيضاً تغيير بطارية المازربورد.

  3. #3
    عضوية جديدة
    تاريخ التسجيل
    Dec 2009
    المشاركات
    22
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مساعدة من مهندسي الموقع مشكلة في اللاب توب

    جربت كل ده و برده نفس المشكلة

  4. #4
    إداري سابق الصورة الرمزية Ahmed.Elsayed
    تاريخ التسجيل
    Apr 2011
    المشاركات
    8,157
    الدولة: Egypt
    معدل تقييم المستوى
    176

    رد: مساعدة من مهندسي الموقع مشكلة في اللاب توب

    حدث البيوس الخاص بجهازك ولو مش عارف توصل لملف البيوس أدخل على الشرح ده >>> http://h10025.www1.hp.com/ewfrf/wc/d...riversManually

    ولو لسه مش عارف أدينى ال Service Tag وأنا هتصرف وأجيبلك ملف التحديث.

  5. #5
    عضوية جديدة
    تاريخ التسجيل
    Dec 2009
    المشاركات
    22
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مساعدة من مهندسي الموقع مشكلة في اللاب توب

    شكرا يا اخي على الاهتمام هحاول تحديث البايوس وهوافيك بالاخبار

  6. #6
    عضوية جديدة
    تاريخ التسجيل
    Dec 2009
    المشاركات
    22
    الدولة: Egypt
    معدل تقييم المستوى
    0

    رد: مساعدة من مهندسي الموقع مشكلة في اللاب توب

    اخي الكريم الجهاز كان اشتغل تمام وبدون اي مشاكل
    مؤخرا جت رسالة في بداية التشغيل تطلب ضبط الوقت والتاريخ
    بعد الضبط الجهاز رجع رفض الفتح مرة اخرى . اعمل ايه عشان ارجع الوقت القديم علما بانني فصلت بطارية البايوس وبطارية اللاب توب ولم يجدي
    وشكرا اخي على الاهتمام

  7. #7
    إداري سابق الصورة الرمزية Ahmed.Elsayed
    تاريخ التسجيل
    Apr 2011
    المشاركات
    8,157
    الدولة: Egypt
    معدل تقييم المستوى
    176

    رد: مساعدة من مهندسي الموقع مشكلة في اللاب توب



    لو حدثت البيوس كان المفروض أنك أول حاجة تعملها أنك ترجع أعدادات البيوس للأعدادات الأفتراضية،

    فأبحث عن جنبر أسمه Clear CMOS فى كتيب اللابتوب وقم بوضعه على الوضع ON وسترجع الأعدادات تلقائياً للأفتراضية وأخلع البطارية و أتركها خارج الجهاز لمدة يوم كامل لكى تفرغ شحنتها كاملة.

المواضيع المتشابهه

  1. مساعدة فى الوصول الى الموقع
    بواسطة Sherifalking في المنتدى الارشيف
    مشاركات: 7
    آخر مشاركة: 07-09-2010, 15:25
  2. شباب عندي مشكلة بكاميرا اللاب توب مساعدة
    بواسطة darkman5005 في المنتدى السوفتوير العام
    مشاركات: 1
    آخر مشاركة: 21-04-2008, 17:28

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •