النتائج 1 إلى 11 من 11

الموضوع: مشكلة فتح الانوية فى بروسيسور amd II x2 560 3.30GHZ ارجوكم ساعدونى

  1. #1
    عضوية جديدة
    تاريخ التسجيل
    Jan 2012
    المشاركات
    15
    معدل تقييم المستوى
    0

    مشكلة فتح الانوية فى بروسيسور amd II x2 560 3.30GHZ ارجوكم ساعدونى



    انا دلوقتى جربت فتح الانوية و الجهاز فتح وكل حاجة تمام و دخلت على برنامج( cpuz ) ولاقيت انى البروسيسور اسمو اتغير وبقى رباعى وكله زى الفل
    شوية ولقيتو هنج وجاب شاشة زرقاء دخلت ورفعت الفولت وجربت على( 1.350 ) وانا طالع لحد (1.475 ) مع اعادة التشغيل وتجربة كل مرة عند رفع الفولت شوية شوية لحد ما وصلت ( 1.475) ومردتش ازود عن كده خفت ليحصل حاجة والجسر الشمالى مرة على ( 1.300 ) و مرة على ( 1.200 ) وبردو مفيش فايد جربت ققفل نواة واشتغل وكله بقى تمام وبقى ثلاثى فأنا عايز اعرف ايه الحل مع انو اشتغل شوية وبعدين حصل اللى حصل معنى كده انى النواة التانية سليمة وكل حاجة انا عايز اعرف بقى ايه الحل وشكرا جزيرا لكم مقدما ودى معلومات عن جهازى>>>>
    بورد: GA_78lmt_s2p Bios version f2
    رامات: 4GB ddr3 1333
    ويندوز: windows 7 64bit sp1

  2. #2
    إداري سابق الصورة الرمزية Ahmed.Elsayed
    تاريخ التسجيل
    Apr 2011
    المشاركات
    8,157
    الدولة: Egypt
    معدل تقييم المستوى
    176

    رد: مشكلة فتح الانوية فى بروسيسور amd II x2 560 3.30GHZ ارجوكم ساعدونى

    أحياناً فتح الأنوية ينجح وأحياناً كثيرة يفشل فأعتقد أنها لم تنجح عندك للأسف، وعلى العموم سأنقل موضوعك لقسم كسر السرعة لكى تسمع أكثر من رأى.

  3. #3
    عضو محترف الصورة الرمزية unexpected
    تاريخ التسجيل
    Jul 2011
    المشاركات
    19,576
    الدولة: Palestinian Territory
    معدل تقييم المستوى
    223

    رد: مشكلة فتح الانوية فى بروسيسور amd II x2 560 3.30GHZ ارجوكم ساعدونى

    اخي الكريم فتح الانوية حظ يعتمد على باتش المعالج وعلى اللوحة
    هل البيوس لديك محدث الى اخر اصدار؟؟
    CPU: I7 4770K
    Motherboard: ASUS Z87-DELUXE
    video card: Gigabyte GTX 780 OC
    RAM: G.Skill 2x4GB DDR3
    Samsung 840 Pro Series 2.5'' 128GB SSD SATA III
    Cooling: Noctua NH-D14
    PSU: Seasonic X-Series 850W
    unexpected out


  4. #4
    عضوية جديدة
    تاريخ التسجيل
    Jan 2012
    المشاركات
    15
    معدل تقييم المستوى
    0

    رد: مشكلة فتح الانوية فى بروسيسور amd II x2 560 3.30GHZ ارجوكم ساعدونى

    لا مش محدتو انا العندى version f2 ولما دخلت الى موقع جيجا بايت لقيت F5 beta فمش عارف انزلو واحدثو وهل العمليه دى ليها علاقة بفتح الانوية ولا لا وبالنسبة للاخ terbo انا اللى مدينى امل انى فاتح النواة التالتة وشغال بيها تمام ولما فتحت الرابعة الجهاز اشتغل وعادى جدا بس دقيقتين وبلاقيه هنج ارجوكم ساعدونى علشان مساعدتكم ليه هتترتب عليها حجات كتير اوى ارجو من لديه الخبرة والمعلومات يفدنى وشكرا جد ليكم

  5. #5
    عضو محترف الصورة الرمزية unexpected
    تاريخ التسجيل
    Jul 2011
    المشاركات
    19,576
    الدولة: Palestinian Territory
    معدل تقييم المستوى
    223

    رد: مشكلة فتح الانوية فى بروسيسور amd II x2 560 3.30GHZ ارجوكم ساعدونى

    لوحتك يوجد منها اصدارين سمة REV
    يوجد Rev 3.1 والثانية Rev 4 ما هو الرقم لديك مكتوب على الوحة؟؟
    CPU: I7 4770K
    Motherboard: ASUS Z87-DELUXE
    video card: Gigabyte GTX 780 OC
    RAM: G.Skill 2x4GB DDR3
    Samsung 840 Pro Series 2.5'' 128GB SSD SATA III
    Cooling: Noctua NH-D14
    PSU: Seasonic X-Series 850W
    unexpected out


  6. #6
    عضو الصورة الرمزية RadeonXI
    تاريخ التسجيل
    Jan 2011
    المشاركات
    713
    الدولة: Egypt
    معدل تقييم المستوى
    7

    رد: مشكلة فتح الانوية فى بروسيسور amd II x2 560 3.30GHZ ارجوكم ساعدونى

    اخى اطمأن على الحرارة عند فتح النواية الرابعة بعد جعل برنامج hwmonitor فى startup حتى لا تغلب
    لو بيسخن اكتر من 60 يبقى المعالج محتاج مشتت اقوى ( cm hyper 212 ) مش غالى و ممتاز جدا
    بس زى ما قال الأعضاء ... فتح الأنوية مسألة حظ ... ممكن تكون النواية الأخيرة معطوبة ..او فيها عيب ... لو الحرارة مش عالية و لسه بيهنج
    يبقى اكتفى ب3 انوية حتى لا تخاطر بالمعالج يكون فى علمك ان اقصى حرارة هى 62

  7. #7
    عضوية جديدة
    تاريخ التسجيل
    Jan 2012
    المشاركات
    15
    معدل تقييم المستوى
    0

    رد: مشكلة فتح الانوية فى بروسيسور amd II x2 560 3.30GHZ ارجوكم ساعدونى

    شكرا على ردكم السريع انا دلوقتى لسه محدث البوردة وتمت بنجاح الحمدلله مع انى كنت هموت من كتر الخوف وانا بعملها وحدثتها من f2 الى f5a وهجرب افتح الانويه وهشوف الحرارة وهرجعلكم تانى بس ارجوكم خليكم معاية وشكرا لمساعدتكم

  8. #8
    عضو محترف الصورة الرمزية unexpected
    تاريخ التسجيل
    Jul 2011
    المشاركات
    19,576
    الدولة: Palestinian Territory
    معدل تقييم المستوى
    223

    رد: مشكلة فتح الانوية فى بروسيسور amd II x2 560 3.30GHZ ارجوكم ساعدونى

    اقتباس المشاركة الأصلية كتبت بواسطة El Joker مشاهدة المشاركة
    شكرا على ردكم السريع انا دلوقتى لسه محدث البوردة وتمت بنجاح الحمدلله مع انى كنت هموت من كتر الخوف وانا بعملها وحدثتها من f2 الى f5a وهجرب افتح الانويه وهشوف الحرارة وهرجعلكم تانى بس ارجوكم خليكم معاية وشكرا لمساعدتكم
    انت كنت ممكن تخسر الوحة لو كان Rev غير الموجود عندك
    ان كانت لوحتك Rev 3.1 احدث اصدار هو F4 ولا انصح في الاصدار الBeta
    اما ان كانت لوحتك ٌRev 4 احدث اصدار هو FC
    التعديل الأخير تم بواسطة unexpected ; 30-01-2012 الساعة 00:55
    CPU: I7 4770K
    Motherboard: ASUS Z87-DELUXE
    video card: Gigabyte GTX 780 OC
    RAM: G.Skill 2x4GB DDR3
    Samsung 840 Pro Series 2.5'' 128GB SSD SATA III
    Cooling: Noctua NH-D14
    PSU: Seasonic X-Series 850W
    unexpected out


  9. #9
    عضوية جديدة
    تاريخ التسجيل
    Jan 2012
    المشاركات
    15
    معدل تقييم المستوى
    0

    رد: مشكلة فتح الانوية فى بروسيسور amd II x2 560 3.30GHZ ارجوكم ساعدونى

    انا جربت وفتحت النواه وبردو الجهاز اشتغل عادى بس بعد كده بيهنج ويجيب الشاشة الزرقاء زى الاول والصراحة انا مجربتش ازود الفولت علشان زهقت من كتر المحولت وفى الاخر مفيش فايدة فى الظاهر انى مفيش حل وانى النواة التانية بايظة انا على العموم دلوقتى شغال بتلات انوية فقط والحمدلله على كل شى بس لو حد عايز ينصحنى بأى حاجة تانية اعملها مفيش مشكلة هحوال تانى وامرى على ربنا
    وبالنسبة للاخ ( RadeonXI ) برنامج (hwmonitor )لما فتحت النواة توقف عن قياس الحرارة بس لما شفت الحرارة من البيوس وانا فاتح النواتين كانت لا تتعدى ال 48
    وبالنسبة للاخ ( unexpected ) انا قبل معمل الحكاية دى اصلا اتأكد من ( rev ) البوردة من البوردة ذات نفسها وهو (3.1 ) وانا جبت تحديث البوردة ده من موقع الشركة ذات نفسو اللى هو ( f5a beta ) وليه مش بتنصح بى اصدار ال Beta مع انى ده احسن اصدار يعنى ومن موقع الشركة ذات نفسها
    التعديل الأخير تم بواسطة El Joker ; 30-01-2012 الساعة 00:53

  10. #10
    عضوية جديدة
    تاريخ التسجيل
    Jan 2012
    المشاركات
    15
    معدل تقييم المستوى
    0

    رد: مشكلة فتح الانوية فى بروسيسور amd II x2 560 3.30GHZ ارجوكم ساعدونى

    ؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟

  11. #11
    عضو محترف الصورة الرمزية unexpected
    تاريخ التسجيل
    Jul 2011
    المشاركات
    19,576
    الدولة: Palestinian Territory
    معدل تقييم المستوى
    223

    رد: مشكلة فتح الانوية فى بروسيسور amd II x2 560 3.30GHZ ارجوكم ساعدونى



    بكل بساطة اصدارات الBeta تواجة مشاكل ومعنا كلمة Beta تجريبي
    CPU: I7 4770K
    Motherboard: ASUS Z87-DELUXE
    video card: Gigabyte GTX 780 OC
    RAM: G.Skill 2x4GB DDR3
    Samsung 840 Pro Series 2.5'' 128GB SSD SATA III
    Cooling: Noctua NH-D14
    PSU: Seasonic X-Series 850W
    unexpected out


المواضيع المتشابهه

  1. مشكلة فتح الانوية فى بروسيسور amd II x2 560 3.30GHZ ارجوكم ساعدونى
    بواسطة El Joker في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 1
    آخر مشاركة: 29-01-2012, 17:11
  2. مشكلة فى بروسيسور amd II x2 560 3.30GHZ
    بواسطة El Joker في المنتدى الأرشيف
    مشاركات: 10
    آخر مشاركة: 26-01-2012, 21:43
  3. مشكلة فى بروسيسور amd II x2 560 3.30GHZ
    بواسطة El Joker في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 3
    آخر مشاركة: 26-01-2012, 14:47

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •