صفحة 1 من 2 1 2 الأخيرةالأخيرة
النتائج 1 إلى 15 من 27

الموضوع: عندي الجهاز ملمس كهرباء ما هو الحل

  1. #1
    عضو فضي الصورة الرمزية ABC
    تاريخ التسجيل
    Oct 2002
    المشاركات
    623
    الدولة: Egypt
    معدل تقييم المستوى
    19

    عندي الجهاز ملمس كهرباء ما هو الحل



    حيث قمت بوضع كيس بلاستيك اسفل البوردا وبرضه نفس المشكلة وقمت بوضع سلك من الجهاز للارض نفس المشكلة الرجاء المساعدة

  2. #2
    إداري سابق الصورة الرمزية الفجر القادم
    تاريخ التسجيل
    Oct 2002
    المشاركات
    6,037
    معدل تقييم المستوى
    33
    أرجو أن تفيدك هذه الوصلة

    http://www.arabhardware.net/showthre...&threadid=1906
    [CENTER][CENTER][CENTER] [SIZE=4][/SIZE]
    [SIZE=4][COLOR=Red]ما أروع أن يكون الإنسان حيا هذه الأيام, وما أروع أن يكون الإنسان عربيا هذه الأيام. [COLOR=Black]عاد العرب للتاريخ[/COLOR].
    [COLOR=Navy]شكرا يا أبطال تونس الخضراء, وشكرا يا ثوار مصر الأحرار [SIZE=4]، شكرا ابناء عمر الم[SIZE=4]ختار[/SIZE][/SIZE][/COLOR][/COLOR]

    [/SIZE] [/CENTER]


    [URL="http://www.arabhardware.net/forum/showthread.php?t=108662"][COLOR=Blue][B]مـعـــــــركـــــــة الـــمـعــانــــــــــــي [/B][/COLOR][/URL][COLOR=SeaGreen][SIZE=4]
    [/SIZE][/COLOR][/CENTER]
    [SIZE=4][FONT=Arial][B][URL="http://www.arabhardware.net/forum/showthread.php?t=117801"][COLOR=red]كُن عربياً :[/COLOR] [COLOR=blue]استخدام المصطلحات التقنية العربية[/COLOR][/URL][/B][/FONT][/SIZE][/CENTER]

  3. #3
    عضو فضي الصورة الرمزية ABC
    تاريخ التسجيل
    Oct 2002
    المشاركات
    623
    الدولة: Egypt
    معدل تقييم المستوى
    19
    يا جماعة الخيير الرابط ما فهمت منه حاجة
    وانا عندي نفس المشكلة الجهاز فيه كهرباء عند تلمسيه بمفك تست اختبار يعني ولا اعرف ما الحل جربت ربط سلك وتوصيله بالأرض نفس المشكلة مش عارف العيب منين

  4. #4
    عضو بلاتيني
    تاريخ التسجيل
    Jun 2002
    المشاركات
    8,539
    الدولة: Jordan
    معدل تقييم المستوى
    24
    أخي الارضية تحت الجهاز مفروشة ولا بلاط ... اذا كانت مفروشة فمعناه عندك مشكلة ...
    Athlon64 X2 4000+ @2.88GHz // Biostar TA690G AM2 // DDR2-800 3GB // Geforce 8600GT // Audigy2 ZS // FSP Forton 400W
    Vista Home SP1

  5. #5
    عضو فضي الصورة الرمزية ABC
    تاريخ التسجيل
    Oct 2002
    المشاركات
    623
    الدولة: Egypt
    معدل تقييم المستوى
    19
    اخي الأرض مفروشة سجاد عادي مش على بلاط ممكن تقولي اعمل ايه

  6. #6
    عضو بلاتيني
    تاريخ التسجيل
    Jun 2002
    المشاركات
    8,539
    الدولة: Jordan
    معدل تقييم المستوى
    24
    غريبة أخي يمكن عندك مشكلة والامر طبعا موطبيعي , أعاني من هذي المشكلة لما أكون حافي و على أرضية بلاط ,, وقتها أتكهرب , لكن طول ما الارضية تحتي مفروشة ما أعاني من هذي المشكلة ....
    Athlon64 X2 4000+ @2.88GHz // Biostar TA690G AM2 // DDR2-800 3GB // Geforce 8600GT // Audigy2 ZS // FSP Forton 400W
    Vista Home SP1

  7. #7
    عضو
    تاريخ التسجيل
    Jan 2003
    المشاركات
    67
    معدل تقييم المستوى
    0

    Question يمكن يكون هذا هو السبب

    [B][SIZE=4][FONT=arial][COLOR=darkblue]أخي اعزيز جرب تفك الباور سبلاي من الجهاز وتترك الاسلاك على المذر بورد وبعد كذا شغل الجهاز وجرب هل لسى فيه كهرباء ولا....لا !!!؟ ارجو ان تكون هذا التجربه مفيده وتحللك المشكله علماً انه اذا لم يكن هناك كهرباء بعد هذه التجربه فالمشكله في البور سبلاي والسلام عليكم .

  8. #8
    عضو فضي الصورة الرمزية ABC
    تاريخ التسجيل
    Oct 2002
    المشاركات
    623
    الدولة: Egypt
    معدل تقييم المستوى
    19
    حبيبي العيب فعلا من الباور سبلاي وفتحته ونظفته وبرضه في كهرباء ملمسه في الجهاز ما العمل يا باشا
    سبحان الله وبحمده ، سبحان الله العظيم

  9. #9
    إداري سابق
    تاريخ التسجيل
    Jun 2002
    المشاركات
    18,891
    معدل تقييم المستوى
    110
    ركز معاي وخليك مفتح ....
    تأكد أن كابل الكهرباء ما بين الجهاز والجدار ثلاثية الأسلاك.
    إذا كنت تستخدم تمديدات كهربائية إضافية تأكد أنها جميعها ثلاثية التوصيل.

  10. #10
    عضو فضي الصورة الرمزية ABC
    تاريخ التسجيل
    Oct 2002
    المشاركات
    623
    الدولة: Egypt
    معدل تقييم المستوى
    19
    ممكن توضحاي اكثر الله يبارك فيك معلش

  11. #11
    عضو فضي الصورة الرمزية ABC
    تاريخ التسجيل
    Oct 2002
    المشاركات
    623
    الدولة: Egypt
    معدل تقييم المستوى
    19
    كابل الكهرباء ما بين الجهاز والكهرباء الرئيسية ثلاثي التوصييل وبعدين انا اخدت الباور سبلاي وجربته على جهاز اخر في مكان تاني وجدته فيه تلميس كهرباء هل هناك حل ام لازم تغييره ام ماذا
    سبحان الله وبحمده ، سبحان الله العظيم

  12. #12
    إداري سابق
    تاريخ التسجيل
    Jun 2002
    المشاركات
    18,891
    معدل تقييم المستوى
    110
    هذا معناه التأريض عندك في هذا الباورسبلاي لا يعمل والأولى تأخذه لكهربائي يصلحه لك.

  13. #13
    عضو
    تاريخ التسجيل
    Jan 2003
    المشاركات
    67
    معدل تقييم المستوى
    0
    حاول تعزل البور سبلاي عن الكيسي ؟؟؟؟!!!!
    طبعاً فيها صعوبه !
    اذاً مابقي الى تغيير ابور سبلاي وهذا راجع لك

  14. #14
    عضو فضي الصورة الرمزية ABC
    تاريخ التسجيل
    Oct 2002
    المشاركات
    623
    الدولة: Egypt
    معدل تقييم المستوى
    19
    ممكن تشرحلي ازاي اعزل البارور سبلاي

  15. #15
    عضو
    تاريخ التسجيل
    Jan 2003
    المشاركات
    38
    الدولة: United States
    معدل تقييم المستوى
    0


    افضل شيء ان تغير البور سبلاي
    pc net

صفحة 1 من 2 1 2 الأخيرةالأخيرة

المواضيع المتشابهه

  1. جهازى يتجمد والصوت يعلق أثناء تشغيله وأضطر لأعادة تشغيله (عنوان معدل)
    بواسطة A.S.M.O في المنتدى المعالجات واللوحات الأم - Processors & Motherbaords
    مشاركات: 1
    آخر مشاركة: 19-08-2012, 23:27
  2. كهرباء في صندوق الجهاز
    بواسطة سعودX في المنتدى الأرشيف
    مشاركات: 14
    آخر مشاركة: 31-03-2011, 21:28
  3. يا شباب الشاشة عندي تصدر كهرباء ؟؟؟؟؟
    بواسطة majed_qd في المنتدى الأرشيف
    مشاركات: 6
    آخر مشاركة: 12-03-2010, 19:11
  4. مشاركات: 1
    آخر مشاركة: 29-06-2009, 11:27
  5. مشكلة جامده عندى فى الجهاز .. يا ريت اعرف الحل
    بواسطة el_joker في المنتدى مشاكل الحاسب وحلولها
    مشاركات: 2
    آخر مشاركة: 17-06-2009, 02:12

الكلمات الدلالية لهذا الموضوع

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •