النتائج 1 إلى 8 من 8

الموضوع: Fatal Error System Halted

  1. #1
    عضو برونزي
    تاريخ التسجيل
    Oct 2010
    المشاركات
    292
    الدولة: Oman
    معدل تقييم المستوى
    10

    Fatal Error System Halted



    السلام عليكم ورحمة الله وبركاتة

    عندي مشكلة ظهرتلي هذا الأسبوع

    20120209_002.jpg

    وعند عمل ريستارت يشتغل الجهاز بدون أن تظهر هذه النافذه

    شو الحل؟؟؟

  2. #2
    عضو محترف الصورة الرمزية unexpected
    تاريخ التسجيل
    Jul 2011
    المشاركات
    19,576
    الدولة: Palestinian Territory
    معدل تقييم المستوى
    223

    رد: مشكلة عند تشغيل الجهاز

    وعليكم السلام
    اخي الكريم المشكلة فقط عند اعادة تشغيل الجهاز؟؟
    يعني عند تشغيلة لا تظهر ايضا؟؟
    CPU: I7 4770K
    Motherboard: ASUS Z87-DELUXE
    video card: Gigabyte GTX 780 OC
    RAM: G.Skill 2x4GB DDR3
    Samsung 840 Pro Series 2.5'' 128GB SSD SATA III
    Cooling: Noctua NH-D14
    PSU: Seasonic X-Series 850W
    unexpected out


  3. #3
    عضو برونزي
    تاريخ التسجيل
    Oct 2010
    المشاركات
    292
    الدولة: Oman
    معدل تقييم المستوى
    10

    رد: مشكلة عند تشغيل الجهاز

    اقتباس المشاركة الأصلية كتبت بواسطة unexpected مشاهدة المشاركة
    وعليكم السلام
    اخي الكريم المشكلة فقط عند اعادة تشغيل الجهاز؟؟
    يعني عند تشغيلة لا تظهر ايضا؟؟
    شكراً على المرور أخي


    لا يا أخي المشكلة تظهر عند تشغيل الجهاز وعندما أقوم بالضغط على زر الريستارت يشتغل بدون مشاكل

  4. #4
    عضو محترف الصورة الرمزية unexpected
    تاريخ التسجيل
    Jul 2011
    المشاركات
    19,576
    الدولة: Palestinian Territory
    معدل تقييم المستوى
    223

    رد: مشكلة عند تشغيل الجهاز

    هل قمت بتعديل شيئ ما في البيوس؟؟
    على اي حال انزع البطارية لمدة 10 دقائق وارجعها
    التعديل الأخير تم بواسطة unexpected ; 07-03-2012 الساعة 18:28
    CPU: I7 4770K
    Motherboard: ASUS Z87-DELUXE
    video card: Gigabyte GTX 780 OC
    RAM: G.Skill 2x4GB DDR3
    Samsung 840 Pro Series 2.5'' 128GB SSD SATA III
    Cooling: Noctua NH-D14
    PSU: Seasonic X-Series 850W
    unexpected out


  5. #5
    عضو محترف
    تاريخ التسجيل
    Jul 2008
    المشاركات
    16,549
    الدولة: Cuba
    معدل تقييم المستوى
    115

    رد: مشكلة عند تشغيل الجهاز

    جرب استعادة الافتراضيات للبيوس .
    كن مع الله ولا تبالي

    The Ωverclocker

  6. #6
    عضو برونزي
    تاريخ التسجيل
    Oct 2010
    المشاركات
    292
    الدولة: Oman
    معدل تقييم المستوى
    10

    رد: مشكلة عند تشغيل الجهاز

    اقتباس المشاركة الأصلية كتبت بواسطة unexpected مشاهدة المشاركة
    هل قمت بتعديل شيئ ما في البيوس؟؟
    على اي حال انزع البطارية لمدة 10 دقائق وارجعها
    نعم قمت بكسر السرعة فقط
    بحاول أنزع البطارية
    أخي

    اقتباس المشاركة الأصلية كتبت بواسطة Extreme2 مشاهدة المشاركة
    جرب استعادة الافتراضيات للبيوس .
    أهلا بك أخي نواف

    إذا أسترجعتها ستذهب أعدادات كسر السرعة !!!

  7. #7
    إداري سابق الصورة الرمزية Ahmed.Elsayed
    تاريخ التسجيل
    Apr 2011
    المشاركات
    8,157
    الدولة: Egypt
    معدل تقييم المستوى
    176

    رد: مشكلة عند تشغيل الجهاز

    هذه المشكلة شائعة مع المازبورد Asus وسببها يكون عطل بترانزستور يأخذ الرقم S72 ويكون بجوار أسنان ال Chassis أو بسبب تلف أى مقاومة من المقاومتين الموجدان بأسفله

    والحل هو قياس هذه المكونات وتغيير التالف منها أو توصيل النقطتان الموضحان بالصورة بسلك



    وهذا طبعاً يحتاج إلى خلفية بالصيانة فلا يمكن تنفيذه إلا من خلال فنى مختص أو عند طريق الضمان ولكن أردت توضيح حل هذه المشكلة حتى تكون مرجع لحلها بأذن الله.

  8. #8
    عضو برونزي
    تاريخ التسجيل
    Oct 2010
    المشاركات
    292
    الدولة: Oman
    معدل تقييم المستوى
    10

    رد: مشكلة عند تشغيل الجهاز



    اقتباس المشاركة الأصلية كتبت بواسطة terbo مشاهدة المشاركة
    هذه المشكلة شائعة مع المازبورد Asus وسببها يكون عطل بترانزستور يأخذ الرقم S72 ويكون بجوار أسنان ال Chassis أو بسبب تلف أى مقاومة من المقاومتين الموجدان بأسفله

    والحل هو قياس هذه المكونات وتغيير التالف منها أو توصيل النقطتان الموضحان بالصورة بسلك



    وهذا طبعاً يحتاج إلى خلفية بالصيانة فلا يمكن تنفيذه إلا من خلال فنى مختص أو عند طريق الضمان ولكن أردت توضيح حل هذه المشكلة حتى تكون مرجع لحلها بأذن الله.


    أشكرك أخي على هذه المعلومات المفيدة

    فعلاً أنا رجعت الأعدادات وقمت بفصل البطارية ولم تحل المشكلة

    حالياً قمت بتحديث البيوس ولم تظهر المشكلة إن شاء الله لن ترجع مره آخرى

المواضيع المتشابهه

  1. Fatal Error System Halted
    بواسطة Skyline1989 في المنتدى المعالجات واللوحات الأم - Processors & Motherbaords
    مشاركات: 3
    آخر مشاركة: 07-03-2012, 18:24
  2. مشكله c000021a Fatal System Error
    بواسطة qhz في المنتدى الأرشيف
    مشاركات: 8
    آخر مشاركة: 05-08-2009, 14:34
  3. STOP: c000021a {Fatal System Error} مشكله
    بواسطة qhz في المنتدى الأرشيف
    مشاركات: 1
    آخر مشاركة: 04-10-2008, 14:28

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •